<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne - www.lagenziadiviaggi.it</title>
<meta name="description" content="Creare impresa per creare lavoro. È l&#039;obiettivo di Yes I Start Up, percorso gratuito di formazione all&#039;autoimpiego." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Creare impresa per creare lavoro. È l&#039;obiettivo di Yes I Start Up, percorso gratuito di formazione all&#039;autoimpiego." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-02-14T12:33:32+00:00" />
<meta property="article:modified_time" content="2022-02-14T13:29:51+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/startup-594090_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/startup-594090_1280.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/startup-594090_1280.jpg?lossy=1&ssl=1","width":1280,"height":853,"caption":"startup"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/#webpage","url":"https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/","name":"Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/#primaryimage"},"datePublished":"2022-02-14T12:33:32+00:00","dateModified":"2022-02-14T13:29:51+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Creare impresa per creare lavoro. \u00c8 l'obiettivo di Yes I Start Up, percorso gratuito di formazione all'autoimpiego.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne Feed dei commenti" href="https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e93a5e61758848233569ffc94a72f3d3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":60068,"token":"10d60e0ada","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/60068" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=60068' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-60068 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-dicembre-2021">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/startup-594090_1280-1200x545_c.jpg?lossy=1&ssl=1" alt="Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">14 Febbraio</span>
<span class="article-header-meta-time">
<span class="head-time">13:33</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Yes%20I%20Start%20Up%2C%20il%20progetto%20di%20Formaper%20dedicato%20ai%20giovani%20e%20alle%20donne https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Yes%20I%20Start%20Up%2C%20il%20progetto%20di%20Formaper%20dedicato%20ai%20giovani%20e%20alle%20donne' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Yes%20I%20Start%20Up%2C%20il%20progetto%20di%20Formaper%20dedicato%20ai%20giovani%20e%20alle%20donne&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fyes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne%2F&title=Yes%20I%20Start%20Up%2C%20il%20progetto%20di%20Formaper%20dedicato%20ai%20giovani%20e%20alle%20donne")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne/', 'Yes%20I%20Start%20Up%2C%20il%20progetto%20di%20Formaper%20dedicato%20ai%20giovani%20e%20alle%20donne', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Creare impresa per creare lavoro. È l&#8217;obiettivo di<strong> Yes I Start Up</strong>, percorso gratuito di formazione all&#8217;autoimpiego che fornisce le competenze necessarie a trasformare un&#8217;idea imprenditoriale in realtà, realizzato da <strong>Formaper</strong>.</p>
<p>Yes I Start Up si rivolge ai giovani <strong>tra i 18 e i 29 anni</strong>, che non studiano e non lavorano, alle donne e a persone disoccupate da almeno 12 mesi. Verranno realizzati corsi mirati a trasmettere le competenze necessarie per avviare la propria startup, dalla creazione del <strong>business plan</strong> alla preparazione della documentazione richiesta per avviare l’attività.</p>
<p>Il corso per giovani, con candidature aperte fino al 18 febbraio 2022, inizia martedì 22 febbraio con chiusura mercoledì 9 marzo. <strong>Il corso per donne e disoccupati</strong>, con candidature aperte entro il 25 febbraio 2022, inizia giovedì 3 marzo e si conclude venerdì 25 marzo. L&#8217;attività formativa comprende due diversi momenti: la<strong> Fase A</strong>, con moduli di formazione di base, ha una durata complessiva di 60 ore; la <strong>Fase B</strong>, con un modulo di accompagnamento e di assistenza tecnico-specialistica e personalizzato, viene erogata in forma individuale o per piccoli gruppi (massimo 3 allievi), per la durata di 20 ore.</p>
<p>Il corso formativo viene realizzato a distanza <strong>con piattaforma in live streaming</strong> dedicata. I moduli hanno la durata di 5 ore cadauno, ogni giorno per 16 giorni. Concluso il percorso formativo e creato il business plan, si potrà decidere se aderire al <strong>Fondo SelfiEmployment</strong>, che prevede un finanziamento fino a 50mila euro, a tasso zero senza garanzie.</p>
<p><strong>Per candidarsi</strong> occorre realizzare una breve descrizione del proprio progetto imprenditoriale.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/formaper/">Formaper</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/flash/">Flash</a><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=23,34" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/hack-for-travel-industry-48-ore-per-rilanciare-il-turismo/';">
<a href="https://www.lagenziadiviaggi.it/hack-for-travel-industry-48-ore-per-rilanciare-il-turismo/" title="Hack for travel industry: 48 ore per rilanciare il turismo">
<i class="fa fa-search"></i>
 </a>
</div>
<a href="https://www.lagenziadiviaggi.it/hack-for-travel-industry-48-ore-per-rilanciare-il-turismo/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/04/hackfortravel-367x269_c.jpg?lossy=1&ssl=1" alt="Hack for travel industry: 48 ore per rilanciare il turismo" title="hackfortravel" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/hack-for-travel-industry-48-ore-per-rilanciare-il-turismo/">Hack for travel industry: 48 ore per rilanciare il turismo</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/da-chagall-a-escher-5-mostre-da-non-perdere-in-italia/';">
<a href="https://www.lagenziadiviaggi.it/da-chagall-a-escher-5-mostre-da-non-perdere-in-italia/" title="Da Chagall a Escher: 5 mostre da non perdere in Italia">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/da-chagall-a-escher-5-mostre-da-non-perdere-in-italia/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/09/marc-chagall-367x269_c.jpg?lossy=1&ssl=1" alt="Da Chagall a Escher: 5 mostre da non perdere in Italia" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/da-chagall-a-escher-5-mostre-da-non-perdere-in-italia/">Da Chagall a Escher: 5 mostre da non perdere in Italia</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/record-per-i-musei-italiani-nel-2017-superati-i-50-milioni-di-visitatori/';">
<a href="https://www.lagenziadiviaggi.it/record-per-i-musei-italiani-nel-2017-superati-i-50-milioni-di-visitatori/" title="Musei italiani record: nel 2017 oltre 50 milioni di visitatori">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/record-per-i-musei-italiani-nel-2017-superati-i-50-milioni-di-visitatori/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/07/Musei-Vaticani-367x269_c.jpg?lossy=1&ssl=1" alt="Musei italiani record: nel 2017 oltre 50 milioni di visitatori" title="Musei-Vaticani" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/record-per-i-musei-italiani-nel-2017-superati-i-50-milioni-di-visitatori/">Musei italiani record: nel 2017 oltre 50 milioni di visitatori</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-877346727"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-1097222238"><div data-advadstrackid="60028" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1758790543"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/60028" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/02/BANNER_300x600px_AgenziaViaggi.png?lossy=1&fit=300%2C600&ssl=1" alt="BMT 2022 Napoli 18-20 marzo, diventa espositore." width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/sul-lago-o-tra-i-delfini-idee-di-viaggio-per-san-valentino/'>Sul lago o tra i delfini: idee di viaggio per San Valentino</a><div class="rssSummary">Un weekend romantico in Europa, un’esperienza in barca per due, oppure la più classica cena, magari stellata. Le idee di viaggio per San Valentino sono tante per chi cerca un...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/bulgaria-menu-da-8-stelle-firmato-da-sei-chef-michelin/'>Bulgaria, menù da 8 stelle firmato da sei chef Michelin</a><div class="rssSummary">Otto stelle Michelin per sei grandi chef, questi i numeri di un evento che debutta sulla scena gastronomica in Bulgaria e che andrà in scena al Kempinski Hotel Grand Arena...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/in-vacanza-dal-contadino-nei-masi-del-gallo-rosso-in-alto-adige/'>In vacanza dal contadino: nei masi del Gallo Rosso in Alto Adige</a><div class="rssSummary">Direzione Alto Adige per chi cerca una vacanza per famiglie a stretto contatto con la natura. Gallo Rosso presenta l’edizione 2022 del suo catalogo “Agriturismo – le vacanze diverse”. In...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/startup-turismo-si-parte-expirit-svela-litalia-dei-borghi/'>Startup Turismo, si parte: Expirit svela l’Italia dei borghi</a><div class="rssSummary">Visitare le Marche sulle orme dei set cinematografici, scoprire i segreti della ceramica di Deruta, in Umbria, oppure trovare il borgo ideale per fare smart working. Sono tutte proposte alle...</div></li></ul></div><div class="widget-7 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-8 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/la-grande-alleanza-neos-ita-airways/" class="wpp-post-title" target="_self">La grande alleanza Neos-Ita Airways</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/viaggi-in-portogallo-stop-al-tampone-con-il-green-pass/" class="wpp-post-title" target="_self">Viaggi in Portogallo, stop al tampone con il green pass</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/viaggi-in-egitto-le-nuove-regole-per-i-turisti/" class="wpp-post-title" target="_self">Viaggi in Egitto, le nuove regole per i turisti</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/giappone-verso-la-riapertura-parola-di-mister-quality/" class="wpp-post-title" target="_self">Giappone verso la riapertura: parola di mister Quality</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/estate-senza-green-pass-cosi-vorrebbe-garavaglia/" class="wpp-post-title" target="_self">Estate senza green pass: così vorrebbe Garavaglia</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-e-il-regalo-al-miglior-nemico-ryanair/" class="wpp-post-title" target="_self">Ita e il regalo al miglior nemico Ryanair</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/la-prima-fiera-del-cicloturismo-in-italia-apre-i-battenti-a-milano/" class="wpp-post-title" target="_self">La prima fiera del cicloturismo in Italia apre i battenti a Milano</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-airways-via-libera-di-draghi-alla-privatizzazione/" title="Ita Airways, via libera di Draghi alla privatizzazione" class="wpp-post-title" target="_self">Ita Airways, via libera <br>di Draghi alla privatizzazione</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/caro-energia-la-variante-che-colpira-anche-il-turismo/" title="Caro energia, la variante che colpirà (anche) il turismo" class="wpp-post-title" target="_self">Caro energia, la variante <br>che colpirà (anche) il turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/idee-per-viaggiare-i-corridoi-turistici-trainano-le-vendite-di-primavera/" class="wpp-post-title" target="_self">Idee per Viaggiare, i corridoi turistici trainano le vendite della primavera</a>
</li>
</ul>
</div>
<div class="widget-9 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_5093467097340518" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 hour ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Non bastava la #pandemia: ora sul <a href="https://facebook.com/593580477337340">#turismo</a> e i trasporti europei inizia a pesare la crisi ucraina che vede contrapporsi interessi e strategie di <a href="https://facebook.com/217813295028657">#russia</a>, <a href="https://facebook.com/279043905562735">#usa</a> ed <a href="https://facebook.com/501151673253849">#europa</a> e sta facendo spirare venti di guerra<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/197730360350789">#Ucraina</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crisi-ucraina-prime-cancellazioni-dei-voli-europei/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crisi Ucraina, prime cancellazioni dei voli europei - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Non bastava la pandemia: ora sul turismo e i trasporti europei inizia a pesare la crisi ucraina che vede contrapporsi interessi e strategie di Russia, Usa ed Europa e sta</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5093467097340518" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093467097340518" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093467097340518" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093467097340518" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093467097340518&#038;title=%09%09%09Non%20bastava%20la%20%23pandemia%3A%20ora%20sul%20%23turismo%20e%20i%20trasporti%20europei%20inizia%20a%20pesare%20la%20crisi%20ucraina%20che%20vede%20contrapporsi%20interessi%20e%20strategie%20di%20%23russia%2C%20%23usa%20ed%20%23europa%20e%20sta%20facendo%20spirare%20venti%20di%20guerra%23Ucraina%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85fed9dbdddad7d7d39e9b888b8083dad7dcc185d0ccccc8cb9d8bf99d8afe9d8afecfcfcf96ded9dbdddad7d7d396dbd7d59d8afe898a89808e80898f8f808b8b8f818be78d88818b8c8e8f88818f8b8c888d89809d8a88959d8a889d88fc9d88f99d88fc9d88f99d88819d88fc9d88f99d88819d8881f6d7d69d8a88dad9cbccd9ced99d8a88d4d99d8a889d8a8bc8d9d6dcddd5d1d99d8bf99d8a88d7cad99d8a88cbcdd49d8a889d8a8bcccdcad1cbd5d79d8a88dd9d8a88d19d8a88cccad9cbc8d7caccd19d8a88ddcdcad7c8ddd19d8a88d1d6d1c2d1d99d8a88d99d8a88c8ddcbd9cadd9d8a88d4d99d8a88dbcad1cbd19d8a88cddbcad9d1d6d99d8a88dbd0dd9d8a88cedddcdd9d8a88dbd7d6cccad9c8c8d7cacbd19d8a88d1d6ccddcaddcbcbd19d8a88dd9d8a88cbcccad9ccdddfd1dd9d8a88dcd19d8a889d8a8bcacdcbcbd1d99d8afb9d8a889d8a8bcdcbd99d8a88dddc9d8a889d8a8bddcdcad7c8d99d8a88dd9d8a88cbccd99d8a88ded9dbddd6dcd79d8a88cbc8d1cad9cadd9d8a88ceddd6ccd19d8a88dcd19d8a88dfcdddcacad99d8a8beddbcad9d1d6d99d88819d88819d88819d88fc9d88f99d8881" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5093397767347451" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
E se la variante <a href="https://facebook.com/540110522678108">#omicron</a> avesse addirittura accelerato la ripresa del settore turistico? È quanto sostiene Mabrian Technologies, società di analisi dati per il settore turistico 🆕⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/paradosso-omicron-la-variante-stimola-la-ripresa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Paradosso Omicron: la variante stimola la ripresa - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Uni studio di Mabrian Technologies evidenzia come la variante Omicron stia spingendo i tassi di vaccinazione e di capacità aerea</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5093397767347451" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093397767347451" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093397767347451" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093397767347451" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5093397767347451&#038;title=%09%09%09E%20se%20la%20variante%20%23omicron%20avesse%20addirittura%20accelerato%20la%20ripresa%20del%20settore%20turistico%3F%20%C3%88%20quanto%20sostiene%20Mabrian%20Technologies%2C%20societ%C3%A0%20di%20analisi%20dati%20per%20il%20settore%20turistico%20%F0%9F%86%95%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d2f5f7f1f6fbfbffb2b7a4a7acaff6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3baf2f5f7f1f6fbfbffbaf7fbf9b1a6d2a5a6a5aca2aca5a3a3aca7a7a3ada7cba1a4ada7a7ada3a3a2a3a7a0a3a0a1a5b1a6a4b9b1a6a4b1a4d0b1a4d5b1a4d0b1a4d5b1a4adb1a4d0b1a4d5b1a4adb1a4add1b1a6a4e7f1b1a6a4f8f5b1a6a4e2f5e6fdf5fae0f1b1a6a4b1a6a7fbf9fdf7e6fbfab1a6a4f5e2f1e7e7f1b1a6a4f5f0f0fde6fde0e0e1e6f5b1a6a4f5f7f7f1f8f1e6f5e0fbb1a6a4f8f5b1a6a4e6fde4e6f1e7f5b1a6a4f0f1f8b1a6a4e7f1e0e0fbe6f1b1a6a4e0e1e6fde7e0fdf7fbb1a7d2b1a6a4b1d7a7b1acacb1a6a4e5e1f5fae0fbb1a6a4e7fbe7e0fdf1faf1b1a6a4d9f5f6e6fdf5fab1a6a4c0f1f7fcfafbf8fbf3fdf1e7b1a6d7b1a6a4e7fbf7fdf1e0b1d7a7b1d5a4b1a6a4f0fdb1a6a4f5faf5f8fde7fdb1a6a4f0f5e0fdb1a6a4e4f1e6b1a6a4fdf8b1a6a4e7f1e0e0fbe6f1b1a6a4e0e1e6fde7e0fdf7fbb1a6a4b1d2a4b1add2b1aca2b1ada1b1d1a6b1d5d7b1aca3b1d1d2b1d6acb1acd2b1a4adb1a4adb1a4adb1a4d0b1a4d5b1a4ad" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5093333620687199" class="cff-item cff-video-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Un breve video dell’intervento del ministro Massimo #Garavaglia durante la sua visita nella sede centrale del <a href="https://facebook.com/437971806299694">#ClubAlpinoItaliano</a> ⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/121868177833793/posts/5093333620687199" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/5093333620687199" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5093333620687199" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5093333620687199" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5093333620687199" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5093333620687199&#038;title=%09%09%09Un%20breve%20video%20dell%E2%80%99intervento%20del%20ministro%20Massimo%20%23Garavaglia%20durante%20la%20sua%20visita%20nella%20sede%20centrale%20del%20%23ClubAlpinoItaliano%20%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#132c606671797670672e55727076717c7c78353023202b28717c776a2e7b676763603620523621553621556464643d75727076717c7c783d707c7e3621552221222b252b2224242b2020242a20362155637c60676036215526232a20202020252123252b24222a2a3621233e36212336235736235236235736235236232a36235736235236232a36232a467d3621237161766576362123657a77767c36212377767f7f365621362b23362a2a7a7d67766165767d677c36212377767f3621237e7a7d7a6067617c3621235e7260607a7e7c362123362120547261726572747f7a72362123776661727d67763621237f72362123606672362123657a607a67723621237d767f7f723621236076777636212370767d6761727f7636212377767f362123362120507f6671527f637a7d7c5a67727f7a727d7c362123365621365250362b2436565536512b362b5536232a36232a36232a36235736235236232a" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5084693134884581" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Con l'Italia dei borghi e la valorizzazione delle zone rurali diamo il via alla nostra nuova collaborazione con <a href="https://facebook.com/597952220265586">Associazione Startup Turismo</a> . Per la rubrica <a href="https://facebook.com/139541909563204">#travelup</a> abbiamo intervistato Giacomo Andreani co-founder di <a href="https://facebook.com/162169471280237">Expirit</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/startup-turismo-si-parte-expirit-svela-litalia-dei-borghi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Startup Turismo, si parte: Expirit svela l'Italia dei borghi - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Raccontiamo la giovane realtà marchigiana nell'ambito della collaborazione con l'associazione Startup Turismo</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5084693134884581" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084693134884581" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084693134884581" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084693134884581" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084693134884581&#038;title=%09%09%09%23ViaggiOff%20%7C%20Con%20l%27Italia%20dei%20borghi%20e%20la%20valorizzazione%20delle%20zone%20rurali%20diamo%20il%20via%20alla%20nostra%20nuova%20collaborazione%20con%20Associazione%20Startup%20Turismo%20.%20Per%20la%20rubrica%20%23travelup%20abbiamo%20intervistato%20Giacomo%20Andreani%20co-founder%20di%20Expirit%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58ea9abadaaa7a7a3eeebf8fbf0f3aaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6aea9abadaaa7a7a3e6aba7a5edfa8ef9faf9f0fef0f9fffff0fbfbfff1fb97fdf8f0fcfef1fbf9fbfcf0f0fcfdf0f9edfaf8e5edfaf8edf88cedf889edf88cedf889edf8f1edf88cedf889edf8f1edf8f1edfafb9ea1a9afafa187aeaeedfaf8edff8bedfaf88ba7a6edfaf8a4edfaff81bca9a4a1a9edfaf8acada1edfaf8aaa7baafa0a1edfaf8adedfaf8a4a9edfaf8bea9a4a7baa1b2b2a9b2a1a7a6adedfaf8acada4a4adedfaf8b2a7a6adedfaf8babdbaa9a4a1edfaf8aca1a9a5a7edfaf8a1a4edfaf8bea1a9edfaf8a9a4a4a9edfaf8a6a7bbbcbaa9edfaf8a6bda7bea9edfaf8aba7a4a4a9aaa7baa9b2a1a7a6adedfaf8aba7a6edfaf889bbbba7aba1a9b2a1a7a6adedfaf89bbca9babcbdb8edfaf89cbdbaa1bba5a7edfaf8e6edfaf898adbaedfaf8a4a9edfaf8babdaabaa1aba9edfaf8edfafbbcbaa9beada4bdb8edfaf8a9aaaaa1a9a5a7edfaf8a1a6bcadbabea1bbbca9bca7edfaf88fa1a9aba7a5a7edfaf889a6acbaada9a6a1edfaf8aba7e5aea7bda6acadbaedfaf8aca1edfaf88db0b8a1baa1bcedf8f1edf8f1edf8f1edf88cedf889edf8f1" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5084635631556998" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
*** <a href="https://facebook.com/6540603849284901">#itaairways</a>, via libera di <a href="https://facebook.com/137212139784649">#Draghi</a> alla privatizzazione ***<img class="cff-linebreak" /><img class="cff-linebreak" />AGGIORNAMENTI IN REAL TIME ⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/ita-airways-via-libera-di-draghi-alla-privatizzazione/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ita Airways, via libera di Draghi alla privatizzazione - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il governo italiano ha fatto il primo passo verso la privatizzazione di Ita Airways, la newco che dal 15 ottobre ha sostituito la storica compagnia di bandiera Alitalia. Il consiglio</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5084635631556998" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084635631556998" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084635631556998" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084635631556998" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5084635631556998&#038;title=%09%09%09%2A%2A%2A%20%23itaairways%2C%20via%20libera%20di%20%23Draghi%20alla%20privatizzazione%20%2A%2A%2AAGGIORNAMENTI%20IN%20REAL%20TIME%20%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d2f5f7f1f6fbfbffb2b7a4a7acaff6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3baf2f5f7f1f6fbfbffbaf7fbf9b1a6d2a5a6a5aca2aca5a3a3aca7a7a3ada7cba1a4aca0a2a7a1a2a7a5a1a1a2adadacb1a6a4b9b1a6a4b1a4d0b1a4d5b1a4d0b1a4d5b1a4adb1a4d0b1a4d5b1a4adb1a4adb1a6d5b1a6d5b1a6d5b1a6a4b1a6a7fde0f5f5fde6e3f5ede7b1a6d7b1a6a4e2fdf5b1a6a4f8fdf6f1e6f5b1a6a4f0fdb1a6a4b1a6a7d0e6f5f3fcfdb1a6a4f5f8f8f5b1a6a4e4e6fde2f5e0fdeeeef5eefdfbfaf1b1a6a4b1a6d5b1a6d5b1a6d5d5d3d3dddbc6dad5d9d1dac0ddb1a6a4dddab1a6a4c6d1d5d8b1a6a4c0ddd9d1b1a6a4b1d1a6b1d5d7b1aca3b1d1d2b1d6acb1acd2b1a4adb1a4adb1a4adb1a4d0b1a4d5b1a4ad" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5083972438289984" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
L’<a href="https://facebook.com/468191606579391">#Egitto</a> è aperto ai visitatori internazionali e aggiorna regolarmente le norme di salute e sicurezza pubblica per frenare la diffusione del Covid-19 ⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/viaggi-in-egitto-le-nuove-regole-per-i-turisti/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Viaggi in Egitto: le nuove regole per i turisti - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Ecco gli ultimi aggiornamenti da parte dell'Egitto in materia di norme di salute e sicurezza pubblica per frenare la diffusione del Covid-19.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5083972438289984" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083972438289984" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083972438289984" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083972438289984" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083972438289984&#038;title=%09%09%09L%E2%80%99%23Egitto%20%C3%A8%20aperto%20ai%20visitatori%20internazionali%20e%20aggiorna%20regolarmente%20le%20norme%20di%20salute%20e%20sicurezza%20pubblica%20per%20frenare%20la%20diffusione%20del%20Covid-19%20%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e09bbcbeb8bfb2b2b6fbfeedeee5e6bfb2b9a4e0b5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3bbbcbeb8bfb2b2b6f3beb2b0f8ef9becefece5ebe5eceaeae5eeeeeae4ee82e8ede5eee4eaefe9eee5efe5e4e4e5e9f8efedf0f8efedf8ed99f8ed9cf8ed99f8ed9cf8ede4f8ed99f8ed9cf8ede4f8ede491f898eff8e5edf8e4e4f8efee98bab4a9a9b2f8efedf89eeef89ce5f8efedbcadb8afa9b2f8efedbcb4f8efedabb4aeb4a9bca9b2afb4f8efedb4b3a9b8afb3bca7b4b2b3bcb1b4f8efedb8f8efedbcbabab4b2afb3bcf8efedafb8bab2b1bcafb0b8b3a9b8f8efedb1b8f8efedb3b2afb0b8f8efedb9b4f8efedaebcb1a8a9b8f8efedb8f8efedaeb4bea8afb8a7a7bcf8efedada8bfbfb1b4bebcf8efedadb8aff8efedbbafb8b3bcafb8f8efedb1bcf8efedb9b4bbbba8aeb4b2b3b8f8efedb9b8b1f8efed9eb2abb4b9f0ece4f8efedf898eff89c9ef8e5eaf8989bf89fe5f8e59bf8ede4f8ede4f8ede4f8ed99f8ed9cf8ede4" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5083846354969259" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Estate senza <a href="https://facebook.com/434408613320646">#greenpass</a>... </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/estate-senza-green-pass-cosi-vorrebbe-garavaglia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Estate senza green pass: così vorrebbe Garavaglia - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il ministro del Turismo, Massimo Garavaglia, in un’intervista a Il Messaggero parla del futuro del travel italiano.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5083846354969259" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083846354969259" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083846354969259" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083846354969259" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5083846354969259&#038;title=%09%09%09Estate%20senza%20%23greenpass...%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#320d414750585751460f74535157505d5d59141102010a09505d564b0f5a464642411701731700741700744545451c54535157505d5d591c515d5f1700740300030a040a0305050a0101050b016d07020a010a06040107060b040b00070b1700021f17000217027617027317027617027317020b17027617027317020b17020b77414653465717000241575c4853170002170001554057575c425341411c1c1c17020b17020b17020b17027617027317020b" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5081969808490247" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Il glamping è di tendenza in Perù, ecco i camping deluxe dove dormire sotto le stelle senza rinunciare al comfort<img class="cff-linebreak" /><a href="https://facebook.com/1538049596441267">PromPerú Italia</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/glamping-dallamazzonia-alle-ande-lultima-moda-del-peru-a-cinque-stelle/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Glamping dall'Amazzonia alle Ande: l'ultima moda del Perù a cinque stelle - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Tra le proposte più gettonate per i campeggi con i comfort di un hotel ci sono Cusco e i suoi dintorni ma anche il deserto di Ica</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5081969808490247" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081969808490247" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081969808490247" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081969808490247" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081969808490247&#038;title=%09%09%09%23ViaggiOff%20%7C%20Il%20glamping%20%C3%A8%20di%20tendenza%20in%20Per%C3%B9%2C%20ecco%20i%20camping%20deluxe%20dove%20dormire%20sotto%20le%20stelle%20senza%20rinunciare%20al%20comfortPromPer%C3%BA%20Italia%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce7c0c2c4c3cececa87829192999ac3cec5d89cc9d5d5d1d28492e08493e78493e7d6d6d68fc7c0c2c4c3cececa8fc2cecc8493e7909390999799909696999292969892fe949199909897989991999598919395968493918c8493918491e58491e08491e58491e08491988491e58491e0849198849198849392f7c8c0c6c6c8eec7c78493918496e2849391e8cd849391c6cdc0ccd1c8cfc684939184e29284e099849391c5c8849391d5c4cfc5c4cfdbc0849391c8cf849391f1c4d384e29284e3988493e2849391c4c2c2ce849391c8849391c2c0ccd1c8cfc6849391c5c4cdd4d9c4849391c5ced7c4849391c5ced3ccc8d3c4849391d2ced5d5ce849391cdc4849391d2d5c4cdcdc4849391d2c4cfdbc0849391d3c8cfd4cfc2c8c0d3c4849391c0cd849391c2ceccc7ced3d5f1d3ceccf1c4d384e29284e3e0849391e8d5c0cdc8c08491988491988491988491e58491e0849198" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5081650208522207" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Parola d’ordine Centennial e Millennial. Sono i giovani, ovvero i viaggiatori di oggi e domani, ormai al centro delle strategia anche di colossi come <a href="https://facebook.com/123063401089250">Alpitour</a>, che affida a <a href="https://facebook.com/180913422694691">Utravel</a>, società del Gruppo tarata sugli under 30, il confezionamento di prodotti formato young ✈️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/alpitour-battezza-gli-utravel-club-per-under-30/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Alpitour battezza gli Utravel Club per under 30 - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Le strutture selezionate sono oggi in tutto 10, con focus sul Mediterraneo, ma l’obiettivo è crescere in tutto il mondo.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5081650208522207" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081650208522207" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081650208522207" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081650208522207" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081650208522207&#038;title=%09%09%09Parola%20d%E2%80%99ordine%20Centennial%20e%20Millennial.%20Sono%20i%20giovani%2C%20ovvero%20i%20viaggiatori%20di%20oggi%20e%20domani%2C%20ormai%20al%20centro%20delle%20strategia%20anche%20di%20colossi%20come%20Alpitour%2C%20che%20affida%20a%20Utravel%2C%20societ%C3%A0%20del%20Gruppo%20tarata%20sugli%20under%2030%2C%20il%20confezionamento%20di%20prodotti%20formato%20young%20%E2%9C%88%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
 <a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc7e0e2e4e3eeeeeaa7a2b1b2b9bae3eee5f8bce9f5f5f1f2a4b2c0a4b3c7a4b3c7f6f6f6afe7e0e2e4e3eeeeeaafe2eeeca4b3c7b0b3b0b9b7b9b0b6b6b9b2b2b6b8b2deb4b1b9b0b7b4b1b3b1b9b4b3b3b3b1b6a4b3b1aca4b3b1a4b1c5a4b1c0a4b1c5a4b1c0a4b1b8a4b1c5a4b1c0a4b1b8a4b1b8d1e0f3eeede0a4b3b1e5a4c4b3a4b9b1a4b8b8eef3e5e8efe4a4b3b1c2e4eff5e4efefe8e0eda4b3b1e4a4b3b1cce8edede4efefe8e0edafa4b3b1d2eeefeea4b3b1e8a4b3b1e6e8eef7e0efe8a4b3c2a4b3b1eef7f7e4f3eea4b3b1e8a4b3b1f7e8e0e6e6e8e0f5eef3e8a4b3b1e5e8a4b3b1eee6e6e8a4b3b1e4a4b3b1e5eeece0efe8a4b3c2a4b3b1eef3ece0e8a4b3b1e0eda4b3b1e2e4eff5f3eea4b3b1e5e4edede4a4b3b1f2f5f3e0f5e4e6e8e0a4b3b1e0efe2e9e4a4b3b1e5e8a4b3b1e2eeedeef2f2e8a4b3b1e2eeece4a4b3b1c0edf1e8f5eef4f3a4b3c2a4b3b1e2e9e4a4b3b1e0e7e7e8e5e0a4b3b1e0a4b3b1d4f5f3e0f7e4eda4b3c2a4b3b1f2eee2e8e4f5a4c2b2a4c0b1a4b3b1e5e4eda4b3b1c6f3f4f1f1eea4b3b1f5e0f3e0f5e0a4b3b1f2f4e6ede8a4b3b1f4efe5e4f3a4b3b1b2b1a4b3c2a4b3b1e8eda4b3b1e2eeefe7e4fbe8eeefe0ece4eff5eea4b3b1e5e8a4b3b1f1f3eee5eef5f5e8a4b3b1e7eef3ece0f5eea4b3b1f8eef4efe6a4b3b1a4c4b3a4b8c2a4b9b9a4c4c7a4c3b9a4b9c7a4b1b8a4b1b8a4b1b8a4b1c5a4b1c0a4b1b8" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5081435125210382" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n4MZ0_S2P84AX8lbRGA&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT-frXqF6tlirfH14psk_0MWjC88rWaavC0nfcQcM2VDOQ&#038;oe=6231B40A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Nicolaus torna in Spagna 🆕 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/nicolaus-torna-in-spagna-tre-new-entry-tra-canarie-e-baleari/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Nicolaus torna in Spagna: tre new entry tra Canarie e Baleari - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">I fratelli Pagliara raddoppiano sul Meditteraneo e dopo lo sbarco in Grecia con il brand Valtur ora annunciano tre new entry nella collezione Nicolaus Club sulle isole spagnole (Canarie e</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5081435125210382" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081435125210382" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081435125210382" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081435125210382" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5081435125210382&#038;title=%09%09%09Nicolaus%20torna%20in%20Spagna%20%F0%9F%86%95%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d56717375727f7f7b36332023282b727f74692d78646460633523513522563522566767673e76717375727f7f7b3e737f7d3522562122212826282127272823232729234f252028212423252122252221202328223522203d3522203520543520513520543520513520293520543520513520293520295e79737f7c716563352220647f627e71352220797e352220436071777e71352220355620352956352826352925352029352029352029352054352051352029" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="60068" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/la-citta-lucana-roccagloriosa/" rel="noopener">LA CITTA’ LUCANA: ROCCAGLORIOSA</a><div class="advrssSummary">Antica città lucana, Roccaglioriosa è arroccato su uno sperone roccioso – a circa 450 ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/la-citta-lucana-roccagloriosa/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/monte-della-stellaanello-di-san-mauro-cilento/" rel="noopener">MONTE DELLA STELLA:ANELLO DI SAN MAURO CILENTO</a><div class="advrssSummary">Fulcro del territorio Cilentano, il Monte della Stella che sorge a pochi chilometri dalla ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/monte-della-stellaanello-di-san-mauro-cilento/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/viaggi-nel-cilento-cheese-lento-le-vie-del-formaggio/" rel="noopener">Viaggi nel Cilento: CHEESE-LENTO LE VIE DEL FORMAGGIO</a><div class="advrssSummary">Cheese_lento è un itinerario sulle produzioni casearie del Cilento che vanno dalla più n... <a target="_blank" class="rssred" href="https://www.travelidentity.it/viaggi-nel-cilento-cheese-lento-le-vie-del-formaggio/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>LuanaDeA</b></span> - <span class="rss-date">10/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/san-valentino-a-roma/" rel="noopener">San Valentino a Roma</a><div class="advrssSummary">San Valentino a Roma dura tutto il mese di febbraio. Scopri la nostra offerta commissionab... <a target="_blank" class="rssred" href="https://www.travelidentity.it/san-valentino-a-roma/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1532044898"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-1781860900"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-11 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-1" style="font-size: 10px;" aria-label="Astoi (190 elementi)">Astoi</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-2" style="font-size: 10.078125px;" aria-label="Air Italy (196 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 10.078125px;" aria-label="Trenitalia (196 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-4" style="font-size: 10.15625px;" aria-label="Enac (197 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-5" style="font-size: 10.15625px;" aria-label="Delta Air Lines (197 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-6" style="font-size: 10.234375px;" aria-label="Alpitour (204 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-7" style="font-size: 10.703125px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.703125px;" aria-label="Federalberghi (236 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.78125px;" aria-label="Emirates (240 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.09375px;" aria-label="Fiavet (261 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-11" style="font-size: 11.09375px;" aria-label="easyJet (263 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-12" style="font-size: 11.171875px;" aria-label="Lufthansa (266 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.25px;" aria-label="Fto (277 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.484375px;" aria-label="Enit (294 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.796875px;" aria-label="Costa Crociere (322 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.1875px;" aria-label="Iata (360 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.1875px;" aria-label="Msc Crociere (365 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.4375px;" aria-label="Ryanair (518 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.515625px;" aria-label="Coronavirus (535 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (835 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#731a1d151c331c15151a101a1d1605121f1a005d1a07">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"60068 https:\/\/www.lagenziadiviaggi.it\/?p=60068","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Yes I Start Up, il progetto di Formaper dedicato ai giovani e alle donne","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/yes-i-start-up-il-progetto-di-formaper-dedicato-ai-giovani-e-alle-donne\/","postId":"60068"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=e93a5e61758848233569ffc94a72f3d3' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=e93a5e61758848233569ffc94a72f3d3' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=e93a5e61758848233569ffc94a72f3d3' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=e93a5e61758848233569ffc94a72f3d3' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=e93a5e61758848233569ffc94a72f3d3' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=e93a5e61758848233569ffc94a72f3d3' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-75f70b8dbb47126f7d25823fcc685602 lagen-a-banner-testata" id="lagen-75f70b8dbb47126f7d25823fcc685602"></div><div class="lagen-484aa4620d5e2fcd58a54ab668cd684a lagen-b-banner-sottotestata" id="lagen-484aa4620d5e2fcd58a54ab668cd684a"></div><div class="lagen-f6ff5e03a6ebacb124f72d2f03f8cc39 lagen-menu" id="lagen-f6ff5e03a6ebacb124f72d2f03f8cc39"></div><script>window.advads_admin_bar_items = [{"title":"BMT 2022 Skyscraper febbraio 22 diventa espositore (copia)","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[60028,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
