<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Viaggio nel metaverso a Tokyo: il debutto di WeRoad | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Viaggio nel metaverso a Tokyo: il debutto di WeRoad - www.lagenziadiviaggi.it</title>
<meta name="description" content="WeRoad lancia i viaggi nel metaverso e lo fa in Giappone. Il Paese del Sol levante è uno dei pochi a essere ancora chiuso per turismo." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viaggio nel metaverso a Tokyo: il debutto di WeRoad - www.lagenziadiviaggi.it" />
<meta property="og:description" content="WeRoad lancia i viaggi nel metaverso e lo fa in Giappone. Il Paese del Sol levante è uno dei pochi a essere ancora chiuso per turismo." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-04-01T09:03:43+00:00" />
<meta property="article:modified_time" content="2022-04-01T09:08:04+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/04/metaverse-travel.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="503" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/04/metaverse-travel.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/04/metaverse-travel.jpg?lossy=1&ssl=1","width":900,"height":503,"caption":"metaverse travel"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/#webpage","url":"https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/","name":"Viaggio nel metaverso a Tokyo: il debutto di WeRoad - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/#primaryimage"},"datePublished":"2022-04-01T09:03:43+00:00","dateModified":"2022-04-01T09:08:04+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"WeRoad lancia i viaggi nel metaverso e lo fa in Giappone. Il Paese del Sol levante \u00e8 uno dei pochi a essere ancora chiuso per turismo.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Viaggio nel metaverso a Tokyo: il debutto di WeRoad"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Viaggio nel metaverso a Tokyo: il debutto di WeRoad Feed dei commenti" href="https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a9a22cbf163acf859d26cf85188257bc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":61808,"token":"5b2b5396dd","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/61808" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=61808' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
<style type="text/css">
				/* for skinnable adv */
				.dat-menu-container {
				  background: none !important;
				}
				.lagen-body-background {
				    background-position-x: center;
				    background-position-y: 0px;
				    background-size: initial;
				    background-repeat-x: no-repeat;
				    background-repeat-y: repeat;
				    background-attachment: fixed;
				    background-origin: initial;
				    background-clip: initial;
				    background-color: initial;
				    cursor: pointer;
				    height: auto;
				}
				@media screen and (min-width: 900px) {
					.lagen-body-background {
				    	padding-top: 90px;
				    }
				}
				
				#dat-menu {
				    max-width: 1140px;
				    margin: 0px auto;
				}
				/*END skinnable adv*/
	    	</style>

</head>

<body class="post-template-default single single-post postid-61808 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed active">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-marzo-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Viaggio nel metaverso a Tokyo: il debutto di WeRoad</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/04/metaverse-travel-1200x545_c.jpg?lossy=1&ssl=1" alt="Viaggio nel metaverso a Tokyo: il debutto di WeRoad" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">01 Aprile</span>
<span class="article-header-meta-time">
<span class="head-time">11:03</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Viaggio%20nel%20metaverso%20a%20Tokyo%3A%20il%20debutto%20di%20WeRoad https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Viaggio%20nel%20metaverso%20a%20Tokyo%3A%20il%20debutto%20di%20WeRoad' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Viaggio%20nel%20metaverso%20a%20Tokyo%3A%20il%20debutto%20di%20WeRoad&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fviaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad%2F&title=Viaggio%20nel%20metaverso%20a%20Tokyo%3A%20il%20debutto%20di%20WeRoad")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad/', 'Viaggio%20nel%20metaverso%20a%20Tokyo%3A%20il%20debutto%20di%20WeRoad', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps"><strong>WeRoad</strong> lancia ufficialmente i viaggi nel metaverso e lo fa a partire dal <strong>Giappone</strong>. Il Paese del Sol levante è infatti uno dei pochi a essere ancora chiuso per turismo e la travel company vuole far partire questo nuovo progetto proprio dai Paesi nei quali non è ancora fisicamente possibile viaggiare.</p>
<p>«L’idea è quella di riprodurre il più possibile un vero viaggio WeRoad – spiega <strong>Paolo De Nadai</strong>, ceo e founder dell’azienda, che recentemente ha preso la delega di <strong>Metaverse Experience supervisor</strong> – Quindi una replica reale in tutto e per tutto, con gli aggiustamenti del caso renderemo reale l’esperienza, con i viaggiatori che potranno incontrarsi e interagire tra di loro, passando per i mezzi di trasporto per arrivare al cibo locale, senza dimenticare il vero motivo del viaggio: scoprire i luoghi e le culture».</p>
<p>Un normale viaggio WeRoad in Giappone ha la durata di 10 giorni, <strong>nella versione Meta</strong> invece il viaggio è stato riprogettato su <strong>3 soli giorni</strong>. Ogni giorno per 90 minuti ci si potrà immergere in una diversa città.</p>
<p>Nella prima tappa, a <strong>Tokyo</strong> si incontreranno i compagni di viaggio e si romperà il ghiaccio, poi ci si sposterà a <strong>Kyoto</strong> fino ad arrivare a<strong> Osaka</strong>. L’avventura nel Metaverso prevede sia un’esperienza condivisa con il gruppo (<strong>da 8 a 15 persone</strong>) sia momenti di tempo libero per esplorare la città<strong> in autonomia</strong>. A guidare il gruppo nei 90 minuti immersivi ci sarà un coordinatore WeRoad.</p>
<p>Esperienza integrata del “vero” viaggio WeRoad in Giappone è quella del viaggio a bordo del <strong>Shinkansen</strong>, il famoso treno superveloce giapponese che verrà riprodotto con un’esperienza immersiva e realistica. Altro tratto caratterizzante dei viaggi WeRoad è quello del <strong>tasting dei cibi locali</strong>: tutte le box saranno recapitate a casa dei partecipanti prima dell’inizio del viaggio.</p>
<p>Cosa serve per partire? Solo l’<strong>Oculos Quest 2</strong>, visore all’avanguardia che verrà spedito a tutti coloro che prenoteranno il viaggio disponibile sul sito di WeRoad a partire dal mese di aprile, il mese per eccellenza della <strong>fioritura dei ciliegi</strong>.</p>
<p>«Il metaverso è la continua e naturale evoluzione di Internet. E per un brand come WeRoad, nato sui social e dalle esigenze di socializzazione delle persone è quindi la naturale prosecuzione delle propria strategia di marketing – spiegano <strong>Margherita Galluzzo e Fabio Bin</strong> che hanno seguito il progetto – Pur essendo i metaversi ancora frammentari e incompleti, pur avendo un supporto di tecnologia di visori 3D ancora limitata, la strada è tracciata. Non ci sono solo gli esempi di brand internazionali e di moda, pionieri di questo universo, ma anche esperienze più vicine a noi come la recente notizia della prima scuola nel metaverso lanciata dall’<strong>Istituto St. Louis School di Milano</strong>. WeRoad, che fa dell&#8217;esplorazione e delle necessità di viaggiare la propria ragione di esistere, non poteva mancare».</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/fabio-bin/">Fabio Bin</a><a href="https://www.lagenziadiviaggi.it/tag/margherita-galluzzo/">Margherita Galluzzo</a><a href="https://www.lagenziadiviaggi.it/tag/paolo-de-nadai/">Paolo De Nadai</a><a href="https://www.lagenziadiviaggi.it/tag/weroad/">WeRoad</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a><a href="https://www.lagenziadiviaggi.it/category/rubriche/tendenze/">Tendenze</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=10,2" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/nasce-health-italy-brand-turismo-medico-deccellenza/';">
<a href="https://www.lagenziadiviaggi.it/nasce-health-italy-brand-turismo-medico-deccellenza/" title="Nasce Health in Italy, il brand per il turismo medico d&#8217;eccellenza">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/nasce-health-italy-brand-turismo-medico-deccellenza/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/10/Medical-tourism-Digital-Hermes-367x269_c.jpg?lossy=1&ssl=1" alt="Nasce Health in Italy, il brand per il turismo medico d&#8217;eccellenza" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/nasce-health-italy-brand-turismo-medico-deccellenza/">Nasce Health in Italy, il brand per il turismo medico d&#8217;eccellenza</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/nasce-italica-dmc-cosi-logitravel-sbarca-sul-mercato/';">
<a href="https://www.lagenziadiviaggi.it/nasce-italica-dmc-cosi-logitravel-sbarca-sul-mercato/" title="Logitravel sbarca sul mercato con Italica Dmc">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/nasce-italica-dmc-cosi-logitravel-sbarca-sul-mercato/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/06/logitravel-italica-367x269_c.jpg?lossy=1&ssl=1" alt="Logitravel sbarca sul mercato con Italica Dmc" title="logitravel-italica" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/nasce-italica-dmc-cosi-logitravel-sbarca-sul-mercato/">Logitravel sbarca sul mercato con Italica Dmc</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/ristoranti-in-albergo-come-lospitalita-si-adatta-alla-new-normality/';">
<a href="https://www.lagenziadiviaggi.it/ristoranti-in-albergo-come-lospitalita-si-adatta-alla-new-normality/" title="&#8220;Ristoranti in albergo&#8221;, come l&#8217;ospitalità si adatta alla new normality">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/ristoranti-in-albergo-come-lospitalita-si-adatta-alla-new-normality/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/10/AdobeStock_192123927-367x269_c.jpg?lossy=1&ssl=1" alt="&#8220;Ristoranti in albergo&#8221;, come l&#8217;ospitalità si adatta alla new normality" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/ristoranti-in-albergo-come-lospitalita-si-adatta-alla-new-normality/">&#8220;Ristoranti in albergo&#8221;, come l&#8217;ospitalità si adatta alla new normality</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-b2-banner-subt1" id="lagen-358944444"><div data-advadstrackid="61226" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-840848059"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/61226" class="notrack"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/03/550x180_01.jpg?lossy=1&fit=550%2C180&ssl=1" alt="Diventa Turespana Expert" width="550" height="180" /></a></div></div></div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-2037102184"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-503844546"><div data-advadstrackid="60707" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-464128820"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/60707" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/03/04-NMOQ_300x600px.jpg?lossy=1&fit=300%2C600&ssl=1" alt="Qatar, scopri un mondo che va al di là." width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/brooklyn-like-a-local-arriva-la-guida-per-veri-new-yorker/'>Brooklyn like a local, arriva la guida per veri New Yorker</a><div class="rssSummary">Godersi la Grande Mela da insider. Prende il via da Brooklyn la nuova campagna “Get Local NYC”, lanciata da NYC &amp; Company, ente ufficiale di promozione, destination marketing, convention and...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/direzione-natura-giro-ditalia-in-sei-mete-open-air/'>Direzione natura, giro d’Italia in sei mete open air</a><div class="rssSummary">Sport, natura ed enogastronomia: i viaggi di primavera parlano di mete all’aria aperta per godere finalmente della bella stagione e le possibilità sono sfaccettate anche per chi è in cerca...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/aspettando-il-tour-de-france-il-giro-di-danimarca-e-gourmet/'>Aspettando il Tour de France, il giro di Danimarca è gourmet</a><div class="rssSummary">Dal 1° al 3 luglio 2022 la Danimarca ospiterà il Grand Départ del Tour de France, che darà il via alla celebre gara ciclistica prima di trasferirsi in Francia. E...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/un-anno-di-eventi-a-volterra-capitale-toscana-della-cultura/'>Un anno di eventi a Volterra, capitale toscana della cultura</a><div class="rssSummary">Trecento appuntamenti per nove mesi di eventi, tra festival, mostre, spettacoli, iniziative, attendono chi visiterà Volterra quest’anno. La località si è infatti aggiudicata il riconoscimento di prima Città Toscana della...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/sei-new-entry-in-estate-per-laeroporto-di-verona/" class="wpp-post-title" target="_self">Sei new entry in estate per l&#8217;aeroporto di Verona</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cdshotels-cresce-in-salento-con-il-4-stelle-marelive/" class="wpp-post-title" target="_self">CDSHotels cresce in Salento con il 4 stelle Marelive</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/le-top-destination-senza-restrizioni-covid/" class="wpp-post-title" target="_self">Le top destination senza restrizioni Covid</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lavorare-in-trenitalia-700-assunzioni-entro-lanno/" class="wpp-post-title" target="_self">Lavorare in Trenitalia: 700 assunzioni entro l&#8217;anno</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-airways-sei-consiglieri-si-dimettono-dal-cda/" class="wpp-post-title" target="_self">Ita Airways, sei consiglieri si dimettono dal cda</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/viaggi-2022-i-numeri-della-semi-ripartenza/" class="wpp-post-title" target="_self">Viaggi 2022, i numeri della (semi) ripartenza</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/costa-crociere-con-lo-sconto-per-gli-under-35/" class="wpp-post-title" target="_self">Costa, crociere con lo sconto per gli under 35</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cosi-cambia-il-luxury-travel-i-trend-del-2022/" class="wpp-post-title" target="_self">Così cambia il luxury travel: i trend del 2022</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/fiumicino-in-ripresa-maxi-network-per-lestate/" class="wpp-post-title" target="_self">Fiumicino in ripresa: maxi network per l&#8217;estate</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/turespana-expert-3-alla-scoperta-delle-canarie-piu-autentiche/" class="wpp-post-title" target="_self">Turespaña Expert/3 Alla scoperta delle Canarie più autentiche</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_5221994187821141" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 46 minutes ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
*** Arriva quasi in concomitanza con la fine dello stato d’emergenza in Italia, un’altra buona notizia per l’industria turistica: il governo #Usa ha dato finalmente il via libera ufficiale alle <a href="https://facebook.com/169005089918279">#crociere</a> *** </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crociere-usa-la-svolta-rimosso-il-warning/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere Usa, la svolta: rimosso il warning - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">C'è il via libera ufficiale degli Stati Uniti alle crociere. I Cdc americani eliminano l'allerta in relazione al Covid-19.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5221994187821141" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221994187821141" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221994187821141" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221994187821141" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221994187821141&#038;title=%09%09%09%2A%2A%2A%20Arriva%20quasi%20in%20concomitanza%20con%20la%20fine%20dello%20stato%20d%E2%80%99emergenza%20in%20Italia%2C%20un%E2%80%99altra%20buona%20notizia%20per%20l%E2%80%99industria%20turistica%3A%20il%20governo%20%23Usa%20ha%20dato%20finalmente%20il%20via%20libera%20ufficiale%20alle%20%23crociere%20%2A%2A%2A%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4bf989a9c9b969692dfdac9cac1c29b969d80c4918d8d898adccab8dccbbfdccbbf8e8e8ed79f989a9c9b969692d79a9694dccbbfc8cbc8c1cfc1c8cecec1cacacec0caa6cccbcbc8c0c0cdc8c1cec1cbc8c8cdc8dccbc9d4dccbc9dcc9bddcc9b8dcc9bddcc9b8dcc9c0dcc9bddcc9b8dcc9c0dcc9c0dccbb8dccbb8dccbb8dccbc9b88b8b908f98dccbc9888c988a90dccbc99097dccbc99a96979a9694908d98978398dccbc99a9697dccbc99598dccbc99f90979cdccbc99d9c959596dccbc98a8d988d96dccbc99ddcbccbdcc1c9dcc0c09c949c8b9e9c978398dccbc99097dccbc9b08d98959098dccbbadccbc98c97dcbccbdcc1c9dcc0c098958d8b98dccbc99b8c969798dccbc997968d90839098dccbc9899c8bdccbc995dcbccbdcc1c9dcc0c090979d8c8a8d8b9098dccbc98d8c8b908a8d909a98dccab8dccbc99095dccbc99e968f9c8b9796dccbc9dccbcaac8a98dccbc99198dccbc99d988d96dccbc99f90979895949c978d9cdccbc99095dccbc98f9098dccbc995909b9c8b98dccbc98c9f9f909a9098959cdccbc99895959cdccbc9dccbca9a8b969a909c8b9cdccbc9dccbb8dccbb8dccbb8dcc9c0dcc9c0dcc9c0dcc9bddcc9b8dcc9c0" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5221978434489383" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 54 minutes ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Banca letti da 170mila strutture, prodotto per tutti i target, assedio al fai-da-te con strumenti all’avanguardia: è l’universo #edenviaggi, che ha inglobato i brand Karambola, Margò ed Eden con la Trevolution di <a href="https://facebook.com/123063401089250">Alpitour</a>, e ora anche grazie alla banca letti edengò si candida a motore della ripartenza. <img class="cff-linebreak" /><img class="cff-linebreak" />Ne sono convinti il responsabile della divisione Seamless &amp; No Frills, Massimo Mariani, e il direttore commerciale di #<a href="https://facebook.com/123063401089250">Alpitour</a>World, Alessandro Seghi, che ci hanno raccontato le novità dell’offerta e le potenzialità dei brand ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" />Da @GaboSimmini ✍️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/edenviaggi-e-lanti-fai-da-te-promessa-di-alpi-alle-adv/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">edenviaggi è l'anti fai-da-te: promessa di Alpi alle adv - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Intervista al responsabile della divisione Seamless &amp; No Frills, Massimo Mariani, e al direttore commerciale di Alpitour, Alessandro Seghi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5221978434489383" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221978434489383" title="Share">Share</a>
<p class="cff-share-tooltip">
 <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221978434489383" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221978434489383" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221978434489383&#038;title=%09%09%09Banca%20letti%20da%20170mila%20strutture%2C%20prodotto%20per%20tutti%20i%20target%2C%20assedio%20al%20fai-da-te%20con%20strumenti%20all%E2%80%99avanguardia%3A%20%C3%A8%20l%E2%80%99universo%20%23edenviaggi%2C%20che%20ha%20inglobato%20i%20brand%20Karambola%2C%20Marg%C3%B2%20ed%20Eden%20con%20la%20Trevolution%20di%20Alpitour%2C%20e%20ora%20anche%20grazie%20alla%20banca%20letti%20edeng%C3%B2%20si%20candida%20a%20motore%20della%20ripartenza.%20Ne%20sono%20convinti%20il%20responsabile%20della%20divisione%20Seamless%20%26amp%3B%20No%20Frills%2C%20Massimo%20Mariani%2C%20e%20il%20direttore%20commerciale%20di%20%23AlpitourWorld%2C%20Alessandro%20Seghi%2C%20che%20ci%20hanno%20raccontato%20le%20novit%C3%A0%20dell%E2%80%99offerta%20e%20le%20potenzialit%C3%A0%20dei%20brand%20%E2%A4%B5%EF%B8%8FDa%20%40GaboSimmini%20%E2%9C%8D%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a73082f2d2b2c212125686d7e7d76752c212a3773263a3a3e3d6b7d0f6b7c086b7c0839393960282f2d2b2c212125602d21236b7c087f7c7f7678767f7979767d7d79777d117b7c7c7f7779767a7d7a7a76777d767d6b7c7e636b7c7e6b7e0a6b7e0f6b7e0a6b7e0f6b7e776b7e0a6b7e0f6b7e776b7e770c2f202d2f6b7c7e222b3a3a276b7c7e2a2f6b7c7e7f797e2327222f6b7c7e3d3a3c3b3a3a3b3c2b6b7c0d6b7c7e3e3c212a213a3a216b7c7e3e2b3c6b7c7e3a3b3a3a276b7c7e276b7c7e3a2f3c292b3a6b7c0d6b7c7e2f3d3d2b2a27216b7c7e2f226b7c7e282f27632a2f633a2b6b7c7e2d21206b7c7e3d3a3c3b232b203a276b7c7e2f22226b0b7c6b767e6b77772f382f20293b2f3c2a272f6b7d0f6b7c7e6b0d7d6b0f766b7c7e226b0b7c6b767e6b77773b2027382b3c3d216b7c7e6b7c7d2b2a2b2038272f2929276b7c0d6b7c7e2d262b6b7c7e262f6b7c7e27202922212c2f3a216b7c7e276b7c7e2c3c2f202a6b7c7e052f3c2f232c21222f6b7c0d6b7c7e032f3c296b0d7d6b0c7c6b7c7e2b2a6b7c7e0b2a2b206b7c7e2d21206b7c7e222f6b7c7e1a3c2b3821223b3a2721206b7c7e2a276b7c7e0f223e273a213b3c6b7c0d6b7c7e2b6b7c7e213c2f6b7c7e2f202d262b6b7c7e293c2f34272b6b7c7e2f22222f6b7c7e2c2f202d2f6b7c7e222b3a3a276b7c7e2b2a2b20296b0d7d6b0c7c6b7c7e3d276b7c7e2d2f202a272a2f6b7c7e2f6b7c7e23213a213c2b6b7c7e2a2b22222f6b7c7e3c273e2f3c3a2b20342f606b7c7e002b6b7c7e3d2120216b7c7e2d21203827203a276b7c7e27226b7c7e3c2b3d3e21203d2f2c27222b6b7c7e2a2b22222f6b7c7e2a2738273d2721202b6b7c7e1d2b2f23222b3d3d6b7c7e6b7c782f233e6b7d0c6b7c7e00216b7c7e083c2722223d6b7c0d6b7c7e032f3d3d2723216b7c7e032f3c272f20276b7c0d6b7c7e2b6b7c7e27226b7c7e2a273c2b3a3a213c2b6b7c7e2d2123232b3c2d272f222b6b7c7e2a276b7c7e6b7c7d0f223e273a213b3c19213c222a6b7c0d6b7c7e0f222b3d3d2f202a3c216b7c7e1d2b2926276b7c0d6b7c7e2d262b6b7c7e2d276b7c7e262f2020216b7c7e3c2f2d2d21203a2f3a216b7c7e222b6b7c7e202138273a6b0d7d6b0f7e6b7c7e2a2b22226b0b7c6b767e6b77772128282b3c3a2f6b7c7e2b6b7c7e222b6b7c7e3e213a2b2034272f22273a6b0d7d6b0f7e6b7c7e2a2b276b7c7e2c3c2f202a6b7c7e6b0b7c6b0f7a6b0c7b6b0b086b0c766b76080a2f6b7c7e6b7a7e092f2c211d2723232720276b7c7e6b0b7c6b770d6b760a6b0b086b0c766b76086b7e776b7e776b7e776b7e0a6b7e0f6b7e77" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5221866257833934" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#BLOCKNOTESDIGITAL, la formazione speciale per le <a href="https://facebook.com/358051690988846">#agenziediviaggi</a> ✅<img class="cff-linebreak" /><img class="cff-linebreak" />#TurespañaExpert/4<img class="cff-linebreak" /><img class="cff-linebreak" />👉 Guida all’#Andalusia dei cinque sensi ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/224460034345948">#formazione</a> <a href="https://facebook.com/358051690988846">#agenziediviaggi</a>o <a href="https://facebook.com/2872595362805765">#turespaña</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/turespana-expert-4-guida-allandalusia-dei-cinque-sensi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Turespaña Expert/4 Guida all'Andalusia dei cinque sensi - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Quarto appuntamento del programma di formazione dedicato agli agenti di viaggi che intendono diventare Turespaña Expert</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5221866257833934" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221866257833934" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221866257833934" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221866257833934" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221866257833934&#038;title=%09%09%09%23BLOCKNOTESDIGITAL%2C%20la%20formazione%20speciale%20per%20le%20%23agenziediviaggi%20%E2%9C%85%23Turespa%C3%B1aExpert%2F4%F0%9F%91%89%20Guida%20all%E2%80%99%23Andalusia%20dei%20cinque%20sensi%20%E2%A4%B5%EF%B8%8F%23formazione%20%23agenziediviaggio%20%23turespan%CC%83a%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a23587f7d7b7c717175383d2e2d26257c717a6723766a6a6e6d3b2d5f3b2c583b2c5869696930787f7d7b7c717175307d71733b2c582f2c2f2628262f2929262d2d29272d412b2c2c2f2628282c2b29262d2d272d2a3b2c2e333b2c2e3b2e5a3b2e5f3b2e5a3b2e5f3b2e273b2e5a3b2e5f3b2e273b2e273b2c2d5c52515d5550514a5b4d5a5759574a5f523b2c5d3b2c2e727f3b2c2e78716c737f647771707b3b2c2e6d6e7b7d777f727b3b2c2e6e7b6c3b2c2e727b3b2c2e3b2c2d7f797b7064777b7a7768777f7979773b2c2e3b5b2c3b275d3b262b3b2c2d4a6b6c7b6d6e7f3b5d2d3b5c2f7f5b666e7b6c6a3b2c582a3b582e3b27583b272f3b26273b2c2e596b777a7f3b2c2e7f72723b5b2c3b262e3b27273b2c2d5f707a7f726b6d777f3b2c2e7a7b773b2c2e7d77706f6b7b3b2c2e6d7b706d773b2c2e3b5b2c3b5f2a3b5c2b3b5b583b5c263b26583b2c2d78716c737f647771707b3b2c2e3b2c2d7f797b7064777b7a7768777f797977713b2c2e3b2c2d6a6b6c7b6d6e7f703b5d5d3b262d7f3b2e273b2e273b2e273b2e5a3b2e5f3b2e27" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5221845874502639" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Temi di primo piano in occasione di <a href="https://facebook.com/111414512282066">BIT - BORSA INTERNAZIONALE DEL TURISMO</a> 2022 a fieramilanocity da domenica 10 a martedì 12 aprile prossimi. <img class="cff-linebreak" /><img class="cff-linebreak" />‼️Oggi i viaggiatori hanno voglia di tornare a viaggiare, a scoprire il mondo e arricchirsi di esperienze che solo il turismo può offrire. <a href="https://facebook.com/3788225761232323">#BIT2022</a> – la Borsa Internazionale del <a href="https://facebook.com/593580477337340">#turismo</a> – si fa portavoce di questa istanza ✔️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/136245526549277">#adv</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/limperativo-del-turismo-sostenibile-a-bit-2022/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'imperativo del turismo sostenibile a Bit 2022 - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Temi di primo piano in occasione di Bit 2022 a fieramilanocity da domenica 10 a martedì 12 aprile prossimi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5221845874502639" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221845874502639" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221845874502639" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221845874502639" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221845874502639&#038;title=%09%09%09Temi%20di%20primo%20piano%20in%20occasione%20di%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%202022%20a%20fieramilanocity%20da%20domenica%2010%20a%20marted%C3%AC%2012%20aprile%20prossimi.%20%E2%80%BC%EF%B8%8FOggi%20i%20viaggiatori%20hanno%20voglia%20di%20tornare%20a%20viaggiare%2C%20a%20scoprire%20il%20mondo%20e%20arricchirsi%20di%20esperienze%20che%20solo%20il%20turismo%20pu%C3%B2%20offrire.%20%23BIT2022%20%E2%80%93%20la%20Borsa%20Internazionale%20del%20%23turismo%20%E2%80%93%20si%20fa%20portavoce%20di%20questa%20istanza%20%E2%9C%94%EF%B8%8F%23adv%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#3d024e485f57585e49007b5c5e585f5252561b1e0d0e05065f525944005549494d4e180e7c180f7b180f7b4a4a4a135b5c5e585f525256135e5250180f7b0c0f0c050b050c0a0a050e0e0a040e62080f0f0c050908050a09080d0f0b0e04180f0d10180f0d180d79180d7c180d79180d7c180d04180d79180d7c180d04180d0469585054180f0d5954180f0d4d4f545052180f0d4d545c5352180f0d5453180f0d525e5e5c4e54525358180f0d5954180f0d7f7469180f0d10180f0d7f726f6e7c180f0d747369786f737c677472737c7178180f0d797871180f0d69686f746e7072180f0d0f0d0f0f180f0d5c180f0d5b54584f5c5054515c53525e544944180f0d595c180f0d5952505853545e5c180f0d0c0d180f0d5c180f0d505c4f495859187e0e187c7e180f0d0c0f180f0d5c4d4f545158180f0d4d4f524e4e54505413180f0d18780f18050d187f7e18787b187f0518057b725a5a54180f0d54180f0d4b545c5a5a545c49524f54180f0d555c535352180f0d4b525a51545c180f0d5954180f0d49524f535c4f58180f0d5c180f0d4b545c5a5a545c4f58180f7e180f0d5c180f0d4e5e524d4f544f58180f0d5451180f0d5052535952180f0d58180f0d5c4f4f545e5e55544f4e54180f0d5954180f0d584e4d584f5458534758180f0d5e5558180f0d4e525152180f0d5451180f0d49484f544e5052180f0d4d48187e0e187f0f180f0d525b5b4f544f5813180f0d180f0e7f74690f0d0f0f180f0d18780f18050d18040e180f0d515c180f0d7f524f4e5c180f0d745349584f535c475452535c5158180f0d595851180f0d180f0e49484f544e5052180f0d18780f18050d18040e180f0d4e54180f0d5b5c180f0d4d524f495c4b525e58180f0d5954180f0d4c48584e495c180f0d544e495c53475c180f0d18780f18047e18040918787b187f0518057b180f0e5c594b180d04180d04180d04180d79180d7c180d04" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5221840364503190" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Sudafrica, stop al tampone per i vaccinati ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/sudafrica-stop-al-tampone-per-i-turisti-vaccinati/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sudafrica, stop al tampone per i turisti vaccinati - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il Sudafrica allenta ulteriormente le restrizioni anti Covid-19 e toglie l'obbligo di tampone per i viaggiatori vaccinati.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5221840364503190" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221840364503190" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221840364503190" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221840364503190" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5221840364503190&#038;title=%09%09%09%23Sudafrica%2C%20stop%20al%20tampone%20per%20i%20vaccinati%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48017a5d5f595e5353571a1f0c0f04075e535845015448484c4f190f7d190e7a190e7a4b4b4b125a5d5f595e535357125f5351190e7a0d0e0d040a040d0b0b040f0f0b050f63090e0e0d04080c0f0a08090c0f0d050c190e0c11190e0c190c78190c7d190c78190c7d190c05190c78190c7d190c05190c05190e0f6f49585d5a4e555f5d190e7f190e0c4f48534c190e0c5d50190e0c485d514c535259190e0c4c594e190e0c55190e0c4a5d5f5f55525d4855190e0c19790e197d08197e0919797a197e0419047a190c05190c05190c05190c78190c7d190c05" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5221617497858810" class="cff-item cff-video-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> si trova presso Dusit Thani Laguna Phuket.</span>
</div>
<p class="cff-date"> 4 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Phuket in piena ripresa turistica, con Mario Degl'innocenti dell'Ente Nazionale TurismoThailandese in diretta dal Fam Trip #ThailandiaExpert <a href="https://facebook.com/5268941826464760">#blocknotesdigital</a> <a href="https://facebook.com/198317336853861">Qatar Airways</a> <a href="https://facebook.com/93082633295">Ente Nazionale Del Turismo Thailandese di Roma</a> #TATROMA #Test&amp;Go <a href="https://facebook.com/4098716913562026">#VisitThailandYear2022</a> <a href="https://facebook.com/863366050361040">#AmazingNewChapters</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/121868177833793/posts/5221617497858810" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/5221617497858810" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5221617497858810" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5221617497858810" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5221617497858810" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5221617497858810&#038;title=%09%09%09Phuket%20in%20piena%20ripresa%20turistica%2C%20con%20Mario%20Degl%27innocenti%20dell%27Ente%20Nazionale%20TurismoThailandese%20in%20diretta%20dal%20Fam%20Trip%20%23ThailandiaExpert%20%23blocknotesdigital%20Qatar%20Airways%20Ente%20Nazionale%20Del%20Turismo%20Thailandese%20di%20Roma%20%23TATROMA%20%23Test%26amp%3BGo%20%23VisitThailandYear2022%20%23AmazingNewChapters%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b2959791969b9b9fd2d7c4c7cccf969b908dc99c80808487d1c7b5d1c6b2d1c6b2838383da92959791969b9b9fda979b99d1c6b2c5c6c5ccc2ccc5c3c3ccc7c7c3cdc7d1c6b2849b878087d1c6b2c1c6c6c5c2c5c3c0cdc3ccc1ccccc5c4d1c6c4d9d1c6c4d1c4b0d1c4b5d1c4b0d1c4b5d1c4cdd1c4b0d1c4b5d1c4cdd1c4cda49c819f9180d1c6c49d9ad1c6c4849d919a95d1c6c4869d8486918795d1c6c48081869d87809d9795d1c6b7d1c6c4979b9ad1c6c4b995869d9bd1c6c4b0919398d1c6c39d9a9a9b97919a809dd1c6c490919898d1c6c3b19a8091d1c6c4ba958e9d9b9a959891d1c6c4a081869d87999ba09c959d98959a90918791d1c6c49d9ad1c6c4909d8691808095d1c6c4909598d1c6c4b29599d1c6c4a0869d84d1c6c4d1c6c7a09c959d98959a909d95b18c84918680d1c6c4d1c6c796989b979f9a9b809187909d939d809598d1c6c4a595809586d1c6c4b59d8683958d87d1c6c4b19a8091d1c6c4ba958e9d9b9a959891d1c6c4b09198d1c6c4a081869d87999bd1c6c4a09c959d98959a90918791d1c6c4909dd1c6c4a69b9995d1c6c4d1c6c7a0b5a0a6bbb9b5d1c6c4d1c6c7a0918780d1c6c2959984d1c7b6b39bd1c6c4d1c6c7a29d879d80a09c959d98959a90ad919586c6c4c6c6d1c6c4d1c6c7b599958e9d9a93ba9183b79c958480918687d1c4cdd1c4cdd1c4cdd1c4b0d1c4b5d1c4cd" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5220161764671050" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 17 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Arrivano le guide per vivere New York da insider, si parte con Brooklyn<img class="cff-linebreak" /><a href="https://facebook.com/217512775360">NYC: The Official Guide</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/brooklyn-like-a-local-arriva-la-guida-per-veri-new-yorker/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Brooklyn like a local, arriva la guida per veri New Yorker - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Ecco la guida turistica che invita i visitatori a vivere Brooklyn Like a New Yorker. Seguiranno le altre che tratteranno ciascun distretto</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5220161764671050" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220161764671050" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220161764671050" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220161764671050" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220161764671050&#038;title=%09%09%09%23ViaggiOff%20%7C%20Arrivano%20le%20guide%20per%20vivere%20New%20York%20da%20insider%2C%20si%20parte%20con%20BrooklynNYC%3A%20The%20Official%20Guide%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea91b6b4b2b5b8b8bcf1f4e7e4efecb5b8b3aeeabfa3a3a7a4f2e496f2e591f2e591a0a0a0f9b1b6b4b2b5b8b8bcf9b4b8baf2e591e6e5e6efe1efe6e0e0efe4e4e0eee488e2e5e5e7e6e1e6e0e1e3e1e0e6e7e2e7f2e5e7faf2e5e7f2e793f2e796f2e793f2e796f2e7eef2e793f2e796f2e7eef2e7eef2e5e481beb6b0b0be98b1b1f2e5e7f2e094f2e5e796a5a5bea1b6b9b8f2e5e7bbb2f2e5e7b0a2beb3b2f2e5e7a7b2a5f2e5e7a1bea1b2a5b2f2e5e799b2a0f2e5e78eb8a5bcf2e5e7b3b6f2e5e7beb9a4beb3b2a5f2e594f2e5e7a4bef2e5e7a7b6a5a3b2f2e5e7b4b8b9f2e5e795a5b8b8bcbbaeb9998e94f2e496f2e5e783bfb2f2e5e798b1b1beb4beb6bbf2e5e790a2beb3b2f2e7eef2e7eef2e7eef2e793f2e796f2e7ee" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5220005221353371" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Crociere, report 2022: tornano i grandi numeri </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crociere-report-2022-tornano-i-grandi-numeri/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere, report 2022: tornano i grandi numeri - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Crescita a tripla cifra per le crociere rispetto al 2021, ma il gap con il 2019 è ancora consistente. Le stime di Risposte Turismo.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5220005221353371" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220005221353371" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220005221353371" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220005221353371" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5220005221353371&#038;title=%09%09%09%23Crociere%2C%20report%202022%3A%20tornano%20i%20grandi%20numeri%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6ddfaf8fef9f4f4f0bdb8aba8a3a0f9f4ffe2a6f3efefebe8bea8dabea9ddbea9ddecececb5fdfaf8fef9f4f4f0b5f8f4f6bea9ddaaa9aaa3ada3aaacaca3a8a8aca2a8c4aea9a9abababaea9a9aaa8aea8a8acaabea9abb6bea9abbeabdfbeabdabeabdfbeabdabeaba2beabdfbeabdabeaba2beaba2bea9a8d8e9f4f8f2fee9febea9d8bea9abe9feebf4e9efbea9aba9aba9a9bea8dabea9abeff4e9f5faf5f4bea9abf2bea9abfce9faf5fff2bea9abf5eef6fee9f2beaba2beaba2beaba2beabdfbeabdabeaba2" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5217800424907184" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Trecento eventi tra arte, spettacoli, design e territorio animeranno l'anno di @Volterra Prima Capitale toscana della Cultura 2022<img class="cff-linebreak" /><a href="https://facebook.com/3000270283355742">#volterra22</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/un-anno-di-eventi-a-volterra-capitale-toscana-della-cultura/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Un anno di eventi a Volterra, capitale toscana della cultura - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Sono 300 gli appuntamenti tra eventi, mostre, spettacoli, iniziative che spaziano dall'arte al teatro al design</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5217800424907184" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5217800424907184" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5217800424907184" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5217800424907184" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5217800424907184&#038;title=%09%09%09%23ViaggiOff%20%7C%20Trecento%20eventi%20tra%20arte%2C%20spettacoli%2C%20design%20e%20territorio%20animeranno%20l%27anno%20di%20%40Volterra%20Prima%20Capitale%20toscana%20della%20Cultura%202022%23volterra22%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#7d420e081f17181e09403b1c1e181f1212165b5e4d4e45461f121904401509090d0e584e3c584f3b584f3b0a0a0a531b1c1e181f121216531e1210584f3b4c4f4c454b454c4a4a454e4e4a444e22484f4c4a454d4d494f49444d4a4c4549584f4d50584f4d584d39584d3c584d39584d3c584d44584d39584d3c584d44584d44584f4e2b141c1a1a14321b1b584f4d584a3e584f4d290f181e18130912584f4d180b18130914584f4d090f1c584f4d1c0f0918584f3e584f4d0e0d1809091c1e121114584f3e584f4d19180e141a13584f4d18584f4d09180f0f1409120f1412584f4d1c131410180f1c131312584f4d11584f4a1c131312584f4d1914584f4d58494d2b121109180f0f1c584f4d2d0f14101c584f4d3e1c0d14091c1118584f4d09120e1e1c131c584f4d191811111c584f4d3e081109080f1c584f4d4f4d4f4f584f4e0b121109180f0f1c4f4f584d44584d44584d44584d39584d3c584d44" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5217607231593170" class="cff-item cff-video-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=IKSnO25RJdUAX9dFoBE&#038;_nc_ht=scontent-ham3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT86Ss6RLKXDbhIcPc56Gqk-NG3Ml5V_d9qRsEj0mN2Vlg&#038;oe=626B88B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Il Fam Trip a Phuket prosegue per i nostri #ThailandiaExpert Alice Borsarelli (Sharewood) e Luca Roggero (Bluvacanze Chiavari). Dopo il tour delle spiagge più belle dell'isola, con imperdibile sosta finale al tramonto al Phromteph Cape, oggi è stata la volta dell'attesa escursione alle Phi Phi Islands, ancora decisamente poco affollate rispetto al periodo pre-pandemia. Che emozione vedere la celebre Maya Beach a Phi Phi Lee in tutto il suo splendore, dopo una chiusura al turismo durata 4 anni che ha consentito il ripristino del sistema marino e ora accessibile solo a un numero contingentato di visitatori al giorno. Ente Nazionale Del Turismo Thailandese di Roma Qatar Airways <a href="https://facebook.com/5268941826464760">#blocknotesdigital</a> #AmazingThailand #TATROMA #Test&amp;Go <a href="https://facebook.com/4098716913562026">#VisitThailandYear2022</a> <a href="https://facebook.com/863366050361040">#AmazingNewChapters</a> <a href="https://facebook.com/121868177833793">L'Agenzia di Viaggi magazine</a> <a href="https://facebook.com/212196958884992">Asiantrails</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/121868177833793/posts/5217607231593170" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/5217607231593170" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5217607231593170" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5217607231593170" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5217607231593170" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5217607231593170&#038;title=%09%09%09Il%20Fam%20Trip%20a%20Phuket%20prosegue%20per%20i%20nostri%20%23ThailandiaExpert%20Alice%20Borsarelli%20%28Sharewood%29%20e%20Luca%20Roggero%20%28Bluvacanze%20Chiavari%29.%20Dopo%20il%20tour%20delle%20spiagge%20pi%C3%B9%20belle%20dell%27isola%2C%20con%20imperdibile%20sosta%20finale%20al%20tramonto%20al%20Phromteph%20Cape%2C%20oggi%20%C3%A8%20stata%20la%20volta%20dell%27attesa%20escursione%20alle%20Phi%20Phi%20Islands%2C%20ancora%20decisamente%20poco%20affollate%20rispetto%20al%20periodo%20pre-pandemia.%20Che%20emozione%20vedere%20la%20celebre%20Maya%20Beach%20a%20Phi%20Phi%20Lee%20in%20tutto%20il%20suo%20splendore%2C%20dopo%20una%20chiusura%20al%20turismo%20durata%204%20anni%20che%20ha%20consentito%20il%20ripristino%20del%20sistema%20marino%20e%20ora%20accessibile%20solo%20a%20un%20numero%20contingentato%20di%20visitatori%20al%20giorno.%20Ente%20Nazionale%20Del%20Turismo%20Thailandese%20di%20Roma%20Qatar%20Airways%20%23blocknotesdigital%20%23AmazingThailand%20%23TATROMA%20%23Test%26amp%3BGo%20%23VisitThailandYear2022%20%23AmazingNewChapters%20L%27Agenzia%20di%20Viaggi%20magazine%20Asiantrails%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="61808" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/la-citta-lucana-roccagloriosa/" rel="noopener">LA CITTA’ LUCANA: ROCCAGLORIOSA</a><div class="advrssSummary">Antica città lucana, Roccaglioriosa è arroccato su uno sperone roccioso – a circa 450 ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/la-citta-lucana-roccagloriosa/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/monte-della-stellaanello-di-san-mauro-cilento/" rel="noopener">MONTE DELLA STELLA:ANELLO DI SAN MAURO CILENTO</a><div class="advrssSummary">Fulcro del territorio Cilentano, il Monte della Stella che sorge a pochi chilometri dalla ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/monte-della-stellaanello-di-san-mauro-cilento/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/viaggi-nel-cilento-cheese-lento-le-vie-del-formaggio/" rel="noopener">Viaggi nel Cilento: CHEESE-LENTO LE VIE DEL FORMAGGIO</a><div class="advrssSummary">Cheese_lento è un itinerario sulle produzioni casearie del Cilento che vanno dalla più n... <a target="_blank" class="rssred" href="https://www.travelidentity.it/viaggi-nel-cilento-cheese-lento-le-vie-del-formaggio/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>LuanaDeA</b></span> - <span class="rss-date">10/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/san-valentino-a-roma/" rel="noopener">San Valentino a Roma</a><div class="advrssSummary">San Valentino a Roma dura tutto il mese di febbraio. Scopri la nostra offerta commissionab... <a target="_blank" class="rssred" href="https://www.travelidentity.it/san-valentino-a-roma/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1084040048"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-1731811420"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-1" style="font-size: 10px;" aria-label="Air Italy (198 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-2" style="font-size: 10px;" aria-label="Astoi (198 elementi)">Astoi</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-3" style="font-size: 10px;" aria-label="Delta Air Lines (200 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 10.08064516129px;" aria-label="Trenitalia (201 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 10.161290322581px;" aria-label="Enac (207 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-6" style="font-size: 10.241935483871px;" aria-label="Alpitour (212 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-7" style="font-size: 10.564516129032px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.645161290323px;" aria-label="Federalberghi (241 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.725806451613px;" aria-label="Emirates (246 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.048387096774px;" aria-label="Fiavet (269 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-11" style="font-size: 11.048387096774px;" aria-label="easyJet (269 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-12" style="font-size: 11.129032258065px;" aria-label="Lufthansa (273 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.290322580645px;" aria-label="Fto (287 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.451612903226px;" aria-label="Enit (303 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.854838709677px;" aria-label="Costa Crociere (335 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.177419354839px;" aria-label="Iata (370 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.177419354839px;" aria-label="Msc Crociere (373 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.387096774194px;" aria-label="Ryanair (528 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.548387096774px;" aria-label="Coronavirus (543 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (838 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#5d34333b321d323b3b343e3433382b3c31342e733429">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"61808 https:\/\/www.lagenziadiviaggi.it\/?p=61808","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Viaggio nel metaverso a Tokyo: il debutto di WeRoad","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/viaggio-nel-metaverso-a-tokyo-il-debutto-di-weroad\/","postId":"61808"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a9a22cbf163acf859d26cf85188257bc' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a9a22cbf163acf859d26cf85188257bc' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a9a22cbf163acf859d26cf85188257bc' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a9a22cbf163acf859d26cf85188257bc' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a9a22cbf163acf859d26cf85188257bc' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a9a22cbf163acf859d26cf85188257bc' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-skin" id="lagen-714100409"><style>body {
			    background: url(https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/03/okBIT_Skin-web_ita2-min.png?lossy=1&ssl=1) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
<script>
				( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://bit.fieramilano.it/visitare/biglietteria.html?utm_source=Banner&utm_medium=Banner&utm_campaign=agviaggiNL';

							if ( pluginActive ) {
								var cloaking = true;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://www.lagenziadiviaggi.it/linkout/57807';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 57807);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'lagen-body-background' );
				} );
			</script>
</div><div class="lagen-ce7c387c2030e4ba9b76f6decadf22b2 lagen-a-banner-testata" id="lagen-ce7c387c2030e4ba9b76f6decadf22b2"></div><div class="lagen-8566c25e02cd8f6b7e1907b3ffb47a8b lagen-b-banner-sottotestata" id="lagen-8566c25e02cd8f6b7e1907b3ffb47a8b"></div><div class="lagen-78f61fffd70b22dc661375eecce7d5df lagen-menu" id="lagen-78f61fffd70b22dc661375eecce7d5df"></div><script>window.advads_admin_bar_items = [{"title":"Turespana Expert 2022 diventa centraleB2 marzo 22","type":"annuncio"},{"title":"B2 banner subT1","type":"gruppo"},{"title":"B2 banner subT1","type":"posizionamento"},{"title":"QATAR 2022 skyscraper sog. NMOQ marzo\/aprile 22","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"BIT 22 SKIN marzo 22","type":"annuncio"},{"title":"Skin","type":"gruppo"},{"title":"Skin","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[61226,60707,6289,4553,57807]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
