<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Travelbuy rinnova logo e servizi per le agenzie | www.lagenziadiviaggi.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
	
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Travelbuy rinnova logo e servizi per le agenzie | www.lagenziadiviaggi.it</title>
	<meta name="description" content="Il network Travelbuy annunica novità per le piattaforme tecnologiche delel agenzie di viaggi e rinnova il logo aziendale." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Travelbuy rinnova logo e servizi per le agenzie | www.lagenziadiviaggi.it" />
	<meta property="og:description" content="Il network Travelbuy annunica novità per le piattaforme tecnologiche delel agenzie di viaggi e rinnova il logo aziendale." />
	<meta property="og:url" content="https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/" />
	<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
	<meta property="article:published_time" content="2020-12-10T09:56:30+00:00" />
	<meta property="article:modified_time" content="2020-12-10T09:58:41+00:00" />
	<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/travelbuy.jpg" />
	<meta property="og:image:width" content="1366" />
	<meta property="og:image:height" content="620" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/travelbuy.jpg","width":1366,"height":620,"caption":"travelbuy"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/#webpage","url":"https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/","name":"Travelbuy rinnova logo e servizi per le agenzie | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/#primaryimage"},"datePublished":"2020-12-10T09:56:30+00:00","dateModified":"2020-12-10T09:58:41+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Il network Travelbuy annunica novit\u00e0 per le piattaforme tecnologiche delel agenzie di viaggi e rinnova il logo aziendale.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/"]}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Travelbuy rinnova logo e servizi per le agenzie Feed dei commenti" href="https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=348450b1ca2db803d3f15498c97bd2a0"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagenziadiviaggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='color-bg-tag-cloud-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":46043,"token":"a7e57093d8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='https://www.lagenziadiviaggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=46043' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
					<style type="text/css">
				/* for skinnable adv */
				.dat-menu-container {
				  background: none !important;
				}
				.lagen-body-background {
				    background-position-x: center;
				    background-position-y: 0px;
				    background-size: initial;
				    background-repeat-x: no-repeat;
				    background-repeat-y: repeat;
				    background-attachment: fixed;
				    background-origin: initial;
				    background-clip: initial;
				    background-color: initial;
				    cursor: pointer;
				    height: auto;
				}
				@media screen and (min-width: 900px) {
					.lagen-body-background {
				    	padding-top: 90px;
				    }
				}
				
				#dat-menu {
				    max-width: 1140px;
				    margin: 0px auto;
				}
				/*END skinnable adv*/
	    	</style>
	    

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-46043 single-format-standard wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://tmp.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png" alt="www.lagenziadiviaggi.it" /></a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-dicembre-2020">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
						
						</nav>
					</div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Travelbuy rinnova logo e servizi per le agenzie</h1>
 							<div class="article-header-photo">
				
		<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/travelbuy-1200x545_c.jpg" alt="Travelbuy rinnova logo e servizi per le agenzie" title="" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">10 Dicembre</span>
										<span class="article-header-meta-time">
											<span class="head-time">10:56</span>
											<span class="head-year">2020</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Travelbuy%20rinnova%20logo%20e%20servizi%20per%20le%20agenzie https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Travelbuy%20rinnova%20logo%20e%20servizi%20per%20le%20agenzie' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Travelbuy%20rinnova%20logo%20e%20servizi%20per%20le%20agenzie&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftravelbuy-rinnova-logo-e-servizi-per-le-agenzie%2F&title=Travelbuy%20rinnova%20logo%20e%20servizi%20per%20le%20agenzie")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/travelbuy-rinnova-logo-e-servizi-per-le-agenzie/', 'Travelbuy%20rinnova%20logo%20e%20servizi%20per%20le%20agenzie', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Nuovo logo per <strong>Travelbuy</strong> che annuncia anche uno sviluppo delle sue piattaforme per le agenzie. «Il nuovo logo vuole trasmettere continuità rispetto al passato e lanciare contemporaneamente uno sguardo verso il futuro – afferma <strong>Alfredo Vassalluzzo</strong>, founder e amministratore unico del network – In questi anni, abbiamo cercato sempre di essere al passo coi tempi, rinnovandoci continuamente senza perdere mai di vista i nostri valori fondanti, che sono gli stessi che abbiamo posto nel 2008».</p>
<p>Vassalluzzo si riferisce proprio al rapporto con le agenzie e alla<strong> formula contrattuale agile</strong> che viene proposta agli affiliati nonché alla progettazione che dovrà seguire necessariamente a questo periodo di stop.</p>
<p>«La strada da percorrere è chiara: le cose migliori, che hanno portato ottimi risultati, verranno incentivate, le altre verranno eliminate in un’ottica di r<strong>azionalizzazione delle risorse</strong> che privilegerà le agenzie e i servizi a loro dedicati», annuncia il manager. Così Travelbuy incentiverà la nuova <strong>piattaforma B2B e il canale B2C</strong>, che prende corpo in un sistema totalmente integrato con lo scopo di veicolare clienti in agenzia, il tutto gestito da ogni singolo agente di viaggi attraverso la nuova Intranet, progettata e sviluppata ad hoc per le adv del network.</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggi.it/tag/alfredo-vassalluzzo/">Alfredo Vassalluzzo</a><a href="https://www.lagenziadiviaggi.it/tag/travelbuy/">Travelbuy</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a><a href="https://www.lagenziadiviaggi.it/category/flash/">Flash</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/113-2/?cat=35,23" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/futuro-delle-startup-passa-dallagenzia/';">
						<a href="https://www.lagenziadiviaggi.it/futuro-delle-startup-passa-dallagenzia/" title="Il futuro delle startup passa dall&#8217;agenzia">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/futuro-delle-startup-passa-dallagenzia/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/04/giovani-startup-367x269_c.jpg" alt="Il futuro delle startup passa dall&#8217;agenzia" title="giovani-startup" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/futuro-delle-startup-passa-dallagenzia/">Il futuro delle startup passa dall&#8217;agenzia</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/misterioso-mondo-del-ventenne-adv/';">
						<a href="https://www.lagenziadiviaggi.it/misterioso-mondo-del-ventenne-adv/" title="Il misterioso mondo del ventenne in adv">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/misterioso-mondo-del-ventenne-adv/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/06/Gen-Z-367x269_c.jpg" alt="Il misterioso mondo del ventenne in adv" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/misterioso-mondo-del-ventenne-adv/">Il misterioso mondo del ventenne in adv</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/metasearch-degli-agenti-viaggi-la-rivoluzione-made-usa/';">
						<a href="https://www.lagenziadiviaggi.it/metasearch-degli-agenti-viaggi-la-rivoluzione-made-usa/" title="Metasearch degli adv: rivoluzione made in Usa">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/metasearch-degli-agenti-viaggi-la-rivoluzione-made-usa/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/design-nuovo-e1506503037569-367x269_c.jpg" alt="Metasearch degli adv: rivoluzione made in Usa" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/metasearch-degli-agenti-viaggi-la-rivoluzione-made-usa/">Metasearch degli adv: rivoluzione made in Usa</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><hr class="line-pad-sep-video"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png" width="151" height="48" /></a></p></div>
		</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1757263623"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/45838" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/2av-appunti-di-viaggio-2020-300x600-1.jpg" alt="" width="300" height="600"   /></a></div></div><div class="widget-5 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;"><a style="color: #00456e;" href="http://www.travelidentity.it/" target="_blank" rel="noopener noreferrer">Entra su <b>TravelID</b></a></span></p></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsultimicontenuti" href="javascript:void(0);">Ultimi Contenuti</a></li><li 1><a class="adtabswebinar" href="javascript:void(0);">Webinar</a></li></ul><div class="active"><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>james eric</b></span> - <span class="rss-date">10/12/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/cerchi-finanziamenti-per-ampliare-la-tua-attivita/" rel="noopener noreferrer">Cerchi finanziamenti per ampliare la tua attività</a><div class="advrssSummary">Hai bisogno di finanza? Cerchi Finanza? Cerchi finanziamenti per ampliare la tua attività... <a target="_blank" class="rssred" href="https://www.travelidentity.it/cerchi-finanziamenti-per-ampliare-la-tua-attivita/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>james eric</b></span> - <span class="rss-date">10/12/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/do-you-need-finance-are-you-looking-for-finance/" rel="noopener noreferrer">Do you need Finance? Are you looking for Finance</a><div class="advrssSummary">Do you need Finance? Are you looking for Finance? Are you looking for finance to enlarge y... <a target="_blank" class="rssred" href="https://www.travelidentity.it/do-you-need-finance-are-you-looking-for-finance/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>simone87</b></span> - <span class="rss-date">12/11/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/la-tua-camera-di-hotel-e-igienicamente-sicura-5-passi-per-assicurarsene/" rel="noopener noreferrer">La tua camera di hotel è igienicamente sicura? 5 passi per assicurarsene</a><div class="advrssSummary">Almeno una volta nella vita siamo stati ospiti di un Hotel e ci siamo chiesti: chissà se ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/la-tua-camera-di-hotel-e-igienicamente-sicura-5-passi-per-assicurarsene/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">30/10/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/e-online-la-registrazione-del-webinar-vieni-ad-acquistare-i-tuoi-regali-e-a-vivere-la-magia-del-natale-in-friuli-venezia-giulia/" rel="noopener noreferrer">E’ online la registrazione del webinar “Vieni ad acquistare i tuoi regali e a vivere la magia del Natale in Friuli Venezia Giulia!”</a><div class="advrssSummary">Se non avete potuto partecipare al webinar Vieni ad acquistare i tuoi regali e a vivere la... <a target="_blank" class="rssred" href="https://www.travelidentity.it/e-online-la-registrazione-del-webinar-vieni-ad-acquistare-i-tuoi-regali-e-a-vivere-la-magia-del-natale-in-friuli-venezia-giulia/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">27/10/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-una-terra-addobbata-a-festa/" rel="noopener noreferrer">Natale in Friuli Venezia Giulia: una terra addobbata a festa</a><div class="advrssSummary">“Vieni ad acquistare i tuoi regali e a vivere la magia del Natale in Friuli Venezia Giul... <a target="_blank" class="rssred" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-una-terra-addobbata-a-festa/" rel="noopener noreferrer">Continua ></a></div></li></ul></div> </p>
</div>
<div><div class="widgetWebinarHeader">
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitleTo"><a href="https://www.travelidentity.it/stanze-webinar/" target="_blank" rel="noopener noreferrer"><center><br />
			Scopri i webinar di travel ID</center></a>
		</div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Citta%20della%20Germania%20-%20Highlights%20Franconia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/bannerino.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Citta%20della%20Germania%20-%20Highlights%20Franconia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Città della Germania - Highlights Franconia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/07/bannerino.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Friuli Venezia Giulia - Riparti da qui</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">SARDINIA2LOVE</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da scoprire</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">In Sardegna si può</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da vivere</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">I 10 must della Polonia del Nord</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/03/Tourism-Ireland_C.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Tour in Irlanda - Idee e itinerari</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/perù-classico.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Gastaldi - Alla scoperta di Réunion</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/02/image005.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Fiandre 2020 con Van Eyck</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/easy-market.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Easy Market - Revolution Training</a></p>
<div class="clear"></div>
</p></div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">5 passi per vendere la Polonia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/enjoy-cuba.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Enjoy Cuba - Tutta Cuba a portata di mano</a></p>
<div class="clear"></div>
</p></div>
</div>
</div>
</div></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
		</div>
<div class="widget-8 widget">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/il-mibact-rassicura-adv-e-t-o-i-ristori-sono-in-arrivo/" class="wpp-post-title" target="_self">Il Mibact rassicura adv e t.o: «I ristori sono in arrivo»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/fondo-perduto-per-t-o-e-adv-gli-elenchi-aggiornati-dal-mibact/" class="wpp-post-title" target="_self">Fondo perduto per t.o. e adv: gli elenchi aggiornati dal Mibact</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lockdown-dei-viaggi-ma-e-lora-di-ricostruire/" title="Lockdown dei viaggi, ma è l&#8217;ora di ricostruire" class="wpp-post-title" target="_self">Lockdown dei viaggi, <br>ma è l&#8217;ora di ricostruire</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/bufera-sul-recovery-plan-turismo-dimenticato/" title="Bufera sul Recovery Plan: «Turismo dimenticato»" class="wpp-post-title" target="_self">Bufera sul Recovery Plan: <br>«Turismo dimenticato»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cosa-ce-che-non-va-nel-fondo-perduto-seconda-parte/" class="wpp-post-title" target="_self">Cosa c&#8217;è che non va nel fondo perduto – Seconda parte</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/nasce-itparade-i-viaggi-a-tema-in-italia-di-alpitour/" class="wpp-post-title" target="_self">Nasce ItParade, i viaggi a tema in Italia di Alpitour</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/natale-a-ricavi-zero-il-grido-di-confturismo/" title="Natale a ricavi zero: il grido di Confturismo" class="wpp-post-title" target="_self">Natale a ricavi zero: <br>il grido di Confturismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/norwegian-air-verso-il-secondo-salvataggio-contro-il-fallimento/" class="wpp-post-title" target="_self">Norwegian Air verso il secondo salvataggio contro il fallimento</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/agenzie-e-t-o-in-crisi-fatturato-in-calo-del-732/" class="wpp-post-title" target="_self">Agenzie e t.o. in crisi: fatturato in calo del 73,2%</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/affare-incoming-nel-post-covid-indagine-assoviaggi-cst/" class="wpp-post-title" target="_self">Affare incoming nel post Covid: l&#8217;indagine Assoviaggi-Cst</a>
</li>
</ul>

</div>
<div class="widget-9 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div><p><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:500px; "><section class="cff-likebox cff-top" ><iframe src="" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" data-locale="it_IT" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3774011485952759" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 5 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Firmato dal ministro Dario Franceschini il decreto che destina 5 milioni di euro al ristoro delle perdite delle imprese che gestiscono i <a href="https://facebook.com/155724254607686">#busturistici</a> panoramici per le visite alle città d’arte ✔️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbus-turistici-dal-governo-ristori-per-5-milioni-di-euro%2F&amp;h=AT1kZd39tzplbneKLGuulm1WWk6svnt4GbN3txSDbgtRJ6_lYq3iIjFUo-Xti9kXlWp0l_xAkg8tc2AqKYPYt1drUExtfvP7wIccqINMTArR1tPR_Z3QgVY9penQGA&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Bus turistici, dal governo ristori per 5 milioni di euro | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">Firmato da Franceschini il decreto che destina 5 milioni di euro al ristoro delle perdite delle imprese che gestiscono i bus turistici. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3774011485952759" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3774011485952759" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3774011485952759' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3774011485952759' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3774011485952759&amp;title=Firmato%20dal%20ministro%20Dario%20Franceschini%20il%20decreto%20che%20destina%205%20milioni%20di%20euro%20al%20ristoro%20delle%20perdite%20delle%20imprese%20che%20gestiscono%20i%20%23busturistici%20panoramici%20per%20le%20visite%20alle%20citt%C3%A0%20d%E2%80%99arte%20%E2%9C%94%EF%B8%8F%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3774011485952759%20-%20Firmato%20dal%20ministro%20Dario%20Franceschini%20il%20decreto%20che%20destina%205%20milioni%20di%20euro%20al%20ristoro%20delle%20perdite%20delle%20imprese%20che%20gestiscono%20i%20%23busturistici%20panoramici%20per%20le%20visite%20alle%20citt%C3%A0%20d%E2%80%99arte%20%E2%9C%94%EF%B8%8F%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3773902495963658" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 6 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">📌 Intervista a Massimo Diana, direttore commerciale <a href="https://facebook.com/160518430641649">OTA VIAGGI Tour Operator</a>: la roadmap del t.o.👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fricostruire-il-mare-italia-la-roadmap-di-ota-viaggi%2F&amp;h=AT1qKgFJ1KkNHkDEA8X6aUe_Ydd522ScUOCdj2nEWcal9EbgtoTJZG1MGrL6nY7U8kDKbfIHnHp_XzKrV2jnYDoED6DBXCY9iS4Dn2Qe9VmBU22Qdl_9O-JKNofBdQ&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ricostruire il mare Italia: la roadmap di Ota Viaggi | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">La ricetta per la ripartenza nel 2021 di Massimo Diana, direttore commerciale del t.o. specializzato sul mare Italia. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3773902495963658" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773902495963658" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773902495963658' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773902495963658' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773902495963658&amp;title=%F0%9F%93%8C%20Intervista%20a%20Massimo%20Diana%2C%20direttore%20commerciale%20OTA%20VIAGGI%20Tour%20Operator%3A%20la%20roadmap%20del%20t.o.%F0%9F%91%87%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773902495963658%20-%20%F0%9F%93%8C%20Intervista%20a%20Massimo%20Diana%2C%20direttore%20commerciale%20OTA%20VIAGGI%20Tour%20Operator%3A%20la%20roadmap%20del%20t.o.%F0%9F%91%87%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3773834922637082" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 6 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Expedia: «Il travel rinascerà nel 2021»👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fla-previsione-di-expedia-il-travel-rinascera-nel-2021%2F&amp;h=AT1C3NihPOlkQalbmBIwQwjRToeQX2JFx-hQ65FP-qWuajGgS-ehtc_Daj5z94N1gIS2RbGjb_O0si-nEJuvDMbC-6xs2Ptv0lCxTOZPYDNBPjf71JdJkfyWam4pTw&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La previsione di Expedia: «Il travel rinascerà nel 2021» | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">La ripartenza del travel secondo Expedia: un mix di fattori tra tecnologia, flessibilità, comunicazione e pulizia. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3773834922637082" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773834922637082" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773834922637082' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773834922637082' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773834922637082&amp;title=Expedia%3A%20%C2%ABIl%20travel%20rinascer%C3%A0%20nel%202021%C2%BB%F0%9F%91%87%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773834922637082%20-%20Expedia%3A%20%C2%ABIl%20travel%20rinascer%C3%A0%20nel%202021%C2%BB%F0%9F%91%87%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3773478116006096" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 10 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">🆕 L'interruzione dei collegamenti ferroviari transfrontalieri #ItaliaSvizzera non ci sarà. I due Paesi hanno raggiunto un’intesa per assicurare la continuità del trasporto passeggeri 🆕 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ftornano-i-treni-italia-svizzera-lo-stop-non-ci-sara%2F&amp;h=AT2Xm70ONd6rVD6fqqrK1-E3tecoC8ZpLkp0U7Ovwt0qebQy9DDozXJwptQfZ_S9F2PvwwGqDN8sBO-ZJsy2ELSHebkesrAsysmCBlBnQLrGiWnR2cUejiNgMOfbIA&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Tornano i treni Italia-Svizzera: lo stop non ci sarà | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">I due Paesi hanno raggiunto un’intesa per assicurare la continuità del trasporto passeggeri nel rispetto delle norme anti Covid. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3773478116006096" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773478116006096" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773478116006096' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773478116006096' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773478116006096&amp;title=%F0%9F%86%95%20L%27interruzione%20dei%20collegamenti%20ferroviari%20transfrontalieri%20%23ItaliaSvizzera%20non%20ci%20sar%C3%A0.%20I%20due%20Paesi%20hanno%20raggiunto%20un%E2%80%99intesa%20per%20assicurare%20la%20continuit%C3%A0%20del%20trasporto%20passeggeri%20%F0%9F%86%95%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773478116006096%20-%20%F0%9F%86%95%20L%27interruzione%20dei%20collegamenti%20ferroviari%20transfrontalieri%20%23ItaliaSvizzera%20non%20ci%20sar%C3%A0.%20I%20due%20Paesi%20hanno%20raggiunto%20un%E2%80%99intesa%20per%20assicurare%20la%20continuit%C3%A0%20del%20trasporto%20passeggeri%20%F0%9F%86%95%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3773473786006529" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 10 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Fondo perduto per tour operator e agenzie di viaggi: il <a href="https://facebook.com/171645503710">MiBACT</a> aggiorna gli elenchi di assegnazione. I DETTAGLI ⤵ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffondo-perduto-per-t-o-e-adv-il-mibact-aggiorna-gli-elenchi%2F&amp;h=AT307SMKIxeY2BnVHGZ9eB60SccfqPcxuTRSeqrMJYHx-BwEC1i1oRPJztkpYWgsR_nXifeK4tgOMNSRJOQ9XZNUfI6wnaqiefNxAYwSxykXOAhubSSlyhmMW0Ywdw&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Fondo perduto per t.o. e adv: il Mibact aggiorna gli elenchi | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">Con il decreto 9 dicembre 2020, rep. 176, il Mibact ha aggiornato gli allegati di assegnazione del contributo a fondo perduto per adv e t.o. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3773473786006529" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773473786006529" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773473786006529' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773473786006529' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773473786006529&amp;title=Fondo%20perduto%20per%20tour%20operator%20e%20agenzie%20di%20viaggi%3A%20il%20MiBACT%20aggiorna%20gli%20elenchi%20di%20assegnazione.%20I%20DETTAGLI%20%E2%A4%B5%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773473786006529%20-%20Fondo%20perduto%20per%20tour%20operator%20e%20agenzie%20di%20viaggi%3A%20il%20MiBACT%20aggiorna%20gli%20elenchi%20di%20assegnazione.%20I%20DETTAGLI%20%E2%A4%B5%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3773426419344599" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 11 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Agenzie e t.o. in crisi: fatturato in calo del 73,2% 🔴👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fagenzie-e-t-o-in-crisi-fatturato-in-calo-del-732%2F&amp;h=AT3P_3xf1Jg-0LIKImhhtSpgnvtDG2XbI7RhhjQriwIW1zMGFaRF5A7XjzWAB9pZAdXNa59mk6FrxwsstYP_vIjkJCt3bPB_NvWESoO9hGgsCPAxDZrhCHYK_9dlEw&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Agenzie e t.o. in crisi: fatturato in calo del 73,2% | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">Pubblicate le statistiche Istat relative al terzo trimestre del 2020: agenzie di viaggi e tour operator ancora in grave crisi. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3773426419344599" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773426419344599" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773426419344599' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773426419344599' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773426419344599&amp;title=Agenzie%20e%20t.o.%20in%20crisi%3A%20fatturato%20in%20calo%20del%2073%2C2%25%20%F0%9F%94%B4%F0%9F%91%87%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3773426419344599%20-%20Agenzie%20e%20t.o.%20in%20crisi%3A%20fatturato%20in%20calo%20del%2073%2C2%25%20%F0%9F%94%B4%F0%9F%91%87%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3772443332776241" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story">  nostalgico/a presso FieraMilanoCity.</span></p><p class="cff-date" > 21 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Foto ricordo 📸 | I nostri <a href="https://facebook.com/10220556818302979">Sandra Di Meo</a> e Gabriele Simmini alla <a href="https://facebook.com/111414512282066">BIT - BORSA INTERNAZIONALE DEL TURISMO</a> con Guy Luongo, <a href="https://facebook.com/10225030333648669">Sandro Saccoccio</a> e l’eterno <a href="https://facebook.com/10224387918348301">Massimo Loquenzi</a>. Febbraio 2020. Una vita fa. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.facebook.com/121868177833793/posts/3772443332776241" target="_blank" rel="nofollow noopener noreferrer" style="color:#;"></a></h3><span class="cff-post-desc" style="font-size:13px;">Pubblicate le statistiche Istat relative al terzo trimestre del 2020: agenzie di viaggi e tour operator ancora in grave crisi. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/3772443332776241" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3772443332776241" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3772443332776241' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3772443332776241' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3772443332776241&amp;title=Foto%20ricordo%20%F0%9F%93%B8%20%7C%20I%20nostri%20Sandra%20Di%20Meo%20e%20Gabriele%20Simmini%20alla%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%20con%20Guy%20Luongo%2C%20Sandro%20Saccoccio%20e%20l%E2%80%99eterno%20Massimo%20Loquenzi.%20Febbraio%202020.%20Una%20vita%20fa.%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3772443332776241%20-%20Foto%20ricordo%20%F0%9F%93%B8%20%7C%20I%20nostri%20Sandra%20Di%20Meo%20e%20Gabriele%20Simmini%20alla%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%20con%20Guy%20Luongo%2C%20Sandro%20Saccoccio%20e%20l%E2%80%99eterno%20Massimo%20Loquenzi.%20Febbraio%202020.%20Una%20vita%20fa.%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3771583836195524" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">🇮🇹 Itinerari, weekend tematici ed esperienze in tutto il territorio italiano per il 2021. Così <a href="https://facebook.com/139743136071518">Alpitour World</a> lancia <a href="https://facebook.com/503023973102286">#itparade</a>: un primo pacchetto di 41 proposte di viaggi disponibili su <a href="https://facebook.com/420222784741984">#easybook</a> e prenotabili in formula solo soggiorno ✔️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnasce-itparade-i-viaggi-a-tema-in-italia-di-alpitour%2F&amp;h=AT3Ppub6masbhvnqKh9x7n2UB6WSQk0CAmlEDxvpYAh0BPd6vdeGushY4G4488oPqh0aAp4eWsUSgHoKBMeGxgUpk7RWFW0brQfAClfL-92vqn1uLFQrutpPA6TpRw&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Nasce ItParade, i viaggi a tema in Italia di Alpitour | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">Il Gruppo Alpitour anticipa la tendenza e lancia Itparade: un primo pacchetto di 41 proposte di viaggi in Italia. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3771583836195524" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3771583836195524" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3771583836195524' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3771583836195524' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3771583836195524&amp;title=%F0%9F%87%AE%F0%9F%87%B9%20Itinerari%2C%20weekend%20tematici%20ed%20esperienze%20in%20tutto%20il%20territorio%20italiano%20per%20il%202021.%20Cos%C3%AC%20Alpitour%20World%20lancia%20%23itparade%3A%20un%20primo%20pacchetto%20di%2041%20proposte%20di%20viaggi%20disponibili%20su%20%23easybook%20e%20prenotabili%20in%20formula%20solo%20soggiorno%20%E2%9C%94%EF%B8%8F%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3771583836195524%20-%20%F0%9F%87%AE%F0%9F%87%B9%20Itinerari%2C%20weekend%20tematici%20ed%20esperienze%20in%20tutto%20il%20territorio%20italiano%20per%20il%202021.%20Cos%C3%AC%20Alpitour%20World%20lancia%20%23itparade%3A%20un%20primo%20pacchetto%20di%2041%20proposte%20di%20viaggi%20disponibili%20su%20%23easybook%20e%20prenotabili%20in%20formula%20solo%20soggiorno%20%E2%9C%94%EF%B8%8F%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3770990019588239" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">#SPAZIOAGENZIA | 👉 La proposta della storica agenzia <a href="https://facebook.com/312154878797996">LANUVIUM VIAGGI tour operator</a> che, in collaborazione con l’associazione Diakronica, ha messo a punto un progetto di incoming e valorizzazione delle risorse turistiche locali, puntando sulle tre E: esperienza, ecostostenibilità ed etica👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fniente-mercatini-lalternativa-e-il-tour-natalizio-dei-castelli-romani%2F&amp;h=AT04Vf0A8RcrUHQ5Vge8SNoX97zpfFQpGr-dRizZ-yTw8vSwHR9kOfo1mqswe23e_sAudzgkt_1eWMQ3rqccScV2Hjvev98m9JmWms_Ul6AdGNDWN1C8v7aXp7y33Q&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Niente mercatini? L'alternativa è il tour natalizio dei Castelli Romani | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">La proposta della storica agenzia Lanuvium Viaggi Tour Operator in collaborazione con l'associazione Diakronica. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3770990019588239" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770990019588239" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770990019588239' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770990019588239' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770990019588239&amp;title=%23SPAZIOAGENZIA%20%7C%20%F0%9F%91%89%20La%20proposta%20della%20storica%20agenzia%20LANUVIUM%20VIAGGI%20tour%20operator%20che%2C%20in%20collaborazione%20con%20l%E2%80%99associazione%20Diakronica%2C%20ha%20messo%20a%20punto%20un%20progetto%20di%20incoming%20e%20valorizzazione%20delle%20risorse%20turistiche%20locali%2C%20puntando%20sulle%20tre%20E%3A%20esperienza%2C%20ecostostenibilit%C3%A0%20ed%20etica%F0%9F%91%87%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770990019588239%20-%20%23SPAZIOAGENZIA%20%7C%20%F0%9F%91%89%20La%20proposta%20della%20storica%20agenzia%20LANUVIUM%20VIAGGI%20tour%20operator%20che%2C%20in%20collaborazione%20con%20l%E2%80%99associazione%20Diakronica%2C%20ha%20messo%20a%20punto%20un%20progetto%20di%20incoming%20e%20valorizzazione%20delle%20risorse%20turistiche%20locali%2C%20puntando%20sulle%20tre%20E%3A%20esperienza%2C%20ecostostenibilit%C3%A0%20ed%20etica%F0%9F%91%87%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3770969202923654" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-ham3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=vN4hTTDz-kYAX-uFXVt&_nc_ht=scontent-ham3-1.xx&tp=27&oh=8fed75352c6bed4883ed69b87ba94bdf&oe=5FF983DE" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Il Consiglio dei ministri approva la bozza del <a href="https://facebook.com/240443382760125">#RecoveryPlan</a>: scatta subito la protesta delle associazioni del travel 🔴👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbufera-sul-recovery-plan-turismo-dimenticato%2F&amp;h=AT1mqtIvrYK6_fIYaneAVj4I0QizngQEIkiZ2Kw6cXz1Y2bTBNrbkic6I6suqI68u26BZcTo5rNfsyy1KtYtSpzF4GHBivOwS_Mkmaumlj0JT6tcnFOx8I6oMgWSUg&amp;s=1" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Bufera sul Recovery Plan: «Turismo dimenticato» | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">l.facebook.com</p><span class="cff-post-desc" style="font-size:13px;">È scontro tra le associazioni del turismo e il Consiglio dei ministri, che nelle ultime ore ha approvato la bozza del Recovery Plan. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3770969202923654" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770969202923654" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770969202923654' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770969202923654' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770969202923654&amp;title=Il%20Consiglio%20dei%20ministri%20approva%20la%20bozza%20del%20%23RecoveryPlan%3A%20scatta%20subito%20la%20protesta%20delle%20associazioni%20del%20travel%20%F0%9F%94%B4%F0%9F%91%87%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3770969202923654%20-%20Il%20Consiglio%20dei%20ministri%20approva%20la%20bozza%20del%20%23RecoveryPlan%3A%20scatta%20subito%20la%20protesta%20delle%20associazioni%20del%20travel%20%F0%9F%94%B4%F0%9F%91%87%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div>
		</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-433683537"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/37950" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/02/annuario.20-300x250NOscritta.jpg" alt="Sfoglia Turismo Italiano Annuario.20" width="300" height="250"   /></a></div></div><div class="widget-11 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-1" style="font-size: 10px;" aria-label="Gattinoni Mondo di Vacanze (148 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Delta Air Lines (150 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-3" style="font-size: 10.227272727273px;" aria-label="Alpitour (158 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-4" style="font-size: 10.30303030303px;" aria-label="Fs (162 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 10.454545454545px;" aria-label="Emirates (167 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.454545454545px;" aria-label="Trenitalia (169 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-7" style="font-size: 10.606060606061px;" aria-label="Air Italy (176 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.681818181818px;" aria-label="Federalberghi (183 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-9" style="font-size: 10.984848484848px;" aria-label="easyJet (198 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-10" style="font-size: 10.984848484848px;" aria-label="Fto (198 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-11" style="font-size: 11.060606060606px;" aria-label="Fiavet (202 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 11.287878787879px;" aria-label="Mibact (216 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.363636363636px;" aria-label="Lufthansa (221 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.515151515152px;" aria-label="Enit (235 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-15" style="font-size: 11.818181818182px;" aria-label="Msc Crociere (258 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-16" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (259 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-17" style="font-size: 11.893939393939px;" aria-label="Iata (260 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 12.575757575758px;" aria-label="Coronavirus (322 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.409090909091px;" aria-label="Ryanair (419 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (677 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2020 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"46043 https:\/\/www.lagenziadiviaggi.it\/?p=46043","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Travelbuy rinnova logo e servizi per le agenzie","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/travelbuy-rinnova-logo-e-servizi-per-le-agenzie\/","postId":"46043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5'></script>
<div class="lagen-skin" id="lagen-1056561356"><style>body {
			    background: url(https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/okSKIN-VALTUR-min.png) no-repeat fixed; 
			    background-size: 100% auto;
			    
		    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
		<script>
		(window.advanced_ads_ready || jQuery(document).ready).call(null, function() {
				// Use event delegation because $selector may be not in the DOM yet.
		jQuery( document ).on( 'click', 'body', function( e ) {
		    if (e.target === this) {
			window.open('https://www.lagenziadiviaggi.it/linkout/45682', '_blank');
		    }
		});
				jQuery('body').addClass('lagen-body-background');
		});</script></div><div class="lagen-37a04a599c141b05d4bc78bd94063d25" id="lagen-37a04a599c141b05d4bc78bd94063d25"></div><div class="lagen-8176a46e3640272df0fb47fad814dea8" id="lagen-8176a46e3640272df0fb47fad814dea8"></div><div class="lagen-ebd2723be3b4b12e2bf4c5cdd0e87457" id="lagen-ebd2723be3b4b12e2bf4c5cdd0e87457"></div><script>window.advads_has_ads = [["45838","ad",null],["6289","ad",null],["37950","ad",null],["45682","ad",null]];

window.advads_js_items = [{"output":"","elementid":"lagen-37a04a599c141b05d4bc78bd94063d25","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv","pro_custom_position":"appendTo","container_id":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"b-banner-sottotestata","id":968,"method":"group","post":{"id":46043,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/travelbuy-rinnova-logo-e-servizi-per-le-agenzie\/","placement_type":"custom_position","output":{"class":["lagen-b-banner-sottotestata"],"placement_id":"b-banner-sottotestata"},"cache_busting_elementid":"lagen-37a04a599c141b05d4bc78bd94063d25"},"has_js_items":[],"inject_before":["<script>advads.move(\"#lagen-37a04a599c141b05d4bc78bd94063d25\", \"div.header-menu.top-adv\", { method: \"appendTo\" });<\/script>"]},{"output":"<div class=\"lagen-a-banner-testata\" id=\"lagen-436026301\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/45786\" target=\"_blank\"><img src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2020\/12\/1-Side-header-banner-600x90-1.jpg\" alt=\"Diventa Abu Dhabi Specialist\" width=\"600\" height=\"90\"   \/><\/a><\/div>","elementid":"lagen-8176a46e3640272df0fb47fad814dea8","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.wrapper > div.header-block > div.header-banner","pro_custom_position":"prependTo","container_id":"#c0ae4fdd76d2e8b19533f6eb8d58f8e77","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"a-banner-testata","id":949,"method":"group","post":{"id":46043,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/travelbuy-rinnova-logo-e-servizi-per-le-agenzie\/","placement_type":"custom_position","output":{"class":["lagen-a-banner-testata"],"placement_id":"a-banner-testata"},"cache_busting_elementid":"lagen-8176a46e3640272df0fb47fad814dea8"},"has_js_items":[{"id":45786,"type":"ad","title":"Abu Dhabi FiancoTestata sog.1 dic 20","blog_id":1},{"id":779,"type":"group","title":779},{"id":4530,"type":"ad","title":"Fianco Testata INTERNO","blog_id":1},{"id":949,"type":"group","title":949}],"inject_before":["<script>advads.move(\"#lagen-8176a46e3640272df0fb47fad814dea8\", \"div.wrapper > div.header-block > div.header-banner\", { method: \"prependTo\" });<\/script>"]},{"output":"<div class=\"lagen-menu\" id=\"lagen-1266608469\"><div style=\"float: left; margin-top: 7px; margin-right: 7px; \" id=\"lagen-696262177\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/10577\" target=\"_blank\"><img src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2017\/09\/BANNER-NEWSLETTER.gif\" alt=\"\" width=\"88\" height=\"21\"   \/><\/a><\/div><\/div>","elementid":"lagen-ebd2723be3b4b12e2bf4c5cdd0e87457","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","pro_custom_position":"appendTo","container_id":"#c8d6ab84ca2af9fccd4e4048694176ebf","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"menu","id":3559,"method":"group","post":{"id":46043,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/travelbuy-rinnova-logo-e-servizi-per-le-agenzie\/","placement_type":"custom_position","output":{"class":["lagen-menu"],"placement_id":"menu"},"cache_busting_elementid":"lagen-ebd2723be3b4b12e2bf4c5cdd0e87457"},"has_js_items":[{"id":10577,"type":"ad","title":"Banner NL su web","blog_id":1},{"id":3559,"type":"group","title":3559}],"inject_before":["<script>advads.move(\"#lagen-ebd2723be3b4b12e2bf4c5cdd0e87457\", \"div.header-menu.top-adv > nav.main-menu > ul.load-responsive\", { method: \"appendTo\" });<\/script>"]}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">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</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 35/239 queries in 0.273 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2020-12-10 18:45:05 by W3 Total Cache
-->