<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"> <!--<![endif]--><head> <style media="all">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</style><title> Terza nave ibrida per Hurtigruten, che riparte da Amburgo | www.lagenziadiviaggi.it</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x79295" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" /><link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Terza nave ibrida per Hurtigruten, che riparte da Amburgo | www.lagenziadiviaggi.it</title><meta name="description" content="Con la terza nave ibrida in flotta, Hurtigruten riprende le sue crociere di spedizione. Partenze da Amburgo verso la costa norvegese." /><link rel="canonical" href="https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Terza nave ibrida per Hurtigruten, che riparte da Amburgo | www.lagenziadiviaggi.it" /><meta property="og:description" content="Con la terza nave ibrida in flotta, Hurtigruten riprende le sue crociere di spedizione. Partenze da Amburgo verso la costa norvegese." /><meta property="og:url" content="https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/" /><meta property="og:site_name" content="www.lagenziadiviaggi.it" /><meta property="article:published_time" content="2021-08-25T09:38:33+00:00" /><meta property="article:modified_time" content="2021-08-25T09:39:44+00:00" /><meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Ms-Otto-Sverdrup-e1629884252862.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="570" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Ms-Otto-Sverdrup-e1629884252862.jpeg","contentUrl":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Ms-Otto-Sverdrup-e1629884252862.jpeg","width":1024,"height":570,"caption":"Ms Otto Sverdrup Hurtigruten"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/#webpage","url":"https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/","name":"Terza nave ibrida per Hurtigruten, che riparte da Amburgo | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/#primaryimage"},"datePublished":"2021-08-25T09:38:33+00:00","dateModified":"2021-08-25T09:39:44+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Con la terza nave ibrida in flotta, Hurtigruten riprende le sue crociere di spedizione. Partenze da Amburgo verso la costa norvegese.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Terza nave ibrida per Hurtigruten, che riparte da Amburgo"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Terza nave ibrida per Hurtigruten, che riparte da Amburgo Feed dei commenti" href="https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bd93adf1f7be52bb352c62332bc9d25"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /> <script type='text/javascript' id='jquery-core-js-extra'>var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x79295&amp;ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x79295&amp;ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_07a01e48aea2759effb05327778a56eb.js?x79295&amp;ver=1.25.0' id='advanced-ads-advanced-js-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":54454,"token":"830a465514","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x79295&amp;ver=5.3.3' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='owl-carousel-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/54454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=54454' /><link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F&#038;format=xml" /> <style type="text/css">.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}</style> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style><style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }</style> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <script src="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_db7d039381f3a80c478fb67652c30155.js?x79295"></script><script src="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_fdcec9762e6028f443113b7664fdff4f.js?x79295"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x79295" sizes="32x32" /><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x79295" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x79295" /><meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" /><style type="text/css" id="wp-custom-css">.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-54454 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-lagen-"><div class="boxed"><header class="header"><div class="top-line"><div class="wrapper"><div class="left social-content social-content-top"> <a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a> <a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a> <a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a></div><nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li><li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li><li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li><li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li><li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li></ul></nav></div></div><div class="wrapper"><div class="header-block"><div class="header-logo"> <a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-974x162.png?x79295" alt="www.lagenziadiviaggi.it" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x79295" class="lazyload ewww_webp_lazy_load" width="974" height="162" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x79295" alt="www.lagenziadiviaggi.it" data-eio="l" /></noscript></a></div><div class="header-banner"></div></div></div><div class="header-menu top-adv"><nav class="main-menu"><div class="right head-searcher"><form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" > <input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/> <input type="submit" class="head-search-button" value="s" /></form></div> <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a><ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a><ul class="sub-menu"><li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li><li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li><li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li><li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li><li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li><li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li><li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li><li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li><li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li><li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li><li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li><li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li><li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li><li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li><li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li><li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li></ul></li><li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a><ul class="sub-menu"><li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li><li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-giugno-2021">Magazine</a></li><li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li><li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li><li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li><li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li><li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li><li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li><li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li></ul></li><li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li><li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li></ul></nav></div></header><section class="content"><div class="wrapper"><div class="main-content-wrapper
 big-sidebar-right					"><div class="main-content"><div class="def-panel"><div class="panel-content shortocde-content"><div class="article-header"><h1>Terza nave ibrida per Hurtigruten, che riparte da Amburgo</h1><div class="article-header-photo"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-1200x545.png?x79295" alt="Terza nave ibrida per Hurtigruten, che riparte da Amburgo" title="" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Ms-Otto-Sverdrup-e1629884252862-1200x545_c.jpeg?x79295" class="lazyload" width="1200" height="545" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Ms-Otto-Sverdrup-e1629884252862-1200x545_c.jpeg?x79295" alt="Terza nave ibrida per Hurtigruten, che riparte da Amburgo" title="" data-eio="l" /></noscript></div><div class="article-header-info"> <span class="article-header-meta"> <span class="article-header-meta-date">25 Agosto</span> <span class="article-header-meta-time"> <span class="head-time">11:38</span> <span class="head-year">2021</span> </span> <span class="article-header-meta-links "> <a  href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a> <a  href="https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a> </span> </span></div></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Terza%20nave%20ibrida%20per%20Hurtigruten%2C%20che%20riparte%20da%20Amburgo https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Terza%20nave%20ibrida%20per%20Hurtigruten%2C%20che%20riparte%20da%20Amburgo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terza%20nave%20ibrida%20per%20Hurtigruten%2C%20che%20riparte%20da%20Amburgo&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fterza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo%2F&title=Terza%20nave%20ibrida%20per%20Hurtigruten%2C%20che%20riparte%20da%20Amburgo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo/', 'Terza%20nave%20ibrida%20per%20Hurtigruten%2C%20che%20riparte%20da%20Amburgo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps"><strong>Hurtigruten Expeditions</strong> aggiunge alla sua flotta la <strong>terza nave a batteria ibrida</strong>. Si tratta della <strong>Ms Otto Sverdrup</strong>, che è partita per il suo viaggio inaugurale da Amburgo questa settimana per le prime crociere di spedizione dalla Germania programmate per tutto l’anno.</p><p>Una partenza che segna il <strong>ritorno delle crociere di spedizione</strong> dopo oltre un anno di pausa pandemica.</p><p>«Siamo entusiasti di tornare finalmente a esplorare con i nostri ospiti – ha detto <strong>Asta Lassesen</strong>, ceo di Hurtigruten Expeditions – È un giorno che tutti noi non vedevamo l&#8217;ora di vivere dopo un anno molto impegnativo.</p><p>Equipaggiata con batterie e altre tecnologie verdi, Ms Otto Sverdrup effettuerà crociere di spedizione tutto l&#8217;anno da <strong>Amburgo</strong> alla <strong>costa norvegese</strong>. È la terza nave ibrida dopo Ms Roald Amundsen e Ms Fridtjof.</p><p>Hurtigruten Expeditions ha poi recentemente annunciato le sue prime crociere in <strong>Africa occidentale</strong>, comprese le isole Bissagos e Capo Verde.</p><p>Il <strong>programma invernale</strong> di Hurtigruten Expeditions 2022/2023 include anche l&#8217;Antartide, l&#8217;Africa occidentale, l&#8217;Alaska e, da gennaio 2022, le Isole Galapagos.</p><div class="panel-tags-cats"> <span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span><div class="tagcloud"> <a href="https://www.lagenziadiviaggi.it/tag/asta-lassesen/">Asta Lassesen</a><a href="https://www.lagenziadiviaggi.it/tag/hurtigruten/">Hurtigruten</a></div><div class="article-splitter"></div> <span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span><div class="category-cloud"> <a href="https://www.lagenziadiviaggi.it/category/flash/">Flash</a><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></div></div></div></div><div class="def-panel"><div class="panel-title"> <a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right"> </a><h2>L&#039;Autore</h2></div><div class="about-author"> <span class="about-author-header"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Redazione" data-src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" class="lazyload" /><noscript><img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" data-eio="l" /></noscript> </span><div class="about-author-content"><div class="right"></div> <strong>Redazione</strong><p></p> <a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a></div></div></div><div class="def-panel"><div class="panel-title"> <a href="https://www.lagenziadiviaggi.it/113-2/?cat=23,12" class="right"> </a><h2 class="adv-related-article">Nella stessa categoria</h2></div><div class="related-articles"><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/costa-smeralda-riparte-il-10-ottobre-per-crociere-italiane/';"> <a href="https://www.lagenziadiviaggi.it/costa-smeralda-riparte-il-10-ottobre-per-crociere-italiane/" title="Costa Smeralda riparte il 10 ottobre per crociere italiane"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/costa-smeralda-riparte-il-10-ottobre-per-crociere-italiane/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x79295" alt="Costa Smeralda riparte il 10 ottobre per crociere italiane" title="Costa-Smeralda-Savona-3" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/Cossta-Smeralda-Savona-3-367x269_c.jpg?x79295" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/Cossta-Smeralda-Savona-3-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/Cossta-Smeralda-Savona-3-367x269_c.jpg?x79295" alt="Costa Smeralda riparte il 10 ottobre per crociere italiane" title="Costa-Smeralda-Savona-3" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/costa-smeralda-riparte-il-10-ottobre-per-crociere-italiane/">Costa Smeralda riparte il 10 ottobre per crociere italiane</a></h4></div></div><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/ricky-martin-bocelli-battesimo-msc-seaside-miami/';"> <a href="https://www.lagenziadiviaggi.it/ricky-martin-bocelli-battesimo-msc-seaside-miami/" title="Ricky Martin e Bocelli per il battesimo di Msc Seaside a Miami"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/ricky-martin-bocelli-battesimo-msc-seaside-miami/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x79295" alt="Ricky Martin e Bocelli per il battesimo di Msc Seaside a Miami" title="msc-seaside2" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/msc-seaside2-367x269_c.jpg?x79295" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/msc-seaside2-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/msc-seaside2-367x269_c.jpg?x79295" alt="Ricky Martin e Bocelli per il battesimo di Msc Seaside a Miami" title="msc-seaside2" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/ricky-martin-bocelli-battesimo-msc-seaside-miami/">Ricky Martin e Bocelli per il battesimo di Msc Seaside a Miami</a></h4></div></div><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/corsica-sardinia-elba-ferries-conferma-biglietto-rateizzato/';"> <a href="https://www.lagenziadiviaggi.it/corsica-sardinia-elba-ferries-conferma-biglietto-rateizzato/" title="Corsica Sardinia Elba Ferries conferma il biglietto rateizzato"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/corsica-sardinia-elba-ferries-conferma-biglietto-rateizzato/" class="hover-image"> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/corsica-sardinia-elba-ferries-conferma-biglietto-rateizzato/">Corsica Sardinia Elba Ferries conferma il biglietto rateizzato</a></h4></div></div></div></div><div id="disqus_thread"></div></div><aside id="sidebar"><div class="widget-1 first widget"><div class="textwidget"><hr class="line-pad-sep-video"></div></div><div class="widget-2 widget"><div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div></div><div class="widget-3 widget"><div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full lazyload ewww_webp_lazy_load" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-151x48.png?x79295" width="151" height="48" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x79295" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png.webp" /><noscript><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x79295" width="151" height="48" data-eio="l" /></noscript></a></p></div></div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1718167862"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-1136268122"><div data-advadstrackid="54126" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1038184532"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/54126" class="notrack" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-300x600.png?x79295" alt="WTM Travel Forward Hybrid - Nov 2021"  width="300" height="600" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Travel-Forward_Banners_300x600px1-min.png?x79295" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Travel-Forward_Banners_300x600px1-min.png.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/Travel-Forward_Banners_300x600px1-min.png?x79295" alt="WTM Travel Forward Hybrid - Nov 2021"  width="300" height="600" data-eio="l" /></noscript></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full lazyload ewww_webp_lazy_load" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-201x49.png?x79295" alt="" width="201" height="49" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x79295" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png.webp" /><noscript><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x79295" alt="" width="201" height="49" data-eio="l" /></noscript></a></h6><h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5><style>::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-14x14.png?x79295" alt="RSS" data-src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x79295" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x79295" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/valencia-arcobaleno-la-citta-spagnola-in-corsa-per-i-gay-games-2026/'>Valencia arcobaleno, la città spagnola in corsa per i Gay Games 2026</a><div class="rssSummary">Valencia si candida per ospitare i Gay Games 2026 con la sua “luce della diversità”. La città spagnola ha ricevuto la visita di ispezione degli organizzatori e per aggiudicarsi l’evento...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/larca-del-gusto-salvera-i-cibi-a-rischio-estinzione-con-slow-food-e-relais-chateaux/'>L’Arca del Gusto salverà i cibi a rischio estinzione con Slow Food e Relais &amp; Châteaux</a><div class="rssSummary">Un’arca per salvare i cibi a rischio di estinzione in tutto il mondo. È l’Arca del Gusto, il progetto di Slow Food in cui salgono a bordo anche gli chef...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/maremma-tutto-lanno-il-buen-retiro-e-a-marina-di-scarlino/'>Maremma tutto l’anno: il buen retiro è a Marina di Scarlino</a><div class="rssSummary">Un appartamento deluxe per vivere la Maremma toscana tutto l’anno: a Marina di Scarlino sono in arrivo le “Residenze Isole di Toscana”, 36 abitazioni di lusso e hi-tech con vista...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/come-in-una-favola-in-lituania-tra-castelli-e-atmosfere-medievali/'>Come in una favola: in Lituania tra castelli e atmosfere medievali</a><div class="rssSummary">Per gli appassionati del fly and drive’ o anche solo del…drive, la Lituania è tra le destinazioni ideali da scoprire su quattroruote: si possono visitare rapidamente molte località grazie alle...</div></li></ul></div><div class="widget-7 widget"><div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div></div><div class="widget-8 widget"><ul class="wpp-list"><li> <a href="https://www.lagenziadiviaggi.it/lingannevole-pienone-estivo-maavi-scrive-a-garavaglia/" title="L&#8217;ingannevole pienone estivo: Maavi scrive a Garavaglia" class="wpp-post-title" target="_self">L&#8217;ingannevole pienone estivo: <br>Maavi scrive a Garavaglia</a></li><li> <a href="https://www.lagenziadiviaggi.it/il-bonus-bancomat-entra-in-agenzia-di-viaggi/" class="wpp-post-title" target="_self">Il bonus bancomat entra in agenzia di viaggi</a></li><li> <a href="https://www.lagenziadiviaggi.it/decolla-ita-biglietti-in-vendita-dal-26-agosto/" class="wpp-post-title" target="_self">Decolla Ita, biglietti in vendita dal 26 agosto</a></li><li> <a href="https://www.lagenziadiviaggi.it/la-croazia-modifica-le-regole-dingresso-le-novita/" class="wpp-post-title" target="_self">La Croazia modifica le regole d&#8217;ingresso: le novità</a></li><li> <a href="https://www.lagenziadiviaggi.it/venezia-a-numero-chiuso-dal-2022-tornelli-allingresso/" class="wpp-post-title" target="_self">Venezia a numero chiuso: dal 2022 tornelli all’ingresso</a></li><li> <a href="https://www.lagenziadiviaggi.it/i-voli-covid-tested-alla-prova-dellautunno/" class="wpp-post-title" target="_self">L&#8217;autunno si aggrappa ai voli Covid tested</a></li><li> <a href="https://www.lagenziadiviaggi.it/buon-viaggio-giacomo-laddio-di-viva-wyndham-a-dilauro/" class="wpp-post-title" target="_self">Buon viaggio, Giacomo. L&#8217;addio di Viva Wyndham a Dilauro</a></li><li> <a href="https://www.lagenziadiviaggi.it/costa-crociere-si-allinea-alle-regole-sul-green-pass/" title="Costa Crociere si allinea alle regole sul green pass" class="wpp-post-title" target="_self">Costa Crociere si allinea <br>alle regole sul green pass</a></li><li> <a href="https://www.lagenziadiviaggi.it/effetto-green-pass-su-gardaland-affluenza-ridotta-del-25/" class="wpp-post-title" target="_self">Effetto green pass su Gardaland: affluenza ridotta del 25%</a></li><li> <a href="https://www.lagenziadiviaggi.it/niente-certificato-verde-in-hotel-il-mare-italia-e-salvo/" class="wpp-post-title" target="_self">Niente certificato verde in hotel. Il mare Italia è salvo</a></li></ul></div><div class="widget-9 widget"><div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:500px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" ><section class="cff-likebox cff-top" > <iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe></section><div class="cff-error-msg"><div> <i class="fa fa-lock" aria-hidden="true" style="margin-right: 5px;"></i><b>This message is only visible to admins.</b><br/> Problem displaying Facebook posts. Backup cache in use. <br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a> <script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script> </div><div id="cff-error-reason"> <b>Error:</b> Error validating access token: The session has been invalidated because the user changed their password or Facebook has changed the session for security reasons. <b>Type:</b> OAuthException</div></div><div class="cff-posts-wrap"><div id="cff_121868177833793_4507001172653783" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 🔴 Le #Bahamas cambiano le regole Covid-19 per le navi da <a href="https://facebook.com/576408002377139">#crociera</a>. A partire dal 3 settembre, tutti i passeggeri di età pari o superiore a 12 anni dovranno essere completamente vaccinati ⬇️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/solo-vaccinati-a-bordo-svolta-per-le-crociere-ai-caraibi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Solo vaccinati a bordo: svolta per le crociere ai Caraibi | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Le Bahamas impongono il vaccino dai 12 anni per l'accesso alle navi da crociera, anche per gli scali alle isole private delle compagnie.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4507001172653783" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4507001172653783" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4507001172653783" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4507001172653783" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4507001172653783&#038;title=%09%09%09%F0%9F%94%B4%20Le%20%23Bahamas%20cambiano%20le%20regole%20Covid-19%20per%20le%20navi%20da%20%23crociera.%20A%20partire%20dal%203%20settembre%2C%20tutti%20i%20passeggeri%20di%20et%C3%A0%20pari%20o%20superiore%20a%2012%20anni%20dovranno%20essere%20completamente%20vaccinati%20%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4507001172653783%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%94%B4%20Le%20%23Bahamas%20cambiano%20le%20regole%20Covid-19%20per%20le%20navi%20da%20%23crociera.%20A%20partire%20dal%203%20settembre%2C%20tutti%20i%20passeggeri%20di%20et%C3%A0%20pari%20o%20superiore%20a%2012%20anni%20dovranno%20essere%20completamente%20vaccinati%20%E2%AC%87%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4504756399544927" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 21 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 🔴 Dopo aver ottenuto licenza d’esercizio e certificato di operatore aereo dall’Enac ora #Ita scalda i motori e si prepara alla partenza ufficiale ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/decolla-ita-biglietti-in-vendita-dal-26-agosto/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Decolla Ita, biglietti in vendita dal 26 agosto | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Dal 26 agosto Italia Trasporto Aereo, la newco che sostituisce Alitalia, inizierà a venderà i biglietti per i suoi voli.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4504756399544927" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504756399544927" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504756399544927" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504756399544927" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504756399544927&#038;title=%09%09%09%F0%9F%94%B4%20Dopo%20aver%20ottenuto%20licenza%20d%E2%80%99esercizio%20e%20certificato%20di%20operatore%20aereo%20dall%E2%80%99Enac%20ora%20%23Ita%20scalda%20i%20motori%20e%20si%20prepara%20alla%20partenza%20ufficiale%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504756399544927%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%94%B4%20Dopo%20aver%20ottenuto%20licenza%20d%E2%80%99esercizio%20e%20certificato%20di%20operatore%20aereo%20dall%E2%80%99Enac%20ora%20%23Ita%20scalda%20i%20motori%20e%20si%20prepara%20alla%20partenza%20ufficiale%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4504595409561026" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 22 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Nuovi appartamenti deluxe, con servizi hi-tech e accessoriati per una lunga permanenza: al via i nuovi investimenti di <a href="https://facebook.com/411138992256135">Marina di Scarlino</a> nella Maremma Toscana </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/maremma-tutto-lanno-il-buen-retiro-e-a-marina-di-scarlino/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Maremma tutto l'anno: il buen retiro è a Marina di Scarlino - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Nel resort della Maremma Toscana arrivano 36 nuovi appartamenti di lusso, con wifi, domotica ed energia green</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4504595409561026" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504595409561026" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504595409561026" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504595409561026" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504595409561026&#038;title=%09%09%09%23ViaggiOff%20%7C%20Nuovi%20appartamenti%20deluxe%2C%20con%20servizi%20hi-tech%20e%20accessoriati%20per%20una%20lunga%20permanenza%3A%20al%20via%20i%20nuovi%20investimenti%20di%20Marina%20di%20Scarlino%20nella%20Maremma%20Toscana%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504595409561026%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Nuovi%20appartamenti%20deluxe%2C%20con%20servizi%20hi-tech%20e%20accessoriati%20per%20una%20lunga%20permanenza%3A%20al%20via%20i%20nuovi%20investimenti%20di%20Marina%20di%20Scarlino%20nella%20Maremma%20Toscana%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4504414132912487" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 23 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Extracosti sui minori, <a href="https://facebook.com/219992094809255">#Wizzair</a> e <a href="https://facebook.com/489056937809738">#Volotea</a> respingono le accuse👇 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/extracosti-sui-minori-wizz-air-e-volotea-respingono-le-accuse/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Extracosti sui minori, Wizz Air e Volotea respingono le accuse | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Replica alle minacce di sanzioni da parte dell’Enac in merito agli extracosti per l’assegnazione di posti vicini a minori e disabili.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4504414132912487" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504414132912487" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504414132912487" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504414132912487" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504414132912487&#038;title=%09%09%09Extracosti%20sui%20minori%2C%20%23Wizzair%20e%20%23Volotea%20respingono%20le%20accuse%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504414132912487%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Extracosti%20sui%20minori%2C%20%23Wizzair%20e%20%23Volotea%20respingono%20le%20accuse%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4504408666246367" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 23 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> A novembre tornano le navi da crociera alle <a href="https://facebook.com/144810575685647">#seychelles</a> 🆕⬇️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/le-seychelles-riaprono-alle-crociere-da-novembre/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Le Seychelles riaprono alle crociere da novembre | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Dopo lo stop iniziato a marzo 2020, a novembre 2021 le Seychelles riaprono alle navi da crociera, iniziando con un massimo di 300 passeggeri.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4504408666246367" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504408666246367" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504408666246367" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504408666246367" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504408666246367&#038;title=%09%09%09A%20novembre%20tornano%20le%20navi%20da%20crociera%20alle%20%23seychelles%20%F0%9F%86%95%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504408666246367%20-%20%0D%0A%0D%0A%09%0D%0A%09%09A%20novembre%20tornano%20le%20navi%20da%20crociera%20alle%20%23seychelles%20%F0%9F%86%95%E2%AC%87%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4504292909591276" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 24 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> <a href="https://facebook.com/139743136071518">Alpitour World</a> <a href="https://facebook.com/374616065939444">VOIhotels</a> | Ormai ci siamo. Il 27 agosto apre i battenti a #Venezia l’attesissimo Ca’ di Dio, ultimo gioiellino della linea di lusso #VRetreats ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/vretreats-apre-a-venezia-il-lussuoso-ca-di-dio/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">VRetreats, apre a Venezia il lussuoso Ca' di Dio | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Il 27 agosto apre i battenti a Venezia l'ultimo gioiellino della linea di lusso VRetreats della catena Voihotels di Alpitour.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4504292909591276" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504292909591276" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504292909591276" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504292909591276" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504292909591276&#038;title=%09%09%09Alpitour%20World%20VOIhotels%20%7C%20Ormai%20ci%20siamo.%20Il%2027%20agosto%20apre%20i%20battenti%20a%20%23Venezia%20l%E2%80%99attesissimo%20Ca%E2%80%99%20di%20Dio%2C%20ultimo%20gioiellino%20della%20linea%20di%20lusso%20%23VRetreats%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504292909591276%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Alpitour%20World%20VOIhotels%20%7C%20Ormai%20ci%20siamo.%20Il%2027%20agosto%20apre%20i%20battenti%20a%20%23Venezia%20l%E2%80%99attesissimo%20Ca%E2%80%99%20di%20Dio%2C%20ultimo%20gioiellino%20della%20linea%20di%20lusso%20%23VRetreats%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4504080472945853" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> L’autunno si aggrappa ai voli Covid tested👇 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/i-voli-covid-tested-alla-prova-dellautunno/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'autunno si aggrappa ai voli Covid tested | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Con l'atterraggio al Marconi di Bologna del primo volo Covid tested Emirates da Dubai si completa il quadro degli operativi quarantena free.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4504080472945853" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504080472945853" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504080472945853" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504080472945853" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504080472945853&#038;title=%09%09%09L%E2%80%99autunno%20si%20aggrappa%20ai%20voli%20Covid%20tested%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4504080472945853%20-%20%0D%0A%0D%0A%09%0D%0A%09%09L%E2%80%99autunno%20si%20aggrappa%20ai%20voli%20Covid%20tested%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4502368556450378" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Tra genio, visioni oniriche e grande arte del cinema: a Rimini apre il <a href="https://facebook.com/704311203749135">Fellini Museum</a> , multimediale e diffuso </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/apre-a-rimini-il-fellini-museum-la-citta-celebra-il-suo-genio/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Apre a Rimini il Fellini Museum: la città celebra il suo genio - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Castel Sismondo, Palazzo del Fulgor e Piazza Malatesta sono i tre luoghi che racconteranno il cinema e la poetica del maestro,</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4502368556450378" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4502368556450378" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4502368556450378" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4502368556450378" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4502368556450378&#038;title=%09%09%09%23ViaggiOff%20%7C%20Tra%20genio%2C%20visioni%20oniriche%20e%20grande%20arte%20del%20cinema%3A%20a%20Rimini%20apre%20il%20Fellini%20Museum%20%2C%20multimediale%20e%20diffuso%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4502368556450378%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Tra%20genio%2C%20visioni%20oniriche%20e%20grande%20arte%20del%20cinema%3A%20a%20Rimini%20apre%20il%20Fellini%20Museum%20%2C%20multimediale%20e%20diffuso%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4501301836557050" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #Bonusvacanze, il tempo stringe: 850mila voucher da usare entro dicembre👇 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/bonus-vacanze-il-tempo-stringe-850mila-voucher-da-usare-entro-dicembre/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Bonus vacanze, il tempo stringe: 850mila voucher da usare entro dicembre | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >I voucher potranno essere spesi entro il 31 dicembre per l’acquisto di pacchetti turistici presso adv e t.o. o per soggiorni in hotel.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4501301836557050" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501301836557050" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501301836557050" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501301836557050" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501301836557050&#038;title=%09%09%09%23Bonusvacanze%2C%20il%20tempo%20stringe%3A%20850mila%20voucher%20da%20usare%20entro%20dicembre%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501301836557050%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23Bonusvacanze%2C%20il%20tempo%20stringe%3A%20850mila%20voucher%20da%20usare%20entro%20dicembre%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4501046546582579" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x79295" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_eui2=AeHnnbVzwCYh3IIUYugdotTx82o_pJEBZCfzaj-kkQFkJwkjS_xoD7g1wDOp1H1WHSA&#038;_nc_ohc=NRcnB_pr4qEAX8wyfnm&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=2c0d7815d1a5097f3f16e81424dc0506&#038;oe=614C4F0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 💳 Mentre i consumatori perdono i privilegi del <a href="https://facebook.com/569540476404490">#Cashback</a> di Stato introdotto dal governo Conte e subito cancellato da <a href="https://facebook.com/137212139784649">#Draghi</a>, i professionisti – <a href="https://facebook.com/358051690988846">#agenziediviaggi</a> incluse – possono ora fare affidamento sul <a href="https://facebook.com/2626193334140482">#bonusbancomat</a> ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/il-bonus-bancomat-entra-in-agenzia-di-viaggi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Il bonus bancomat entra in agenzia di viaggi | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Per i consumatori il test sul cashback, per i professionisti, invece, nuovi incentivi con il cosiddetto bonus bancomat.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4501046546582579" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501046546582579" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501046546582579" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501046546582579" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501046546582579&#038;title=%09%09%09%F0%9F%92%B3%20Mentre%20i%20consumatori%20perdono%20i%20privilegi%20del%20%23Cashback%20di%20Stato%20introdotto%20dal%20governo%20Conte%20e%20subito%20cancellato%20da%20%23Draghi%2C%20i%20professionisti%20%E2%80%93%20%23agenziediviaggi%20incluse%20%E2%80%93%20possono%20ora%20fare%20affidamento%20sul%20%23bonusbancomat%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4501046546582579%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%92%B3%20Mentre%20i%20consumatori%20perdono%20i%20privilegi%20del%20%23Cashback%20di%20Stato%20introdotto%20dal%20governo%20Conte%20e%20subito%20cancellato%20da%20%23Draghi%2C%20i%20professionisti%20%E2%80%93%20%23agenziediviaggi%20incluse%20%E2%80%93%20possono%20ora%20fare%20affidamento%20sul%20%23bonusbancomat%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="54454" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div></p></div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Gruppo Teloni Travel</b></span> - <span class="rss-date">12/07/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/contest-un-agente-al-toko-village/" rel="noopener">Contest: Un agente al Toko Village</a><div class="advrssSummary">A partire da oggi e fino al 31/12/2021 parte il contest dedicato agli agenti di viaggio Vi... <a target="_blank" class="rssred" href="https://www.travelidentity.it/contest-un-agente-al-toko-village/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Giovanni Fog</b></span> - <span class="rss-date">12/07/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/direttore-tecnico-offresi-6/" rel="noopener">Direttore tecnico offresi</a><div class="advrssSummary">Direttore tecnico offresi per copertura titolo Agenzia Viaggi &#038; T.O. per Emilia Romag... <a target="_blank" class="rssred" href="https://www.travelidentity.it/direttore-tecnico-offresi-6/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">08/07/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/isola-delba-lisola-che-tutti-dovrebbero-visitare-almeno-una-volta/" rel="noopener">Isola d’Elba – L’isola che tutti dovrebbero visitare almeno una volta</a><div class="advrssSummary">L’isola d’Elba è la terza isola più grande d’Italia, ed è tra le destinazioni ita... <a target="_blank" class="rssred" href="https://www.travelidentity.it/isola-delba-lisola-che-tutti-dovrebbero-visitare-almeno-una-volta/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Gruppo Teloni Travel</b></span> - <span class="rss-date">04/07/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/expo-2020-dubai-speciale-individuali/" rel="noopener">Expo 2020 Dubai – Speciale Individuali</a><div class="advrssSummary">Consigliamo questo pacchetto per i viaggiatori che vogliono esplorare Dubai e Abu Dhabi e ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/expo-2020-dubai-speciale-individuali/" rel="noopener">Continua ></a></div></li></ul></div></p></div></div></div></div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-332299668"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-1134957243"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8412776413659514" 
data-ad-slot="9117910809"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="widget-11 widget"><div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3><hr / ></div></div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-1" style="font-size: 10px;" aria-label="Fs (170 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Enac (171 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-3" style="font-size: 10.151515151515px;" aria-label="Delta Air Lines (176 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.227272727273px;" aria-label="Alpitour (182 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 10.30303030303px;" aria-label="Trenitalia (186 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-6" style="font-size: 10.378787878788px;" aria-label="Air Italy (188 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-7" style="font-size: 10.681818181818px;" aria-label="Emirates (206 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.757575757576px;" aria-label="Federalberghi (214 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 11.060606060606px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.060606060606px;" aria-label="Fiavet (236 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.136363636364px;" aria-label="Lufthansa (239 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.136363636364px;" aria-label="easyJet (239 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.136363636364px;" aria-label="Fto (240 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.439393939394px;" aria-label="Enit (263 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.893939393939px;" aria-label="Costa Crociere (299 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.045454545455px;" aria-label="Iata (317 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.19696969697px;" aria-label="Msc Crociere (329 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.257575757576px;" aria-label="Coronavirus (456 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.484848484848px;" aria-label="Ryanair (484 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (779 elementi)">Alitalia</a></div></div></div></div></aside></div></div></section><footer class="footer"><div class="footer-widgets"><div class="wrapper"><div class="clear-float"></div></div></div><div class="wrapper"><p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati - <span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p><p style="text-align: center;">powered by OfficineValis <span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p></div></footer></div><div class="lightbox"><div class="lightcontent-loading"> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a><div class="loading-box"><h3>Caricamento...</h3> <span>Ci vorrà solo un secondo...</span> <span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-47x47.png?x79295" title="" alt="" data-src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x79295" class="lazyload" width="47" height="47" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x79295" title="" alt="" data-eio="l" /></noscript></span></div></div><div class="lightcontent"></div></div> <script type="text/javascript">jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});</script>  <script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";</script> <script>jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x79295".js"></script><![endif]--> <script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x79295&amp;ver=617.0' id='eio-lazy-load-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"newlagenziadiviaggi"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b460f3e81ba63bfac78933670036ac69.js?x79295&amp;ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"54454 https:\/\/www.lagenziadiviaggi.it\/?p=54454","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Terza nave ibrida per Hurtigruten, che riparte da Amburgo","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/terza-nave-ibrida-per-hurtigruten-che-riparte-da-amburgo\/","postId":"54454"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_3d7dd9e216a30eb59934f4f8feb143e2.js?x79295&amp;ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x79295&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x79295&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x79295&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x79295&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_132eae41dfd7533f78e522eab9a3b719.js?x79295&amp;ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_0a7ada463a9d7187857c0e11566939db.js?x79295&amp;ver=2.12.0' id='advanced-ds-pro/front-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x79295&amp;ver=1.12.1' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x79295&amp;ver=1.12.1' id='jquery-effects-slide-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_20a0023596a032da17c48c7ffe08087a.js?x79295&amp;ver=1.0' id='cookies-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x79295&amp;ver=1.0' id='banner-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_33871e69c39d4de0c9b06747c53866fb.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='modernizr-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_d2f426203cd8f0f8d1dc1fb63e9a30c0.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='iscroll-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_a478eaf9ca1aa137da277ea700fe2306.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='dat-menu-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_5afd7c1ddb86095f949df9cd6e88e2fa.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b37ce7a39ca2dd3f7399b71b83b95ab3.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='lightbox-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_1d062374f7df54c90c497edbe267f56a.js?x79295&amp;ver=1.3.1' id='move-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_d3a967c9af7f6f0b8a85b0fdf9ebe508.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='swipe-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x79295&amp;ver=6.5.0' id='isotope-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x79295&amp;ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x79295&amp;ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='infinitescroll-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_27e871d57f9e00c95ef29aa20b91e0ee.js?x79295&amp;ver=1.0' id='ot-gallery-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_92091cbca57c0cdaf1765c4ae21f1317.js?x79295&amp;ver=1.0' id='ot-scripts-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_5aab852c34bb568616aa1c9b2d932435.js?x79295&amp;ver=1.0.0' id='scripts-wp-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b768efb5feec5353391e2705f08abf7f.js?x79295&amp;ver=2.19.1' id='cffscripts-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_76211d9207465dddfd47d184551b80c1.js?x79295&amp;ver=3.3.20' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_8f88e00e7bfce9ac7a4f95a84445a4fc.js?x79295&amp;ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_477653f82b62d1f6108525c51f958e1f.js?x79295&amp;ver=2.0.1' id='advadsTrackingScript-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_df8d6734684e3a172318e73a97024371.js?x79295&amp;ver=2.0.1' id='advadsTrackingDelayed-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x79295&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_a0bc4eea01f3428c10fc2663b588b6db.js?x79295&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script> <div  class="lagen-29a6fd4ded041fe6b4dc242fdaa0bae4 lagen-a-banner-testata" id="lagen-29a6fd4ded041fe6b4dc242fdaa0bae4"></div><div  class="lagen-b6934deb8b5084b68360ba3f8adbbd73 lagen-b-banner-sottotestata" id="lagen-b6934deb8b5084b68360ba3f8adbbd73"></div><div  class="lagen-6689d3721491af48f88dd8f98cb9a620 lagen-menu" id="lagen-6689d3721491af48f88dd8f98cb9a620"></div><!--noptimize--><script>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</script><!--/noptimize--><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script>var advads_tracking_ads = {"1":[54126,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script>  <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 1/245 queries in 0.187 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2021-08-25 13:55:18 by W3 Total Cache
-->