<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Robintur e Mappamondo rilanciano su Expo Dubai 2020 | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Robintur e Mappamondo rilanciano su Expo Dubai 2020 - www.lagenziadiviaggi.it</title>
<meta name="description" content="È iniziata la seconda parte della campagna targata Robintur Travel Group e Viaggi del Mappamondo per visitare Dubai e il tanto atteso Expo." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Robintur e Mappamondo rilanciano su Expo Dubai 2020 - www.lagenziadiviaggi.it" />
<meta property="og:description" content="È iniziata la seconda parte della campagna targata Robintur Travel Group e Viaggi del Mappamondo per visitare Dubai e il tanto atteso Expo." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-01-12T10:30:47+00:00" />
<meta property="article:modified_time" content="2022-01-12T11:42:38+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/1968_Expo-2020-site-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/1968_Expo-2020-site-1.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/1968_Expo-2020-site-1.jpg?lossy=1&ssl=1","width":1200,"height":545,"caption":"Expo 2020 Dubai"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/#webpage","url":"https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/","name":"Robintur e Mappamondo rilanciano su Expo Dubai 2020 - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/#primaryimage"},"datePublished":"2022-01-12T10:30:47+00:00","dateModified":"2022-01-12T11:42:38+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"\u00c8 iniziata la seconda parte della campagna targata Robintur Travel Group e Viaggi del Mappamondo per visitare Dubai e il tanto atteso Expo.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Robintur e Mappamondo rilanciano su Expo Dubai 2020"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Robintur e Mappamondo rilanciano su Expo Dubai 2020 Feed dei commenti" href="https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e93a5e61758848233569ffc94a72f3d3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":58953,"token":"55bfc419ec","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/58953" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=58953' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-58953 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-dicembre-2021">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Robintur e Mappamondo rilanciano su Expo Dubai 2020</h1>
<div class="article-header-photo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAIhAQAAAAB2sH6+AAAAAnRSTlMAAHaTzTgAAABmSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAwK0BQYYAAS08OhEAAAAASUVORK5CYII=" alt="Robintur e Mappamondo rilanciano su Expo Dubai 2020" title="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/1968_Expo-2020-site-1-1200x545_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/1968_Expo-2020-site-1-1200x545_c.jpg?lossy=1&ssl=1" alt="Robintur e Mappamondo rilanciano su Expo Dubai 2020" title="" data-eio="l" /></noscript>
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">12 Gennaio</span>
<span class="article-header-meta-time">
<span class="head-time">11:30</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Robintur%20e%20Mappamondo%20rilanciano%20su%20Expo%20Dubai%202020 https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Robintur%20e%20Mappamondo%20rilanciano%20su%20Expo%20Dubai%202020' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Robintur%20e%20Mappamondo%20rilanciano%20su%20Expo%20Dubai%202020&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Frobintur-e-mappamondo-rilanciano-su-expo-dubai-2020%2F&title=Robintur%20e%20Mappamondo%20rilanciano%20su%20Expo%20Dubai%202020")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020/', 'Robintur%20e%20Mappamondo%20rilanciano%20su%20Expo%20Dubai%202020', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">È iniziata la seconda parte della campagna targata <strong>Robintur Travel Group</strong> e <strong>Viaggi del Mappamondo</strong> per visitare Dubai <a href="https://www.lagenziadiviaggi.it/al-via-expo-dubai-2020-la-carica-dei-reseller/" target="_blank" rel="noopener">e il tanto atteso Expo 2020</a>, che ha preso il via lo scorso ottobre negli Emirati Arabi Uniti.</p>
<p>Dopo gli ottimi risultati delle <strong>prenotazioni di novembre</strong>, l’iniziativa riprende <strong>fino al 31 gennaio</strong>, proponendo nuovamente un pacchetto viaggio speciale: <strong>cinque notti a Dubai </strong>con la possibilità di visitare l’Expo dove il mondo del futuro prende forma tra tecnologia e sostenibilità.</p>
<p>Si chiama “<strong>Dubai. Voglia di meraviglia</strong>” la promozione delle agenzie <strong>Robintur e Viaggi Coop</strong>, in partnership con Viaggi del Mappamondo, che è reseller dell&#8217;Expo, e con <strong>Dubai Tourism</strong>. Sul pacchetto – a partire da 790 euro per i voli in partenza da Bologna – per i clienti di Robintur è previsto uno sconto di 100 euro a camera per due persone, oppure di 50 euro per viaggiatori singoli.</p>
<p>Il cliente può ottenere lo sconto chiedendo i buoni cartacei direttamente<strong> in 266 agenzie di proprietà e affiliate</strong> in tutta Italia al Gruppo Robintur, oppure nei punti d’ascolto dei punti vendita di <strong>Coop Alleanza 3.0</strong> (ad insegna Extracoop, Ipercoop, Coop&amp;Coop, Coop e InCoop, presenti in Friuli-Venezia Giulia, Veneto, Emilia-Romagna, Puglia, Marche e Abruzzo), ma anche registrandosi sul sito <a href="http://www.dubaimeraviglia.it" target="_blank" rel="noopener">www.dubaimeraviglia.it</a> e scaricando il buono sconto digitale.</p>
<p>La prenotazione deve avvenire entro il 31 gennaio ed è valida per viaggiare entro il termine dell’Expo, <strong>vale a dire il 31 marzo</strong>. Il tutto con la possibilità di rinunciare al viaggio senza penali se la disdetta viene data 45 giorni prima della partenza e, in ogni caso, con una <strong>copertura assicurativa</strong> che tiene indenne (a parte la franchigia) da rinunce tardive o dai costi sostenuti per gestire una eventuale quarantena mentre si è in viaggio.</p>
<p>«Quella che mettiamo in campo è una campagna promozionale con un prodotto esclusivo e che offre un vantaggio reale al consumatore con un rapporto qualità-prezzo davvero eccezionale – spiega <strong>Massimiliano Zanessi</strong>, responsabile commerciale Robintur &#8211; Peraltro, ci impegniamo in questa campagna in un momento delicato, anche per rafforzare l’idea che si può venire con tranquillità in agenzia e prenotare un viaggio sapendo di avere alle spalle non il fai-da-te, ma professionisti del settore in grado di risolvere i problemi che si venissero a creare. La campagna di novembre ha dato un ottimo risultato e ora confidiamo che fino a marzo ci sia tutto il tempo per ripetere questa positiva esperienza».</p>
<p>«Andare a Dubai è come fare due viaggi in uno, un’opportunità unica per visitare il Paese e allo stesso tempo partecipare a un evento imperdibile come l’Expo. Siamo riusciti a costruire un pacchetto davvero interessante – spiega <strong>Andrea Mele</strong>, presidente e amministratore delegato di Viaggi del Mappamondo – Valido anche da un punto di vista culturale, su cui abbiamo mantenuto fermi i prezzi, nonostante i rincari di questi mesi. Abbiamo lavorato molto per raggiungere l’obiettivo che ci eravamo prefissati e siamo riusciti a creare un prodotto come ci era stato richiesto grazie alla collaborazione con Robintur e con l’Ente per il turismo di Dubai e alla partecipazione di Coop. Crediamo che tutto questo sia anche un ottimo biglietto da visita per la credibilità e il valore del marchio del Mappamondo».</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/andrea-mele/">Andrea Mele</a><a href="https://www.lagenziadiviaggi.it/tag/mappamondo/">Mappamondo</a><a href="https://www.lagenziadiviaggi.it/tag/massimiliano-zanessi/">Massimiliano Zanessi</a><a href="https://www.lagenziadiviaggi.it/tag/robintur-travel-group/">Robintur Travel Group</a> </div>
 <div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a><a href="https://www.lagenziadiviaggi.it/category/rubriche/mondo/">Mondo</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Redazione" data-src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&d=mm&r=g" class="lazyload" /><noscript><img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" data-eio="l" /></noscript>
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=35,3610" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/fiavet-calabria-riparte-con-la-guida-di-zampino/';">
<a href="https://www.lagenziadiviaggi.it/fiavet-calabria-riparte-con-la-guida-di-zampino/" title="Fiavet Calabria riparte con la guida di Zampino">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/fiavet-calabria-riparte-con-la-guida-di-zampino/" class="hover-image">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAW8AAAENAQAAAADoe9noAAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAADcGzFjAAGxGAMhAAAAAElFTkSuQmCC" alt="Fiavet Calabria riparte con la guida di Zampino" title="Fiavet-Calabria" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/Fiavet-Calabria-367x269_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/03/Fiavet-Calabria-367x269_c.jpg?lossy=1&ssl=1" alt="Fiavet Calabria riparte con la guida di Zampino" title="Fiavet-Calabria" data-eio="l" /></noscript> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/fiavet-calabria-riparte-con-la-guida-di-zampino/">Fiavet Calabria riparte con la guida di Zampino</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/la-parabola-di-franco-gattinoni-cosi-ho-sfidato-lintegrazione-verticale/';">
<a href="https://www.lagenziadiviaggi.it/la-parabola-di-franco-gattinoni-cosi-ho-sfidato-lintegrazione-verticale/" title="La parabola di Franco Gattinoni: <br>«Così ho sfidato l&#8217;integrazione verticale»">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/la-parabola-di-franco-gattinoni-cosi-ho-sfidato-lintegrazione-verticale/" class="hover-image">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAW8AAAENAQAAAADoe9noAAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAADcGzFjAAGxGAMhAAAAAElFTkSuQmCC" alt="La parabola di Franco Gattinoni: &lt;br&gt;«Così ho sfidato l&#8217;integrazione verticale»" title="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/05/Gattinoni-Franco-2018-367x269_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/05/Gattinoni-Franco-2018-367x269_c.jpg?lossy=1&ssl=1" alt="La parabola di Franco Gattinoni: &lt;br&gt;«Così ho sfidato l&#8217;integrazione verticale»" title="" data-eio="l" /></noscript> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/la-parabola-di-franco-gattinoni-cosi-ho-sfidato-lintegrazione-verticale/">La parabola di Franco Gattinoni: <br>«Così ho sfidato l&#8217;integrazione verticale»</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/lantitrust-bacchetta-la-puglia-legge-sulle-adv-incostituzionale/';">
<a href="https://www.lagenziadiviaggi.it/lantitrust-bacchetta-la-puglia-legge-sulle-adv-incostituzionale/" title="L&#8217;Antitrust bacchetta la Puglia: <br>&#8220;Legge sulle adv incostituzionale&#8221;">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/lantitrust-bacchetta-la-puglia-legge-sulle-adv-incostituzionale/" class="hover-image">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAW8AAAENAQAAAADoe9noAAAAAnRSTlMAAHaTzTgAAAAiSURBVGje7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAADcGzFjAAGxGAMhAAAAAElFTkSuQmCC" alt="L&#8217;Antitrust bacchetta la Puglia: &lt;br&gt;&#8220;Legge sulle adv incostituzionale&#8221;" title="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/Martello-giudice-367x269_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/Martello-giudice-367x269_c.jpg?lossy=1&ssl=1" alt="L&#8217;Antitrust bacchetta la Puglia: &lt;br&gt;&#8220;Legge sulle adv incostituzionale&#8221;" title="" data-eio="l" /></noscript> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/lantitrust-bacchetta-la-puglia-legge-sulle-adv-incostituzionale/">L&#8217;Antitrust bacchetta la Puglia: <br>&#8220;Legge sulle adv incostituzionale&#8221;</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJcAAAAwAQAAAAA0/dWCAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAxVAAADwAABdlxstAAAAABJRU5ErkJggg==" width="151" height="48" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" loading="lazy" /><noscript><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" data-eio="l" /></noscript></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-361395315"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-319408385"><div data-advadstrackid="58613" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1459098379"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/58613" rel="noopener" class="notrack" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAJYAQAAAADwXeaSAAAAAnRSTlMAAHaTzTgAAAAuSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAODPAFtoAAFIoNaHAAAAAElFTkSuQmCC" alt="Fitur 2022 - Abbracciamo il mondo. Siamo il turismo." width="300" height="600" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/12/okFitur_B2B_300x600_viaggi.jpg?lossy=1&fit=300%2C600&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/12/okFitur_B2B_300x600_viaggi.jpg?lossy=1&fit=300%2C600&ssl=1" alt="Fitur 2022 - Abbracciamo il mondo. Siamo il turismo."  width="300" height="600" data-eio="l" /></noscript></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMkAAAAxAQAAAABYfLDcAAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUUAAAAAFKwAB9cgshQAAAABJRU5ErkJggg==" alt="" width="201" height="49" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" loading="lazy" /><noscript><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" data-eio="l" /></noscript></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQAAAAA3MxB8AAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AgFgAAACoAAbPCaxwAAAAASUVORK5CYII=" alt="RSS" data-src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" loading="lazy" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/benvenuti-wine-lovers-litalia-dellenoturismo-batte-tutti/'>Benvenuti wine lovers: l’Italia dell’enoturismo batte tutti</a><div class="rssSummary">Il miglior Paese per il wine tourism è proprio la nostra Italia. A dirlo è una ricerca di Bounce che ha preso in esame i principali parametri top per tutti...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/anche-bach-diventa-rock-al-valletta-baroque-festival/'>Anche Bach diventa rock al Valletta Baroque Festival</a><div class="rssSummary">Non solo mare, storia, luoghi insoliti e natura, Malta si propone anche come destinazione per eventi culturali, come questo, il Valletta Baroque Festival, che torna dal 14 al 29 gennaio...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/aprira-a-malaga-nel-2023-il-piu-grande-planetario-deuropa/'>Aprirà a Malaga nel 2023 il più grande planetario d’Europa</a><div class="rssSummary">A Malaga a osservare stelle e pianeti, ma non solo. Nella città andalusa stanno per iniziare i lavori per quello che promette di diventare il planetario più grande d’Europa. Il...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/moutya-patrimonio-unesco-e-la-tradizionale-danza-delle-seychelles/'>Moutya patrimonio Unesco: è la tradizionale danza delle Seychelles</a><div class="rssSummary">Ha radici antiche la moutya, la danza delle Seychelles che era stata creata dagli schiavi africani e portata nelle isole nel XVIII secolo, e ora si potrà fregiare di un...</div></li></ul></div><div class="widget-7 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-8 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/ita-airways-verso-il-matrimonio-con-lufthansa/" class="wpp-post-title" target="_self">Ita Airways verso il matrimonio con Lufthansa</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/caso-maldive-astoi-i-corridoi-turistici-funzionano/" class="wpp-post-title" target="_self">Caso Maldive, Astoi: “I corridoi turistici funzionano”</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/verso-il-dl-sostegni-ter-misure-salva-turismo-in-ballo/" class="wpp-post-title" target="_self">Verso il dl Sostegni ter: misure salva turismo in ballo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/zilio-le-prenotazioni-per-i-test-molecolari-mandano-in-tilt-i-viaggi/" class="wpp-post-title" target="_self">Zilio: «Le prenotazioni per i test molecolari mandano in tilt i viaggi»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lavorare-nel-turismo-oltre-150-assunzioni-per-blu-hotels/" class="wpp-post-title" target="_self">Lavorare nel turismo: oltre 150 assunzioni per Blu Hotels</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/viaggi-solo-per-vaccinati-il-giorno-x-e-arrivato/" title="Viaggi solo per vaccinati: il giorno &#8220;x&#8221; è arrivato" class="wpp-post-title" target="_self">Viaggi solo per vaccinati: <br>il giorno &#8220;x&#8221; è arrivato</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/sostegni-al-turismo-gattinoni-no-alle-briciole/" class="wpp-post-title" target="_self">Sostegni al turismo, Gattinoni: «No alle briciole»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/venezia-niente-bill-gates-lhotel-danieli-resta-al-gruppo-statuto/" class="wpp-post-title" target="_self">Venezia, niente Bill Gates: l&#8217;Hotel Danieli resta al Gruppo Statuto</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/crociere-2022-tutto-da-riscrivere/" class="wpp-post-title" target="_self">Crociere, 2022 tutto da riscrivere</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/turismo-e-covid-possono-convivere-lesempio-di-fitur/" class="wpp-post-title" target="_self">Turismo e Covid possono convivere: l&#8217;esempio di Fitur</a>
</li>
</ul>
</div>
<div class="widget-9 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_4966823856671510" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 hour ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Covid, la lotta hi-tech del trasporto aereo </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/covid-la-lotta-hi-tech-del-trasporto-aereo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Covid, la lotta hi-tech del trasporto aereo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Cibersecurity e controlli sanitari automatizzati: l'effetto Covid, che ha stroncato il trasporto aereo, ora ribalta anche i modelli di sviluppo</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4966823856671510" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966823856671510" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966823856671510" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966823856671510" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966823856671510&#038;title=%09%09%09%23Covid%2C%20la%20lotta%20hi-tech%20del%20trasporto%20aereo%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#734c000611191610074e35121016111c1c18555043404b48111c170a4e1b070703005640325641355641350404045d15121016111c1c185d101c1e5641354241424b454b4244444b4040444a402c474a45454b41404b46454544424642435641435e56414356433756433256433756433256434a56433756433256434a56434a564140301c051a175641305641431f125641431f1c0707125641431b1a5e0716101b56414317161f56414307011200031c01071c564143121601161c56434a56434a56434a56433756433256434a" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4966822063338356" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 hour ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Nell’annus horribis del <a href="https://facebook.com/418119348280767">#travel</a>, l’Italia è prima in Europa per numero di presenze turistiche. Un podio a dir poco inatteso. A sancirlo è il report dell’<a href="https://facebook.com/275084249290894">#Istat</a> sui movimenti di viaggiatori nel nostro Paese da gennaio ad agosto 2021, basato sui dati <a href="https://facebook.com/172355172912754">#Eurostat</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/istat-il-podio-turistico-ue-va-allitalia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L’Italia e l’inatteso podio turistico Ue - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Nell’annus horribis del travel, l’Italia è prima in Europa per numero di presenze turistiche. Un podio a dir poco inatteso.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4966822063338356" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966822063338356" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966822063338356" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966822063338356" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4966822063338356&#038;title=%09%09%09Nell%E2%80%99annus%20horribis%20del%20%23travel%2C%20l%E2%80%99Italia%20%C3%A8%20prima%20in%20Europa%20per%20numero%20di%20presenze%20turistiche.%20Un%20podio%20a%20dir%20poco%20inatteso.%20A%20sancirlo%20%C3%A8%20il%20report%20dell%E2%80%99%23Istat%20sui%20movimenti%20di%20viaggiatori%20nel%20nostro%20Paese%20da%20gennaio%20ad%20agosto%202021%2C%20basato%20sui%20dati%20%23Eurostat%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e671c3b393f383535317c796a69626138353e2367322e2e2a297f691b7f681c7f681c2d2d2d743c3b393f38353531743935377f681c6b686b626c626b6d6d6269696d6369056e636c6c6268686a6c69696962696f6c7f686a777f686a7f6a1e7f6a1b7f6a1e7f6a1b7f6a637f6a1e7f6a1b7f6a637f6a63143f36367f1f687f626a7f63633b34342f297f686a32352828333833297f686a3e3f367f686a7f68692e283b2c3f367f68197f686a367f1f687f626a7f6363132e3b36333b7f686a7f19697f1b627f686a2a2833373b7f686a33347f686a1f2f28352a3b7f686a2a3f287f686a342f373f28357f686a3e337f686a2a283f293f34203f7f686a2e2f2833292e3339323f747f686a0f347f686a2a353e33357f686a3b7f686a3e33287f686a2a3539357f686a33343b2e2e3f2935747f686a1b7f686a293b3439332836357f686a7f19697f1b627f686a33367f686a283f2a35282e7f686a3e3f36367f1f687f626a7f63637f686913292e3b2e7f686a292f337f686a37352c33373f342e337f686a3e337f686a2c333b3d3d333b2e3528337f686a343f367f686a3435292e28357f686a0a3b3f293f7f686a3e3b7f686a3d3f34343b33357f686a3b3e7f686a3b3d35292e357f686a686a686b7f68197f686a383b293b2e357f686a292f337f686a3e3b2e337f686a7f68691f2f2835292e3b2e7f6a637f6a637f6a637f6a1e7f6a1b7f6a63" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4965207273499835" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 16 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Italia a misura di enoturisti: il Belpaese supera competitor come Portogallo, Spagna e Francia in una ricerca sulle migliori destinazioni per wine lovers </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/benvenuti-wine-lovers-litalia-dellenoturismo-batte-tutti/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Benvenuti wine lovers: l’Italia dell’enoturismo batte tutti - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">La classifica di Bounce ha preso in esame i parametri per gli amanti delle vacanze all'insegna del vino, dalle cantine ai wine tour</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4965207273499835" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4965207273499835" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4965207273499835" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4965207273499835" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4965207273499835&#038;title=%09%09%09%23ViaggiOff%20%7C%20Italia%20a%20misura%20di%20enoturisti%3A%20il%20Belpaese%20supera%20competitor%20come%20Portogallo%2C%20Spagna%20e%20Francia%20in%20una%20ricerca%20sulle%20migliori%20destinazioni%20per%20wine%20lovers%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#251a5650474f4046511863444640474a4a4e030615161d1e474a415c184d515155560016640017630017635252520b43444640474a4a4e0b464a480017631417141d131d1412121d1616121c167a111c1310171512171216111c1c1d16100017150800171500156100156400156100156400151c00156100156400151c00151c001716734c4442424c6a43430017150012660017156c5144494c4400171544001715484c56505744001715414c001715404b4a5150574c56514c0016640017154c490017156740495544405640001715565055405744001715464a485540514c514a57001715464a4840001715754a57514a424449494a001766001715765544424b44001715400017156357444b464c440017154c4b001715504b44001715574c46405746440017155650494940001715484c42494c4a574c001715414056514c4b445f4c4a4b4c001715554057001715524c4b40001715494a5340575600151c00151c00151c00156100156400151c" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4964832830203946" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 19 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Air France-Klm alza i prezzi e spinge sul carburante green </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/air-france-klm-alza-i-prezzi-e-spinge-sul-carburante-green/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Air France-Klm alza i prezzi e spinge sul carburante green - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Per incentivare l'uso di carburante Saf (Sustainable Aviation Fuel) il Gruppo Air France-Klm ha varato una surcharge sui biglietti.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4964832830203946" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964832830203946" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964832830203946" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964832830203946" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964832830203946&#038;title=%09%09%09Air%20France-Klm%20alza%20i%20prezzi%20e%20spinge%20sul%20carburante%20green%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#66591513040c0305125b200705030409090d404556555e5d0409021f5b0e1212161543552743542043542011111148000705030409090d4805090b4354205754575e505e5751515e5555515f5539525f50525e55545e55565456555f52504354564b43545643562243562743562243562743565f43562243562743565f43565f270f144354562014070805034b2d0a0b435456070a1c074354560f4354561614031c1c0f4354560343545615160f08010343545615130a43545605071404131407081203435456011403030843565f43565f43565f43562243562743565f" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4964552776898618" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
 <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
«Da #Madrid vogliamo lanciare un messaggio al mondo intero: il <a href="https://facebook.com/593580477337340">#turismo</a> può convivere con la pandemia e viaggiare è un’attività compatibile con la nuova realtà nata come reazione alla diffusione del Covid-19. Le fiere e il travel in generale non possono essere più bloccati». Con questo slogan il presidente di Ifema (l’ente fiera di Madrid), José Vicente de los Mozos, apre la conferenza stampa di presentazione di <a href="https://facebook.com/169509019278">FITUR</a> 2022 ⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/turismo-e-covid-possono-convivere-lesempio-di-fitur/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Turismo e Covid possono convivere: l'esempio di Fitur - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">«Da Madrid vogliamo lanciare un messaggio al mondo intero: il turismo può convivere con la pandemia». Fitur 2022 riparte da qui.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4964552776898618" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964552776898618" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964552776898618" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964552776898618" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964552776898618&#038;title=%09%09%09%C2%ABDa%20%23Madrid%20vogliamo%20lanciare%20un%20messaggio%20al%20mondo%20intero%3A%20il%20%23turismo%20pu%C3%B2%20convivere%20con%20la%20pandemia%20e%20viaggiare%20%C3%A8%20un%E2%80%99attivit%C3%A0%20compatibile%20con%20la%20nuova%20realt%C3%A0%20nata%20come%20reazione%20alla%20diffusione%20del%20Covid-19.%20Le%20fiere%20e%20il%20travel%20in%20generale%20non%20possono%20essere%20pi%C3%B9%20bloccati%C2%BB.%20Con%20questo%20slogan%20il%20presidente%20di%20Ifema%20%28l%E2%80%99ente%20fiera%20di%20Madrid%29%2C%20Jos%C3%A9%20Vicente%20de%20los%20Mozos%2C%20apre%20la%20conferenza%20stampa%20di%20presentazione%20di%20FITUR%202022%20%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#77480402151d1214034a311614121518181c515447444f4c1518130e4a1f0303070452443652453152453100000059111614121518181c5914181a5245314645464f414f4640404f4444404e4428434e41434242454040414f4e4f41464f5245475a52454752473352473652473352473652474e52473352473652474e52474e52344552363533165245475245443a1613051e135245470118101b1e161a185245471b1619141e16051252454702195245471a1204041610101e18524547161b5245471a181913185245471e19031205185244365245471e1b5245475245440302051e041a185245470702523444523545524547141819011e011205125245471418195245471b1652454707161913121a1e1652454712524547011e1610101e16051252454752344452364f5245470219523245524f47524e4e1603031e011e0352344452364752454714181a0716031e151e1b125245471418195245471b1652454719021801165245470512161b035234445236475245471916031652454714181a125245470512160d1e181912524547161b1b16524547131e111102041e18191252454713121b5245473418011e135a464e595245473b12524547111e120512524547125245471e1b52454703051601121b5245471e195245471012191205161b1252454719181952454707180404181918524547120404120512524547071e52344452354e524547151b18141416031e52344552353559524547341819524547060212040318524547041b181016195245471e1b524547070512041e1312190312524547131e5245473e11121a1652454752454f1b523245524f47524e4e12190312524547111e120516524547131e5245473a1613051e1352454e5245345245473d180452344452364e524547211e141219031252454713125245471b18045245473a180d1804524534524547160705125245471b1652454714181911120512190d165245470403161a0716524547131e52454707051204121903160d1e181912524547131e524547313e23222552454745474545524547523245523634524f4052323152354f524f3152474e52474e52474e52473352473652474e" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4964426503577912" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 22 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
🆕 Henley Passport Index: quali sono i <a href="https://facebook.com/495017637232355">#Passaporti</a> più forti nel mondo e come è messa la nostra <a href="https://facebook.com/150900148407229">#italia</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/passaporti-piu-forti-sul-podio-giappone-e-singapore/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Passaporti più forti: sul podio Giappone e Singapore - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Secondo l'Henley Passport Index lo scorso anno si è visto il più ampio divario di mobilità tra Paesi ricchi e Paesi poveri mai registrato.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4964426503577912" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964426503577912" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964426503577912" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964426503577912" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964426503577912&#038;title=%09%09%09%F0%9F%86%95%20Henley%20Passport%20Index%3A%20quali%20sono%20i%20%23Passaporti%20pi%C3%B9%20forti%20nel%20mondo%20e%20come%20%C3%A8%20messa%20la%20nostra%20%23italia%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd86a1a3a5a2afafabe6e3f0f3f8fba2afa4b9fda8b4b4b0b3e5f381e5f286e5f286b7b7b7eea6a1a3a5a2afafabeea3afade5f286f1f2f1f8f6f8f1f7f7f8f3f3f7f9f39ff4f9f6f4f4f2f6f5f0f3f5f7f7f9f1f2e5f2f0ede5f2f0e5f084e5f081e5f084e5f081e5f0f9e5f084e5f081e5f0f9e5f0f9e586f0e5f986e5f8f6e5f9f5e5f2f088a5aeaca5b9e5f2f090a1b3b3b0afb2b4e5f2f089aea4a5b8e5f381e5f2f0b1b5a1aca9e5f2f0b3afaeafe5f2f0a9e5f2f0e5f2f390a1b3b3a1b0afb2b4a9e5f2f0b0a9e583f3e582f9e5f2f0a6afb2b4a9e5f2f0aea5ace5f2f0adafaea4afe5f2f0a5e5f2f0a3afada5e5f2f0e583f3e581f8e5f2f0ada5b3b3a1e5f2f0aca1e5f2f0aeafb3b4b2a1e5f2f0e5f2f3a9b4a1aca9a1e5f0f9e5f0f9e5f0f9e5f084e5f081e5f0f9" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4964422590244970" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 22 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Niente <a href="https://facebook.com/150999518393158">#Venezia</a> per Bill Gates. Il <a href="https://facebook.com/116813418505361">#danieli</a> resta al Gruppo Statuto👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/venezia-niente-bill-gates-lhotel-danieli-resta-al-gruppo-statuto/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Venezia, niente Bill Gates: l'Hotel Danieli resta al Gruppo Statuto - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Saltata l'operazione Hotel Danieli per Four Seasons. Lo storico e prestigioso albergo veneziano resta nelle mani del Gruppo Statuto.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4964422590244970" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964422590244970" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964422590244970" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964422590244970" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964422590244970&#038;title=%09%09%09Niente%20%23Venezia%20per%20Bill%20Gates.%20Il%20%23danieli%20resta%20al%20Gruppo%20Statuto%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfc4e3e1e7e0edede9a4a1b2b1bab9e0ede6fbbfeaf6f6f2f1a7b1c3a7b0c4a7b0c4f5f5f5ace4e3e1e7e0edede9ace1edefa7b0c4b3b0b3bab4bab3b5b5bab1b1b5bbb1ddb6bbb4b6b6b0b0b7bbb2b0b6b6bbb5b2a7b0b2afa7b0b2a7b2c6a7b2c3a7b2c6a7b2c3a7b2bba7b2c6a7b2c3a7b2bba7b2bbccebe7ecf6e7a7b0b2a7b0b1d4e7ece7f8ebe3a7b0b2f2e7f0a7b0b2c0ebeeeea7b0b2c5e3f6e7f1aca7b0b2cbeea7b0b2a7b0b1e6e3ecebe7eeeba7b0b2f0e7f1f6e3a7b0b2e3eea7b0b2c5f0f7f2f2eda7b0b2d1f6e3f6f7f6eda7c4b2a7bbc4a7bbb3a7bab5a7b2bba7b2bba7b2bba7b2c6a7b2c3a7b2bb" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4964026030284626" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Sostegni al <a href="https://facebook.com/593580477337340">#turismo</a>, Gattinoni (<a href="https://facebook.com/823359257768621">FTO</a>): «No alle briciole» </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/sostegni-al-turismo-gattinoni-no-alle-briciole/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sostegni al turismo, Gattinoni: «No alle briciole» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Fto chiede sostegni «congrui e immediati» al turismo organizzato e un convinto “no” ai contributi a pioggia.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4964026030284626" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964026030284626" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964026030284626" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964026030284626" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4964026030284626&#038;title=%09%09%09Sostegni%20al%20%23turismo%2C%20Gattinoni%20%28FTO%29%3A%20%C2%ABNo%20alle%20briciole%C2%BB%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#655a1610070f0006115823040600070a0a0e434655565d5e070a011c580d111115164056244057234057231212124b03040600070a0a0e4b060a084057235457545d535d5452525d5656525c563a515c5351555753555655575d515357534057554840575540552140552440552140552440555c40552140552440555c40555c360a161100020b0c40575504094057554057561110170c16080a405726405755220411110c0b0a0b0c40575540575d23312a40575c4056244057554026574024272b0a4057550409090040575507170c060c0a090040265740272740555c40555c40555c40552140552440555c" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4963986956955200" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Le <a href="https://facebook.com/169005089918279">#crociere</a> si confrontano con la “nuova normalità”. Che vuol dire anche ulteriore dinamismo. Nel ripartire o nel fermarsi, seguendo il quotidiano evolversi della pandemia e dei contagi, acuiti dalla pervasività della variante <a href="https://facebook.com/540110522678108">#Omicron</a> del Covid-19 ⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crociere-2022-tutto-da-riscrivere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere, 2022 tutto da riscrivere - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">L'inizio del 2022 porta le crociere a rivedere la programmazione. Proseguono i piani a lungo termine delle compagnie.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4963986956955200" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4963986956955200" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4963986956955200" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4963986956955200" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4963986956955200&#038;title=%09%09%09Le%20%23crociere%20si%20confrontano%20con%20la%20%E2%80%9Cnuova%20normalit%C3%A0%E2%80%9D.%20Che%20vuol%20dire%20anche%20ulteriore%20dinamismo.%20Nel%20ripartire%20o%20nel%20fermarsi%2C%20seguendo%20il%20quotidiano%20evolversi%20della%20pandemia%20e%20dei%20contagi%2C%20acuiti%20dalla%20pervasivit%C3%A0%20della%20variante%20%23Omicron%20del%20Covid-19%20%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb90b7b5b3b4b9b9bdf0f5e6e5eeedb4b9b2afebbea2a2a6a5f3e597f3e490f3e490a1a1a1f8b0b7b5b3b4b9b9bdf8b5b9bbf3e490e7e4e7eee0eee7e1e1eee5e5e1efe589e2efe0e5efeee0efe3e0efe3e3e4e6e6f3e4e6fbf3e4e6f3e692f3e697f3e692f3e697f3e6eff3e692f3e697f3e6eff3e6ef9ab3f3e4e6f3e4e5b5a4b9b5bfb3a4b3f3e4e6a5bff3e4e6b5b9b8b0a4b9b8a2b7b8b9f3e4e6b5b9b8f3e4e6bab7f3e4e6f393e4f3eee6f3ef95b8a3b9a0b7f3e4e6b8b9a4bbb7babfa2f395e5f397e6f393e4f3eee6f3ef92f8f3e4e695beb3f3e4e6a0a3b9baf3e4e6b2bfa4b3f3e4e6b7b8b5beb3f3e4e6a3baa2b3a4bfb9a4b3f3e4e6b2bfb8b7bbbfa5bbb9f8f3e4e698b3baf3e4e6a4bfa6b7a4a2bfa4b3f3e4e6b9f3e4e6b8b3baf3e4e6b0b3a4bbb7a4a5bff3e495f3e4e6a5b3b1a3b3b8b2b9f3e4e6bfbaf3e4e6a7a3b9a2bfb2bfb7b8b9f3e4e6b3a0b9baa0b3a4a5bff3e4e6b2b3babab7f3e4e6a6b7b8b2b3bbbfb7f3e4e6b3f3e4e6b2b3bff3e4e6b5b9b8a2b7b1bff3e495f3e4e6b7b5a3bfa2bff3e4e6b2b7babab7f3e4e6a6b3a4a0b7a5bfa0bfa2f395e5f397e6f3e4e6b2b3babab7f3e4e6a0b7a4bfb7b8a2b3f3e4e6f3e4e599bbbfb5a4b9b8f3e4e6b2b3baf3e4e695b9a0bfb2fbe7eff3e4e6f393e4f39795f3eee1f39390f394eef3ee90f3e6eff3e6eff3e6eff3e692f3e697f3e6ef" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4961438637210032" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=TefzxSOz4_EAX8MSdhj&_nc_ht=scontent-lcy1-1.xx&edm=AKIiGfEEAAAA&oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&oe=6206328A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-lcy1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=TefzxSOz4_EAX8MSdhj&#038;_nc_ht=scontent-lcy1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8mzK0Y8Uwk2khk4c-61Sm91rDpJifz2-3tdFq5hT6lxQ&#038;oe=6206328A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Oltre 150 assunzioni per <a href="https://facebook.com/1546416298923187">Blu Hotels</a>👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/lavorare-nel-turismo-oltre-150-assunzioni-per-blu-hotels/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Lavorare nel turismo: oltre 150 assunzioni per Blu Hotels - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">In vista della prossima stagione estiva, Blu Hotels annuncia di volere rinforzare il proprio staff in tutta Italia con oltre 150 nuove figure professionali, in particolare per i settori ricevimento,</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4961438637210032" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4961438637210032" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4961438637210032" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4961438637210032" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4961438637210032&#038;title=%09%09%09Oltre%20150%20assunzioni%20per%20Blu%20Hotels%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2c9eeeceaede0e0e4a9acbfbcb7b4ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9f8f8f8a1e9eeeceaede0e0e4a1ece0e2aabdc9bebdbeb7b9b7beb8b8b7bcbcb8b6bcd0bbb6b9bebbbcb7b9bcb8bdbebfbfbcbdaabdbfa2aabdbfaabfcbaabfceaabfcbaabfceaabfb6aabfcbaabfceaabfb6aabfb6c0e3fbfdeaaabdbfbebabfaabdbfeefcfcfae1f5e6e0e1e6aabdbfffeafdaabdbfcde3faaabdbfc7e0fbeae3fcaac9bfaab6c9aab6beaab7b8aabfb6aabfb6aabfb6aabfcbaabfceaabfb6" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="58953" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>LuanaDeA</b></span> - <span class="rss-date">09/12/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/capodanno-a-roma/" rel="noopener">Capodanno a Roma</a><div class="advrssSummary">Capodanno nella città eterna commissionabile al 10%. Hotel 4* in zona centrale con giro t... <a target="_blank" class="rssred" href="https://www.travelidentity.it/capodanno-a-roma/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>LuanaDeA</b></span> - <span class="rss-date">09/12/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/natale-a-roma/" rel="noopener">Natale a Roma</a><div class="advrssSummary">La magia del Natale nella capitale, commissionabile al 10%.Due notti in hotel 4* in zona c... <a target="_blank" class="rssred" href="https://www.travelidentity.it/natale-a-roma/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">29/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/capodanno-nel-cilento-2022/" rel="noopener">CAPODANNO NEL CILENTO 2022</a><div class="advrssSummary">Vieni in Cilento a trascorrete un Capodanno all&#8217;insegna del Trekking e della Natura ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/capodanno-nel-cilento-2022/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">02/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/e-online-la-registrazione-di-ho-bisogno-di-vivere-la-magia-invernale-scopri-tutte-le-proposte-per-il-natale-in-svizzera/" rel="noopener">È online la registrazione di “Ho bisogno di vivere la magia invernale. Scopri tutte le proposte per il Natale in Svizzera”</a><div class="advrssSummary">Se non avete potuto partecipare al webinar Ho bisogno di vivere la magia invernale. Scopri... <a target="_blank" class="rssred" href="https://www.travelidentity.it/e-online-la-registrazione-di-ho-bisogno-di-vivere-la-magia-invernale-scopri-tutte-le-proposte-per-il-natale-in-svizzera/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1110837224"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-1475221548"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-11 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/qatar-airways/" class="tag-cloud-link tag-link-314 tag-link-position-1" style="font-size: 10px;" aria-label="Qatar Airways (187 elementi)">Qatar Airways</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-2" style="font-size: 10.153846153846px;" aria-label="Enac (193 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-3" style="font-size: 10.153846153846px;" aria-label="Delta Air Lines (193 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 10.153846153846px;" aria-label="Trenitalia (195 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-5" style="font-size: 10.153846153846px;" aria-label="Air Italy (196 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-6" style="font-size: 10.230769230769px;" aria-label="Alpitour (199 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.692307692308px;" aria-label="Federalberghi (230 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-8" style="font-size: 10.769230769231px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.769230769231px;" aria-label="Emirates (236 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-10" style="font-size: 11.076923076923px;" aria-label="Lufthansa (257 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-11" style="font-size: 11.076923076923px;" aria-label="Fiavet (258 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.153846153846px;" aria-label="easyJet (260 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.307692307692px;" aria-label="Fto (272 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.461538461538px;" aria-label="Enit (288 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.769230769231px;" aria-label="Costa Crociere (317 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.153846153846px;" aria-label="Iata (353 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.153846153846px;" aria-label="Msc Crociere (354 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.384615384615px;" aria-label="Ryanair (512 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.461538461538px;" aria-label="Coronavirus (521 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (831 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#fa93949c95ba959c9c939993949f8c9b969389d4938e">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC8AAAAvAQAAAABbXK4BAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBVQBAAFJAAFszjmoAAAAAElFTkSuQmCC" title="" alt="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" data-eio="l" /></noscript></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=e93a5e61758848233569ffc94a72f3d3' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"euhkb3nhdo3.exactdn.com","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"58953 https:\/\/www.lagenziadiviaggi.it\/?p=58953","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Robintur e Mappamondo rilanciano su Expo Dubai 2020","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/robintur-e-mappamondo-rilanciano-su-expo-dubai-2020\/","postId":"58953"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=e93a5e61758848233569ffc94a72f3d3' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=e93a5e61758848233569ffc94a72f3d3' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=e93a5e61758848233569ffc94a72f3d3' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=e93a5e61758848233569ffc94a72f3d3' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=e93a5e61758848233569ffc94a72f3d3' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=e93a5e61758848233569ffc94a72f3d3' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=e93a5e61758848233569ffc94a72f3d3' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-54fe807c2afa6942983a14dc4f9773d8 lagen-a-banner-testata" id="lagen-54fe807c2afa6942983a14dc4f9773d8"></div><div class="lagen-83d3e6524712bfa115278911e359b4a7 lagen-b-banner-sottotestata" id="lagen-83d3e6524712bfa115278911e359b4a7"></div><div class="lagen-287cdce66d5e525cd7cbc9d635db48e9 lagen-menu" id="lagen-287cdce66d5e525cd7cbc9d635db48e9"></div><script>window.advads_admin_bar_items = [{"title":"Fitur 2022 Skyscraper dic 21 NEW","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[58613,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
