<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Ritorno al lungo raggio: la testimonianza di Expedia | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ritorno al lungo raggio: la testimonianza di Expedia - www.lagenziadiviaggi.it</title>
<meta name="description" content="Nel Traveler Insight Report il primo check-up della Ota sulla ripartenza delle ricerche e prenotazioni via internet dei turisti nel mondo." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ritorno al lungo raggio: la testimonianza di Expedia - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Nel Traveler Insight Report il primo check-up della Ota sulla ripartenza delle ricerche e prenotazioni via internet dei turisti nel mondo." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-09-15T09:08:42+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/vacanza-mare.jpg" />
<meta property="og:image:width" content="1328" />
<meta property="og:image:height" content="715" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Andrea Lovelock" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/vacanza-mare.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/vacanza-mare.jpg?lossy=1&ssl=1","width":1328,"height":715,"caption":"vacanza-mare"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/#webpage","url":"https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/","name":"Ritorno al lungo raggio: la testimonianza di Expedia - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/#primaryimage"},"datePublished":"2022-09-15T09:08:42+00:00","dateModified":"2022-09-15T09:08:42+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/9b4f41929d998a88fcb6198ff7bd8615"},"description":"Nel Traveler Insight Report il primo check-up della Ota sulla ripartenza delle ricerche e prenotazioni via internet dei turisti nel mondo.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Ritorno al lungo raggio: la testimonianza di Expedia"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/9b4f41929d998a88fcb6198ff7bd8615","name":"Andrea Lovelock","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=96&d=mm&r=g","caption":"Andrea Lovelock"},"url":"https://www.lagenziadiviaggi.it/author/andrea-lovelock/"}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Ritorno al lungo raggio: la testimonianza di Expedia Feed dei commenti" href="https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=924d144cda527d18e7409e0f64e2e70a"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=1660845862' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=1660845862' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":66696,"token":"3831a83f7c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/66696" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=66696' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}

/* Custom Facebook Feed */
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
/* Custom Facebook Feed - End */		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-66696 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner"><div class="lagen-a-banner-testata" id="lagen-849500234"><div data-advadstrackid="4530" data-advadstrackbid="1" class="lagen-target" id="lagen-1011596482"><div data-advadstrackid="66475" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1391608264"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/66475" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/600x90_DiventaExpert_01.jpg?lossy=1&fit=600%2C90&ssl=1" alt="Diventa Catalogna Expert" width="600" height="90" /></a></div></div></div>
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-luglio-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
<div class="lagen-menu" id="lagen-2144852011"><div style="float: left; margin-top: 7px; margin-right: 7px; " id="lagen-232383435" data-advadstrackid="63414" data-advadstrackbid="1" class="lagen-target"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/BANNER-ADVERTORIAL2.png?lossy=1&fit=88%2C21&ssl=1" alt="" width="88" height="21" /></a></div></div></ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Ritorno al lungo raggio: la testimonianza di Expedia</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/vacanza-mare-1200x545_c.jpg?lossy=1&ssl=1" alt="Ritorno al lungo raggio: la testimonianza di Expedia" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">15 Settembre</span>
<span class="article-header-meta-time">
<span class="head-time">11:08</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/andrea-lovelock/" title="Articoli scritti da Andrea Lovelock" rel="author" class="icon-link"><i class="fa fa-user"></i> da Andrea Lovelock</a>
<a href="https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Ritorno%20al%20lungo%20raggio%3A%20la%20testimonianza%20di%20Expedia https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Ritorno%20al%20lungo%20raggio%3A%20la%20testimonianza%20di%20Expedia' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Ritorno%20al%20lungo%20raggio%3A%20la%20testimonianza%20di%20Expedia&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fritorno-al-lungo-raggio-la-testimonianza-di-expedia%2F&title=Ritorno%20al%20lungo%20raggio%3A%20la%20testimonianza%20di%20Expedia" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/ritorno-al-lungo-raggio-la-testimonianza-di-expedia/', 'Ritorno%20al%20lungo%20raggio%3A%20la%20testimonianza%20di%20Expedia', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Quando i viaggiatori vincono, vinciamo tutti: è lo slogan forte usato da <strong>Expedia</strong> per diffondere ai media i risultati del suo monitoraggio sui comportamenti online dei viaggiatori nel secondo trimestre dell’anno che certifica il <strong>ritorno al package</strong>, purché empatico, e ai viaggi <strong>long haul</strong>.</p>
<p>Si tratta del primo check-up della Ota sulla ripartenza delle ricerche e prenotazioni via internet dei turisti nel mondo e il trend generale è stato sintetizzato in poche, ma significative, cifre da <strong>Richard Kocher</strong>, global media manager di Expedia: «Nei primi sei mesi dell’anno sono stati spesi 9 miliardi di euro in viaggio, +25% dalle famiglie, con un +10% di ricerche online per viaggi internazionali, mentre solo nel secondo trimestre si è registrato un +50% di prenotazioni per vacanze da effettuare fino alla fine dell’anno. Segno di una grande voglia di viaggiare, soprattutto sul lungo raggio, visto che, non appena sono state rimosse le restrizioni Covid in destinazioni e bacini chiave come gli <strong>Usa</strong>, ricerche, prenotazioni e vendite su mete lontane hanno fatto segnare – soprattutto nel mese di giugno – incrementi a doppia cifra rispetto al 2021».</p>
<p>Mete classiche come <strong>Londra, Parigi e Roma</strong> sono risultate tra le destinazioni più richieste  in Europa. La ripresa è dunque solida, certificata e avvalorata dal crescente peso specifico dei canali online per prenotare e acquistare viaggi: oggi, anche per <strong>effetto del lockdown</strong>, gli internauti trascorrono in media 6 ore e mezzo davanti al Pc, il ché significa un totale di 100 giorni l’anno. Un tempo lunghissimo nel corso del quale avvengono prevalentemente chat, ricerche, consultazioni, prenotazioni e acquisti.</p>
<p>E per quanto concerne il mondo dei viaggi, <strong>Christine Walker Scarce</strong>, global media solutions manager di Expedia, non ha dubbi: «Nell’ultimo trimestre abbiamo assistito a un complessivo incremento di accessi sulle nostre piattaforme e a una forte crescita nelle <strong>prenotazioni di viaggi a lungo raggio</strong> con finestra temporale compresa tra i 60 e i 90 giorni prima della partenza, anche se ormai la tendenza generale, soprattutto per le mete domestiche, è di prenotare e acquistare tra i <strong>30 e i 20 giorni precedenti</strong>».</p>
<p>Ma un trend decisamente interessante, segnalato dal<em> Traveler Insights Report</em> di Expedia, riguarda la crescente <strong>richiesta di viaggi all inclusive</strong> intesi in termini di servizi: ben 7 viaggiatori su 10 scelgono pacchetti omnicomprensivi (voli, alloggi, escursioni ad alta esperenzialità, transfer), anche se più costosi.</p>
<p>Da qui l’importanza di rivedere anche certe strategie pubblicitarie all’insegna del cosiddetto <strong>marketing empatico</strong>, ovvero una serie di azioni &#8220;spot&#8221; da compiere sui canali social per coinvolgere il potenziale cliente-acquirente di pacchetti di viaggio verso una destinazione dove l’<strong>elemento esperenziale</strong> deve farla da padrone e catturare l’attenzione del viaggiatore.</p>
<p>Non a caso, anche le <strong>prenotazioni alberghiere</strong>, soprattutto per le destinazioni a lungo raggio, hanno mostrato una crescita a doppia cifra in alcune macro-regioni chiave come <strong>Europa-Mediterraneo</strong> e <strong>Nordamerica</strong> a riprova che l&#8217;hotel tradizionale, soprattutto dopo il lungo periodo di restrizioni Covid, viene vista come la soluzione più sicura, certificata.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/christine-walker-scarce/">Christine Walker Scarce</a><a href="https://www.lagenziadiviaggi.it/tag/expedia/">Expedia</a><a href="https://www.lagenziadiviaggi.it/tag/richard-kocher/">Richard Kocher</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/andrea-lovelock/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=100&#038;d=mm&#038;r=g" alt="Andrea Lovelock" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Andrea Lovelock</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/andrea-lovelock/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=28,10" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/jet-fuel-impenna-il-petrolio-dopo-lattacco-militare-usa/';">
<a href="https://www.lagenziadiviaggi.it/jet-fuel-impenna-il-petrolio-dopo-lattacco-militare-usa/" title="Jet fuel, impenna il petrolio dopo l’attacco militare Usa">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/jet-fuel-impenna-il-petrolio-dopo-lattacco-militare-usa/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/barile-petrolio_1-367x269_c.jpg?lossy=1&ssl=1" alt="Jet fuel, impenna il petrolio dopo l’attacco militare Usa" title="barile-petrolio_1" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/jet-fuel-impenna-il-petrolio-dopo-lattacco-militare-usa/">Jet fuel, impenna il petrolio dopo l’attacco militare Usa</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/decreto-aiuti-bis-sostegni-solo-indiretti-al-travel/';">
<a href="https://www.lagenziadiviaggi.it/decreto-aiuti-bis-sostegni-solo-indiretti-al-travel/" title="Decreto Aiuti bis, sostegni solo &#8220;indiretti&#8221; al travel">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/decreto-aiuti-bis-sostegni-solo-indiretti-al-travel/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/08/draghi-scaled-367x269_c.jpg?lossy=1&ssl=1" alt="Decreto Aiuti bis, sostegni solo &#8220;indiretti&#8221; al travel" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/decreto-aiuti-bis-sostegni-solo-indiretti-al-travel/">Decreto Aiuti bis, sostegni solo &#8220;indiretti&#8221; al travel</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/recovery-plan-da-riscrivere-presa-di-posizione-del-turismo/';">
<a href="https://www.lagenziadiviaggi.it/recovery-plan-da-riscrivere-presa-di-posizione-del-turismo/" title="Recovery Plan da riscrivere: <br>presa di posizione del turismo">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/recovery-plan-da-riscrivere-presa-di-posizione-del-turismo/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/03/recovery-367x269_c.jpg?lossy=1&ssl=1" alt="Recovery Plan da riscrivere: &lt;br&gt;presa di posizione del turismo" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/recovery-plan-da-riscrivere-presa-di-posizione-del-turismo/">Recovery Plan da riscrivere: <br>presa di posizione del turismo</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-b2-banner-subt1" id="lagen-517409039"><div data-advadstrackid="66603" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1312608473"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/66603" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/OKbanner-winter.jpeg?lossy=1&fit=550%2C180&ssl=1" alt="El AL promo inverno 2022" width="550" height="180" /></a></div></div></div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1097243845"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-282296473"><div data-advadstrackid="66154" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1376029521"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/66154" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/08/300x600_editoria_agosto_revolution-Agenzia-di-viaggi_-EM.gif?lossy=1&fit=300%2C600&ssl=1" alt="Easy Market Travel Solutions. La combinazione perfetta per il tuo business è qui!" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/le-canarie-a-piedi-trekking-e-passeggiate-tra-mare-e-vulcani/'>Le Canarie a piedi: trekking e passeggiate tra mare e vulcani</a><div class="rssSummary">Camminare tra mare e montagna, e riscoprire sé stessi a contatto con la natura. Per molti appassionati il trekking è uno stile di vita e sono numerosi i Paesi che...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/da-van-gogh-a-keith-haring-cinque-mostre-dautunno/'>Da Van Gogh a Keith Haring: cinque mostre d’autunno</a><div class="rssSummary">Icone dell’arte moderna ma anche installazioni in piscina, manifesti pubblicitari e re del brivido. Si è tornati in città ma queste settimane, e mesi che verranno, sono perfetti per programmare...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/kofta-dagnello-la-ricetta-degli-spiedini-dal-sapore-degitto/'>Kofta d’agnello: la ricetta degli spiedini dal sapore d’Egitto</a><div class="rssSummary">“Egypt Alive”: è il claim della nuova campagna di promozione turistica della Terra dei Faraoni, appena annunciata dall’Egyptian Tourism Authority. Un ritorno in comunicazione che persegue un preciso obiettivo: riportare...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/super-bowl-e-non-solo-6-eventi-sportivi-da-non-perdere-negli-usa/'>Super Bowl e non solo: 6 eventi sportivi da non perdere negli Usa</a><div class="rssSummary">Viaggiare inseguendo i grandi campioni, e le grandi competizioni. Chi ama lo sport lo sa, una gara al top o un torneo della disciplina preferita sono un ottimo motivo per...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/addio-a-gianluca-andolfi-il-ragazzo-speciale-di-air-france-klm/" class="wpp-post-title" target="_self">Addio a Gianluca Andolfi, il ragazzo speciale di Air France-Klm</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/e-morto-paolo-dello-strologo-imprenditore-del-turismo/" class="wpp-post-title" target="_self">È morto Paolo dello Strologo, imprenditore del turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/caos-voli-cosa-accadra-in-autunno/" class="wpp-post-title" target="_self">Caos voli, cosa accadrà in autunno</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/caro-affitti-agenzie-di-viaggi-al-bivio/" class="wpp-post-title" target="_self">Caro affitti, agenzie di viaggi al bivio</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cancellate-le-crociere-invernali-di-costa-venezia-e-diadema/" class="wpp-post-title" target="_self">Cancellate le crociere invernali di Costa Venezia e Diadema</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cdp-affonda-il-sogno-dei-resort-th-club-med-a-venezia/" class="wpp-post-title" target="_self">Cdp, affonda il sogno dei resort Th-Club Med a Venezia</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/crisi-blue-air-sospesi-tutti-i-voli-fino-al-10-ottobre/" class="wpp-post-title" target="_self">Crisi Blue Air, sospesi tutti i voli fino al 10 ottobre</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/egitto-chiama-italia-al-via-lazione-egypt-alive/" title="Egitto chiama Italia. Al via l&#8217;azione &#8220;Egypt Alive&#8221;" class="wpp-post-title" target="_self">Egitto chiama Italia. <br>Al via l&#8217;azione &#8220;Egypt Alive&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/quesito-fiscale-le-operazioni-con-lestero-e-il-nuovo-esterometro-per-le-agenzie-di-viaggi/" class="wpp-post-title" target="_self">Quesito fiscale: le operazioni con l’estero e il nuovo esterometro per le agenzie di viaggi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/aiuti-ter-arriva-il-decreto-contro-il-caro-energia/" class="wpp-post-title" target="_self">Aiuti ter, arriva il decreto contro il caro energia</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_515192470608224" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 14 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Per raggiungere la hall si varca la soglia di una ex chiesa, la cui navata a tutta altezza ora ospita la reception, e sul rooftop di una torre cocktail bar e piscina permettono agli ospiti di godere la vista su #Milano dal tredicesimo piano. È entrata nel vivo l’operatività del nuovo #NhCollectionCityLife meneghino, new entry per il brand del gruppo a due passi dall’area fieristica e congressuale della città.<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/103699769692585">NH Hotels</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/nh-collection-citylife-apre-a-milano-la-casa-del-bleisure/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Nh Collection CityLife, apre a Milano la "casa" del bleisure - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il gruppo conferma l’importanza strategica della città, e dell’Italia, dove continuerà a crescere</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_515192470608224" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515192470608224" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515192470608224" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515192470608224" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515192470608224&#038;title=%09%09%09Per%20raggiungere%20la%20hall%20si%20varca%20la%20soglia%20di%20una%20ex%20chiesa%2C%20la%20cui%20navata%20a%20tutta%20altezza%20ora%20ospita%20la%20reception%2C%20e%20sul%20rooftop%20di%20una%20torre%20cocktail%20bar%20e%20piscina%20permettono%20agli%20ospiti%20di%20godere%20la%20vista%20su%20%23Milano%20dal%20tredicesimo%20piano.%20%C3%88%20entrata%20nel%20vivo%20l%E2%80%99operativit%C3%A0%20del%20nuovo%20%23NhCollectionCityLife%20meneghino%2C%20new%20entry%20per%20il%20brand%20del%20gruppo%20a%20due%20passi%20dall%E2%80%99area%20fieristica%20e%20congressuale%20della%20citt%C3%A0.NH%20Hotels%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97eccbc9cfc8c5c5c18c899a999291c8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84cccbc9cfc8c5c5c184c9c5c78f98ec9b989b929c929b9d9d9299999d9399f59f9b9f9b93989e9d9a9c9a9298989e8f989a878f989a8f9aeb8f9aeb8f9a938f9aeb8f9a938f9a93facfd88f989ad8cbcdcdc3dfc4cdcfd8cf8f989ac6cb8f989ac2cbc6c68f989ad9c38f989adccbd8c9cb8f989ac6cb8f989ad9c5cdc6c3cb8f989acec38f989adfc4cb8f989acfd28f989ac9c2c3cfd9cb8f98e98f989ac6cb8f989ac9dfc38f989ac4cbdccbdecb8f989acb8f989adedfdedecb8f989acbc6decfd0d0cb8f989ac5d8cb8f989ac5d9dac3decb8f989ac6cb8f989ad8cfc9cfdadec3c5c48f98e98f989acf8f989ad9dfc68f989ad8c5c5ccdec5da8f989acec38f989adfc4cb8f989adec5d8d8cf8f989ac9c5c9c1decbc3c68f989ac8cbd88f989acf8f989adac3d9c9c3c4cb8f989adacfd8c7cfdedec5c4c58f989acbcdc6c38f989ac5d9dac3dec38f989acec38f989acdc5cecfd8cf8f989ac6cb8f989adcc3d9decb8f989ad9df8f989a8f9899e7c3c6cbc4c58f989acecbc68f989aded8cfcec3c9cfd9c3c7c58f989adac3cbc4c5848f989a8fe9998f92928f989acfc4ded8cbdecb8f989ac4cfc68f989adcc3dcc58f989ac68fef988f929a8f9393c5dacfd8cbdec3dcc3de8fe9998feb9a8f989acecfc68f989ac4dfc5dcc58f989a8f9899e4c2e9c5c6c6cfc9dec3c5c4e9c3ded3e6c3cccf8f989ac7cfc4cfcdc2c3c4c58f98e98f989ac4cfdd8f989acfc4ded8d38f989adacfd88f989ac3c68f989ac8d8cbc4ce8f989acecfc68f989acdd8dfdadac58f989acb8f989acedfcf8f989adacbd9d9c38f989acecbc6c68fef988f929a8f9393cbd8cfcb8f989accc3cfd8c3d9dec3c9cb8f989acf8f989ac9c5c4cdd8cfd9d9dfcbc6cf8f989acecfc6c6cb8f989ac9c3dede8fe9998feb9a84e4e28f989ae2c5decfc6d98f9a938f9a938f9a938f9aeb8f9a93" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_515191607274977" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 14 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
L’autorità portuale di #Venezia prevede che nel 2023 nella città approdino circa 300 navi da crociera ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/venezia-punta-a-trecento-navi-da-crociera-nel-2023/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Venezia punta a trecento navi da crociera nel 2023 - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Dopo la riorganizzazione degli approdi, Venezia vuole tornare a essere protagonista della crocieristica e punta a 300 navi nel 2023.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_515191607274977" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515191607274977" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515191607274977" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515191607274977" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515191607274977&#038;title=%09%09%09L%E2%80%99autorit%C3%A0%20portuale%20di%20%23Venezia%20prevede%20che%20nel%202023%20nella%20citt%C3%A0%20approdino%20circa%20300%20navi%20da%20crociera%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bec5e2e0e6e1ecece8a5a0b3b0bbb8e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4ade5e2e0e6e1ecece8ade0eceea6b1c5b2b1b2bbb5bbb2b4b4bbb0b0b4bab0dcb6b2b6b2bab2b5b3b4b1b4b7bab4b4a6b1b3aea6b1b3a6b3c2a6b3c2a6b3baa6b3c2a6b3baa6b3bacfa6c6b1a6bbb3a6babae2f6f7ecf1eaf7a6c0b0a6c2b3a6b1b3f3ecf1f7f6e2efe6a6b1b3e7eaa6b1b3a6b1b0d5e6ede6f9eae2a6b1b3f3f1e6f5e6e7e6a6b1b3e0ebe6a6b1b3ede6efa6b1b3b1b3b1b0a6b1b3ede6efefe2a6b1b3e0eaf7f7a6c0b0a6c2b3a6b1b3e2f3f3f1ece7eaedeca6b1b3e0eaf1e0e2a6b1b3b0b3b3a6b1b3ede2f5eaa6b1b3e7e2a6b1b3e0f1ece0eae6f1e2a6b1b3a6c6b1a6c2b7a6c1b6a6c6c5a6c1bba6bbc5a6b3baa6b3baa6b3baa6b3c2a6b3ba" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_515178033943001" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 14 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Pop art, maestri del cinema, installazioni contemporanee e pubblicità: quest'autunno le città italiane offrono spunti multiformi per una gita culturale<img class="cff-linebreak" /><a href="https://facebook.com/138223615201">Fondazione Nicola Trussardi</a> <img class="cff-linebreak" /><a href="https://facebook.com/187005654752679">Reggia di Monza</a> <img class="cff-linebreak" /><a href="https://facebook.com/105614112055989">Mostre Palazzo Bonaparte</a> <img class="cff-linebreak" /><a href="https://facebook.com/146304235406491">Museo Nazionale del Cinema di Torino</a> <img class="cff-linebreak" /><a href="https://facebook.com/1563607267280990">Fondazione Magnani -Rocca</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/da-van-gogh-a-keith-haring-cinque-mostre-dautunno/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Da Van Gogh a Keith Haring: cinque mostre d'autunno - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Icone dell'arte moderna ma anche installazioni in piscina, manifesti pubblicitari e re del brivido, per programmare una gita culturale</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_515178033943001" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515178033943001" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515178033943001" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515178033943001" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_515178033943001&#038;title=%09%09%09%23ViaggiOff%20%7C%20Pop%20art%2C%20maestri%20del%20cinema%2C%20installazioni%20contemporanee%20e%20pubblicit%C3%A0%3A%20quest%27autunno%20le%20citt%C3%A0%20italiane%20offrono%20spunti%20multiformi%20per%20una%20gita%20culturaleFondazione%20Nicola%20Trussardi%20Reggia%20di%20Monza%20Mostre%20Palazzo%20Bonaparte%20Museo%20Nazionale%20del%20Cinema%20di%20Torino%20Fondazione%20Magnani%20-Rocca%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344f686a6c6b6666622f2a393a31326b666d7034617d7d797a2c3a482c3b4f2c3b4f7e7e7e276f686a6c6b666662276a66642c3b4f383b38313f31383e3e313a3a3e303a563c383c383e31393a3a303d3a3939382c3b39242c3b392c39482c39482c39302c39482c39302c39302c3b3a5f60686e6e60466f6f2c3b392c3e4a2c3b395966792c3b39687b7d2c3b4a2c3b3964686c7a7d7b602c3b396d6c652c3b396a60676c64682c3b4a2c3b3960677a7d6865656873606667602c3b396a66677d6c6479667b68676c6c2c3b396c2c3b39797c6b6b65606a607d2c4a3a2c48392c3a482c3b39787c6c7a7d2c3b3e687c7d7c6767662c3b39656c2c3b396a607d7d2c4a3a2c48392c3b39607d68656068676c2c3b39666f6f7b6667662c3b397a797c677d602c3b39647c657d606f667b64602c3b39796c7b2c3b397c67682c3b396e607d682c3b396a7c657d7c7b68656c4f66676d68736066676c2c3b3947606a6665682c3b395d7b7c7a7a687b6d602c3b395b6c6e6e60682c3b396d602c3b3944666773682c3b3944667a7d7b6c2c3b39596865687373662c3b394b66676879687b7d6c2c3b39447c7a6c662c3b3947687360666768656c2c3b396d6c652c3b394a60676c64682c3b396d602c3b395d667b6067662c3b394f66676d68736066676c2c3b3944686e676867602c3b39245b666a6a682c39302c39302c39302c39482c3930" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514985013962303" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 19 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | L'Egitto rilancia la comunicazione e vuole riportare i turisti nella terra dei Faraoni. In attesa di tornare a visitare il Paese lo possiamo fare in cucina, preparando i tipici kofta d'agnello. La ricetta nel nostro <a href="https://facebook.com/130590823795732">#cookandgo</a> <img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/196895200335321">Tourism Egypt</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/kofta-dagnello-la-ricetta-degli-spiedini-dal-sapore-degitto/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Kofta d’agnello: la ricetta degli spiedini dal sapore d’Egitto - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Come nel caso di felafel, hummus e tabbouleh, anche la kofta è diffusa – non solo in Egitto – ma in tutto il Medio Oriente e in Nordafrica.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514985013962303" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514985013962303" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514985013962303" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514985013962303" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514985013962303&#038;title=%09%09%09%23ViaggiOff%20%7C%20L%27Egitto%20rilancia%20la%20comunicazione%20e%20vuole%20riportare%20i%20turisti%20nella%20terra%20dei%20Faraoni.%20In%20attesa%20di%20tornare%20a%20visitare%20il%20Paese%20lo%20possiamo%20fare%20in%20cucina%2C%20preparando%20i%20tipici%20kofta%20d%27agnello.%20La%20ricetta%20nel%20nostro%20%23cookandgo%20Tourism%20Egypt%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0bb9c9e989f929296dbdecdcec5c69f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad39b9c9e989f929296d39e9290d8cfbbcccfccc5cbc5cccacac5cececac4cea2c8ccc9c4c5c8cdcccec4cbcfcecdced8cfcdd0d8cfcdd8cdbcd8cdbcd8cdc4d8cdbcd8cdc4d8cdc4d8cfceab949c9a9a94b29b9bd8cfcdd8cabed8cfcdb1d8cfcab89a94898992d8cfcd8f94919c939e949cd8cfcd919cd8cfcd9e92908893949e9c8794929398d8cfcd98d8cfcd8b88929198d8cfcd8f948d928f899c8f98d8cfcd94d8cfcd89888f948e8994d8cfcd939891919cd8cfcd89988f8f9cd8cfcd999894d8cfcdbb9c8f9c929394d3d8cfcdb493d8cfcd9c8989988e9cd8cfcd9994d8cfcd89928f939c8f98d8cfcd9cd8cfcd8b948e94899c8f98d8cfcd9491d8cfcdad9c988e98d8cfcd9192d8cfcd8d928e8e949c9092d8cfcd9b9c8f98d8cfcd9493d8cfcd9e889e94939cd8cfbed8cfcd8d8f988d9c8f9c939992d8cfcd94d8cfcd89948d949e94d8cfcd96929b899cd8cfcd99d8cfca9c9a9398919192d3d8cfcdb19cd8cfcd8f949e9889899cd8cfcd939891d8cfcd93928e898f92d8cfcdd8cfce9e9292969c93999a92d8cfcda992888f948e90d8cfcdb89a848d89d8cdc4d8cdc4d8cdc4d8cdbcd8cdc4" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514914867302651" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
*** Vendita <a href="https://facebook.com/6540603849284901">#ITAAirways</a>, rallentano le trattative con <a href="https://facebook.com/925369037505657">#certares</a> *** </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/vendita-ita-airways-rallentano-le-trattative-con-certares/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Vendita Ita Airways, rallentano le trattative con Certares - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Rallentamento non previsto nella trattativa tra il Mef italiano e il fondo Certares riguardo la privatizzazione di Ita Airways.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514914867302651" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514914867302651" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514914867302651" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514914867302651" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514914867302651&#038;title=%09%09%09%2A%2A%2A%20Vendita%20%23ITAAirways%2C%20rallentano%20le%20trattative%20con%20%23certares%20%2A%2A%2A%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#56692523343c3335226b103735333439393d707566656e6d3439322f6b3e2222262573651773641073641021212178303735333439393d7835393b7364106764676e606e6761616e6565616f65096367626f67626e60616566646063677364667b73646673661773661773666f73661773666f73666f736417736417736417736466003338323f22377364667364651f0217173f2421372f2573641573646624373a3a3338223738397364663a33736466222437222237223f2033736466353938736466736465353324223724332573646673641773641773641773666f73666f73666f73661773666f" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514909067303231" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Il trending topic di settembre? Certamente la parola “aiuti”, che dopo le passate stagioni dei ristori e dei sostegni, industria e cittadini attendono come manna‼️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/staffetta-aiuti-bis-aiuti-ter-per-salvare-le-imprese/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Staffetta Aiuti bis-Aiuti ter per salvare le imprese - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il trending topic di settembre? La parola “aiuti”, che dopo i ristori e i sostegni, industria e cittadini attendono come manna.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514909067303231" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514909067303231" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514909067303231" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514909067303231" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514909067303231&#038;title=%09%09%09Il%20trending%20topic%20di%20settembre%3F%20Certamente%20la%20parola%20%E2%80%9Caiuti%E2%80%9D%2C%20che%20dopo%20le%20passate%20stagioni%20dei%20ristori%20e%20dei%20sostegni%2C%20industria%20e%20cittadini%20attendono%20come%20manna%E2%80%BC%EF%B8%8F%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a517674727578787c313427242f2c7578736e2a7f6363676432245632255132255160606039717674727578787c3974787a3225512625262f212f2620202f2424202e24482226232e272e2721202427242524263225273a32252732275632275632272e32275632272e32272e5e7b32252763657279737e79703225276378677e74322527737e32252764726363727a75657232245132252754726563767a727963723225277b76322527677665787b76322527325225322f27322e54767e62637e325225322f27322e53322554322527747f72322527737867783225277b7232252767766464766372322527646376707e78797e32252773727e322527657e646378657e3225277232252773727e322527647864637270797e3225543225277e7973626463657e7632252772322527747e636376737e797e32252776636372797378797832252774787a723225277a76797976325225322f2732555432525132552f322f5132272e32272e32272e32275632272e" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514852930642178" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
*** Cieli in tilt, venerdì sciopero dei controllori in <a href="https://facebook.com/434944519914180">#Francia</a> *** </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/cieli-in-tilt-venerdi-sciopero-dei-controllori-in-francia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Cieli in tilt, venerdì sciopero dei controllori in Francia - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">È previsto per il 16 settembre lo sciopero dei controllori di voli in Francia che rischia di mandare in tilt il trasporto aereo europeo</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514852930642178" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514852930642178" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514852930642178" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514852930642178" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514852930642178&#038;title=%09%09%09%2A%2A%2A%20Cieli%20in%20tilt%2C%20venerd%C3%AC%20sciopero%20dei%20controllori%20in%20%23Francia%20%2A%2A%2A%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2c9eeeceaede0e0e4a9acbfbcb7b4ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9f8f8f8a1e9eeeceaede0e0e4a1ece0e2aabdc9bebdbeb7b9b7beb8b8b7bcbcb8b6bcd0babebbb7babdb6bcbfb9bbbdbeb8b7aabdbfa2aabdbfaabfceaabfceaabfb6aabfceaabfb6aabfb6aabdceaabdceaabdceaabdbfcce6eae3e6aabdbfe6e1aabdbffbe6e3fbaabdccaabdbff9eae1eafdebaaccbcaaceccaabdbffcece6e0ffeafde0aabdbfebeae6aabdbfece0e1fbfde0e3e3e0fde6aabdbfe6e1aabdbfaabdbcc9fdeee1ece6eeaabdbfaabdceaabdceaabdceaabfb6aabfb6aabfb6aabfceaabfb6" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514784967315641" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Missione <a href="https://facebook.com/531427323680881">Fiavet</a> a Sharm el Sheikh per rilanciare il turismo italiano in #Egitto e presentare al mercato il nuovo appeal della destinazione, che si appresta a ospitare la prossima #Cop27 sull’ambiente a novembre.<img class="cff-linebreak" /><img class="cff-linebreak" />Da Paola Camera ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/egitto-chiama-italia-al-via-lazione-egypt-alive/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Egitto chiama Italia. Al via l'azione "Egypt Alive" - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Missione Fiavet a Sharm el Sheikh per rilanciare il turismo italiano in Egitto e presentare al mercato il nuovo appeal della destinazione.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514784967315641" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514784967315641" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514784967315641" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514784967315641" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514784967315641&#038;title=%09%09%09Missione%20Fiavet%20a%20Sharm%20el%20Sheikh%20per%20rilanciare%20il%20turismo%20italiano%20in%20%23Egitto%20e%20presentare%20al%20mercato%20il%20nuovo%20appeal%20della%20destinazione%2C%20che%20si%20appresta%20a%20ospitare%20la%20prossima%20%23Cop27%20sull%E2%80%99ambiente%20a%20novembre.Da%20Paola%20Camera%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95eec9cbcdcac7c7c38e8b989b9093cac7ccd195c0dcdcd8db8d9be98d9aee8d9aeedfdfdf86cec9cbcdcac7c7c386cbc7c58d9aee999a99909e90999f9f909b9b9f919bf79d999c9f909c919e9f9b999d9e9c998d9a98858d9a988d98e98d98e98d98918d98e98d98918d9891e5c1dbdbc1c7c6cd8d9a98eec1c9decddc8d9a98c98d9a98fbc0c9dac58d9a98cdc48d9a98fbc0cdc1c3c08d9a98d8cdda8d9a98dac1c4c9c6cbc1c9dacd8d9a98c1c48d9a98dcdddac1dbc5c78d9a98c1dcc9c4c1c9c6c78d9a98c1c68d9a988d9a9bedcfc1dcdcc78d9a98cd8d9a98d8dacddbcdc6dcc9dacd8d9a98c9c48d9a98c5cddacbc9dcc78d9a98c1c48d9a98c6ddc7dec78d9a98c9d8d8cdc9c48d9a98cccdc4c4c98d9a98cccddbdcc1c6c9d2c1c7c6cd8d9aeb8d9a98cbc0cd8d9a98dbc18d9a98c9d8d8dacddbdcc98d9a98c98d9a98c7dbd8c1dcc9dacd8d9a98c4c98d9a98d8dac7dbdbc1c5c98d9a988d9a9bebc7d89a9f8d9a98dbddc4c48ded9a8d90988d9191c9c5cac1cdc6dccd8d9a98c98d9a98c6c7decdc5cadacd86ecc98d9a98f8c9c7c4c98d9a98ebc9c5cddac98d9a988ded9a8de99c8dea9d8dedee8dea908d90ee8d98918d98918d98918d98e98d9891" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514237590703712" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Inizia il Superbowl, a febbraio, e poi dopo l'evento top più guardato al mondo gli Usa ospiteranno tanti appuntamenti per chi ama viaggiare sulle orme dello sport.<img class="cff-linebreak" />Eccone sei, dal golf al tennis<img class="cff-linebreak" /><a href="https://facebook.com/58339527980">Visit The USA</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/super-bowl-e-non-solo-6-eventi-sportivi-da-non-perdere-negli-usa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Super Bowl e non solo: 6 eventi sportivi da non perdere negli Usa - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Dal Super Bowl agli U.S. Open di tennis, guida a sei eventi sportivi da non perdere nel 2023 negli Stati Uniti</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514237590703712" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514237590703712" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514237590703712" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514237590703712" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514237590703712&#038;title=%09%09%09%23ViaggiOff%20%7C%20Inizia%20il%20Superbowl%2C%20a%20febbraio%2C%20e%20poi%20dopo%20l%27evento%20top%20pi%C3%B9%20guardato%20al%20mondo%20gli%20Usa%20ospiteranno%20tanti%20appuntamenti%20per%20chi%20ama%20viaggiare%20sulle%20orme%20dello%20sport.Eccone%20sei%2C%20dal%20golf%20al%20tennisVisit%20The%20USA%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5be999b9d9a979793dedbc8cbc0c39a979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd69e999b9d9a979793d69b9795ddcabec9cac9c0cec0c9cfcfc0cbcbcfc1cba7cdc9cccacbcfcdc1c8cfc8cbcfc9caddcac8d5ddcac8ddc8b9ddc8b9ddc8c1ddc8b9ddc8c1ddc8c1ddcacbae91999f9f91b79e9eddcac8ddcfbbddcac8b19691829199ddcac89194ddcac8ab8d889d8a9a978f94ddcabbddcac899ddcac89e9d9a9a8a999197ddcabbddcac89dddcac8889791ddcac89c978897ddcac894ddcacf9d8e9d968c97ddcac88c9788ddcac88891ddbbcbddbac1ddcac89f8d998a9c998c97ddcac89994ddcac89597969c97ddcac89f9491ddcac8ad8b99ddcac8978b88918c9d8a99969697ddcac88c99968c91ddcac89988888d968c99959d968c91ddcac8889d8addcac89b9091ddcac8999599ddcac88e91999f9f91998a9dddcac88b8d94949dddcac8978a959dddcac89c9d949497ddcac88b88978a8cd6bd9b9b97969dddcac88b9d91ddcabbddcac89c9994ddcac89f97949eddcac89994ddcac88c9d9696918bae918b918cddcac8ac909dddcac8adabb9ddc8c1ddc8c1ddc8c1ddc8b9ddc8c1" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_514174870709984" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=g6T8vDcEBzwAX_R3Odm&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT8vgzzE8SIz77L1OGb8tHooT4ClLIGJ2i408Fb2St1yrA&#038;oe=63287FC6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Cdp, affonda il sogno dei resort Th-Club Med a Venezia </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/cdp-affonda-il-sogno-dei-resort-th-club-med-a-venezia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Cdp, affonda il sogno dei resort Th-Club Med a Venezia - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
 <span class="cff-post-desc" style="font-size:13px;">Accettata da Cassa depositi e prestiti l’offerta di acquisto vincolante per il complesso  dell’Ex Ospedale al Mare al Lido di Venezia.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_514174870709984" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514174870709984" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514174870709984" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514174870709984" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_514174870709984&#038;title=%09%09%09%23Cdp%2C%20affonda%20il%20sogno%20dei%20resort%20Th-Club%20Med%20a%20Venezia%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6ad8a888e89848480cdc8dbd8d3d089848f92d6839f9f9b98ced8aaced9adced9ad9c9c9cc58d8a888e89848480c5888486ced9addad9dad3ddd3dadcdcd3d8d8dcd2d8b4dedadfdadcdfd3dcdbdcdbd2d2d3dfced9dbc6ced9dbcedbaacedbaacedbd2cedbaacedbd2cedbd2ced9d8a88f9bced9a8ced9db8a8d8d84858f8aced9db8287ced9db98848c8584ced9db8f8e82ced9db998e9884999fced9dbbf83c6a8879e89ced9dba68e8fced9db8aced9dbbd8e858e91828acedbd2cedbd2cedbd2cedbaacedbd2" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-locatornonce="ff5d4b1442" data-cff-shortcode="" data-post-id="66696" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">31/08/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/martulli-viaggi-propone-basilicata-esperienziale/" rel="noopener">MARTULLI VIAGGI PROPONE “BASILICATA ESPERIENZIALE”</a><div class="advrssSummary">Una delle migliori strategie per promuovere un territorio è l’organizzazione di educati... <a target="_blank" class="rssred" href="https://www.travelidentity.it/martulli-viaggi-propone-basilicata-esperienziale/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">31/08/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/marmo-melandro-viaggi-lancia-lucania-natura-e-cultura/" rel="noopener">Marmo Melandro viaggi lancia “Lucania Natura e Cultura”</a><div class="advrssSummary">In Basilicata si punta alla promozione del territorio e l’agenzia Marmo Melandro viaggi ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/marmo-melandro-viaggi-lancia-lucania-natura-e-cultura/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Sara vitali</b></span> - <span class="rss-date">17/08/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/turismo-sostenibile-spiegazione-un-po-di-teoria/" rel="noopener">Turismo sostenibile spiegazione: un po’ di teoria</a><div class="advrssSummary">In questo articolo cerco di spiegarti quali sono le basi della teoria del turismo sostenib... <a target="_blank" class="rssred" href="https://www.travelidentity.it/turismo-sostenibile-spiegazione-un-po-di-teoria/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">21/07/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/alla-scoperta-della-sicilia-con-bus-nuovissimi-ed-economici/" rel="noopener">Alla scoperta della Sicilia con bus nuovissimi ed economici</a><div class="advrssSummary">È ripartito alla grande il settore turistico, colpito duramente negli ultimi due anni. It... <a target="_blank" class="rssred" href="https://www.travelidentity.it/alla-scoperta-della-sicilia-con-bus-nuovissimi-ed-economici/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1973100825"><div data-advadstrackid="66477" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1519796178"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/66477" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/300x250_DiventaExpert_01.jpg?lossy=1&fit=300%2C250&ssl=1" alt="Diventa Catalogna Expert" width="300" height="250" /></a></div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-1" style="font-size: 10px;" aria-label="Delta Air Lines (214 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 10.083333333333px;" aria-label="Trenitalia (216 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/ita-airways/" class="tag-cloud-link tag-link-14317 tag-link-position-3" style="font-size: 10.25px;" aria-label="Ita Airways (230 elementi)">Ita Airways</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-4" style="font-size: 10.333333333333px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-5" style="font-size: 10.333333333333px;" aria-label="Alpitour (235 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-6" style="font-size: 10.5px;" aria-label="Massimo Garavaglia (243 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-7" style="font-size: 10.5px;" aria-label="Enac (246 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.666666666667px;" aria-label="Federalberghi (257 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.833333333333px;" aria-label="Emirates (266 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11px;" aria-label="Fiavet (282 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.333333333333px;" aria-label="Lufthansa (305 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.333333333333px;" aria-label="easyJet (309 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.333333333333px;" aria-label="Fto (309 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.75px;" aria-label="Enit (342 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.833333333333px;" aria-label="Costa Crociere (355 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.25px;" aria-label="Iata (399 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.333333333333px;" aria-label="Msc Crociere (404 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.5px;" aria-label="Coronavirus (567 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.583333333333px;" aria-label="Ryanair (580 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (847 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#9ff6f1f9f0dff0f9f9f6fcf6f1fae9fef3f6ecb1f6eb">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"66696 https:\/\/www.lagenziadiviaggi.it\/?p=66696","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Ritorno al lungo raggio: la testimonianza di Expedia","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/ritorno-al-lungo-raggio-la-testimonianza-di-expedia\/","postId":"66696"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=924d144cda527d18e7409e0f64e2e70a' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=924d144cda527d18e7409e0f64e2e70a' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=924d144cda527d18e7409e0f64e2e70a' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=924d144cda527d18e7409e0f64e2e70a' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=924d144cda527d18e7409e0f64e2e70a' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=924d144cda527d18e7409e0f64e2e70a' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script>window.advads_admin_bar_items = [{"title":"EL AL 2022 centrale B2 settembre 22","type":"annuncio"},{"title":"B2 banner subT1","type":"gruppo"},{"title":"B2 banner subT1","type":"posizionamento"},{"title":"EasyMarket 22 Skyscraper Settembre 2022","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Catalogna Expert 2022 BlockNotes diventa IAB settembre 22","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"Catalogna Expert 2022 BlockNotes diventa FiancoTestata settembre 22","type":"annuncio"},{"title":"As banner testata","type":"gruppo"},{"title":"Fianco Testata INTERNO","type":"annuncio"},{"title":"Z Service Testata","type":"gruppo"},{"title":"A banner testata","type":"posizionamento"},{"title":"Sottotestata Interno","type":"annuncio"},{"title":"Z Service Sottotestata","type":"gruppo"},{"title":"TEST ADVERTORIAL","type":"annuncio"},{"title":"Menu","type":"gruppo"},{"title":"Menu","type":"posizionamento"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[66603,66154,6289,66477,66475,4530,63414]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
