<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Prossimità, last minute e workation: i travel trend 2021 | www.lagenziadiviaggi.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
	
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prossimità, last minute e workation: i travel trend 2021 | www.lagenziadiviaggi.it</title>
	<meta name="description" content="Dal fenomeno staycation a quello del workation. Sei travel trend 2021 emersi dopo le indagini di un 2020 sconvolto dall&#039;emergenza Covid." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prossimità, last minute e workation: i travel trend 2021 | www.lagenziadiviaggi.it" />
	<meta property="og:description" content="Dal fenomeno staycation a quello del workation. Sei travel trend 2021 emersi dopo le indagini di un 2020 sconvolto dall&#039;emergenza Covid." />
	<meta property="og:url" content="https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/" />
	<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
	<meta property="article:published_time" content="2020-11-20T10:46:22+00:00" />
	<meta property="article:modified_time" content="2020-11-20T11:08:48+00:00" />
	<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/travel-trends-2021.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="519" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/travel-trends-2021.jpg","width":1000,"height":519,"caption":"travel trends 2021"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/#webpage","url":"https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/","name":"Prossimit\u00e0, last minute e workation: i travel trend 2021 | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/#primaryimage"},"datePublished":"2020-11-20T10:46:22+00:00","dateModified":"2020-11-20T11:08:48+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Dal fenomeno staycation a quello del workation. Sei travel trend 2021 emersi dopo le indagini di un 2020 sconvolto dall'emergenza Covid.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/"]}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Prossimità, last minute e workation: i travel trend 2021 Feed dei commenti" href="https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=348450b1ca2db803d3f15498c97bd2a0"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagenziadiviaggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='color-bg-tag-cloud-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45447,"token":"24924b4855","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='https://www.lagenziadiviaggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=45447' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-45447 single-format-standard wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://tmp.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png" alt="www.lagenziadiviaggi.it" /></a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-novembre-2020">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
						
						</nav>
					</div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Prossimità, last minute e workation: i travel trend 2021</h1>
 							<div class="article-header-photo">
				
		<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/travel-trends-2021-1200x545_c.jpg" alt="Prossimità, last minute e workation: i travel trend 2021" title="travel trends 2021" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">20 Novembre</span>
										<span class="article-header-meta-time">
											<span class="head-time">11:46</span>
											<span class="head-year">2020</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Prossimit%C3%A0%2C%20last%20minute%20e%20workation%3A%20i%20travel%20trend%202021 https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Prossimit%C3%A0%2C%20last%20minute%20e%20workation%3A%20i%20travel%20trend%202021' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Prossimit%C3%A0%2C%20last%20minute%20e%20workation%3A%20i%20travel%20trend%202021&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fprossimita-last-minute-e-workation-i-travel-trend-2021%2F&title=Prossimit%C3%A0%2C%20last%20minute%20e%20workation%3A%20i%20travel%20trend%202021")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/', 'Prossimit%C3%A0%2C%20last%20minute%20e%20workation%3A%20i%20travel%20trend%202021', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Dal fenomeno staycation a quello del workation. Sei <strong>travel trend 2021</strong> emersi dopo le indagini di un 2020 – che si dirige verso la fine – sconvolto dall&#8217;emergenza Covid che sta rimescolando, assai velocemente, preferenze e abitudini dei viaggiatori.</p>
<p>Le sei tendenze di viaggio per l&#8217;anno che verrà le ha individuate <strong>Volagratis</strong>, in un&#8217;analisi della propria clientela tesa verso una continua scoperta, “di adattamento al cambiamento”, si legge nella nota divulgata.</p>
<p><strong>STAYCATION, VIAGGIARE IN CASA (O QUASI).  </strong>Godersi un soggiorno di lusso o sentirsi turisti, anche nella propria città o negli immediati dintorni, per staccare la spina dalla routine quotidiana e allontanare lo stress: è il concetto alla base della staycation, la vacanza dietro casa o appena fuori porta. Un fenomeno che è esploso quest’anno in seguito alle restrizioni imposte dall’emergenza sanitaria, che hanno portato a una diminuzione dei viaggi aerei. Gli italiani hanno scelto di viaggiare in casa e a corto raggio, spostandosi soprattutto in auto o in treno, e rimanendo tra i confini della propria regione o – addirittura – della propria città.</p>
<p><strong>TORNA IL LAST MINUTE. </strong>Meno attese, ricerche e indugi nelle prenotazioni: tornano a trionfare le vacanze last minute. La situazione di incertezza dell’ultimo anno ha portato i viaggiatori ad approfittare dei periodi di maggiori tranquillità o delle revoche di limitazioni agli spostamenti così, non appena se ne presenta l&#8217;occasione, si cerca la migliore offerta e si prenota rapidamente, anche per partire il giorno successivo.</p>
<p><strong>NO AGLI ASSEMBRAMENTI.  </strong>Il concetto del distanziamento sociale è stato un vero e proprio leit motiv durante il 2020 e probabilmente continuerà a esserlo anche nel 2021. Questo ha fatto sì che venissero privilegiate le vacanze lontane dalla folla, ad esempio in destinazioni spesso solo sfiorate dai classici itinerari turistici o immerse nella natura. Si prevede la valorizzazione dei borghi, delle località di lago e della montagna, tra itinerari e paesi immersi nella natura.</p>
<p><strong>GRUPPI E FAMIGLIA: SI VIAGGIA INSIEME. </strong>Nel 2020 feste, matrimoni e grandi eventi sono stati annullati, così come i viaggi di gruppo, con la famiglia o con gli amici. Per il 2021 l’aspettativa è quella di una crescita delle prenotazioni dei gruppi, per ritrovarsi con gli amici in qualche parte del mondo, cosa che non è stato possibile fare quest&#8217;anno.</p>
<p><strong>LA BELLEZZA DEL TURISMO LENTO.</strong> Nuovi ritmi e slow travel: viaggiare lentamente significa prendersi il proprio tempo per immergersi nella cultura e nella tradizione di un luogo, spostandosi anche a piedi o in bicicletta e senza spostarsi da un posto all’altro, privilegiando soggiorni più lunghi.</p>
<p><strong>WORKATION: LAVORARE SÌ, MA IN VACANZA. </strong>La chiamano workation ed è la nuova tendenza di viaggio emersa nel 2020, che ci accompagnerà anche nel prossimo anno: significa unire l’utile al dilettevole e lavorare da remoto in un luogo di vacanza. Che sia al mare o in montagna, l&#8217;importante è avere a disposizione un hotel o un resort con servizi digitali evoluti e stanze che permettano di rimanere connessi h24 per mandare mail e fare videocall ma godersi poi, una volta chiuso il computer, una passeggiata all’aria aperta in un luogo da sogno.</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggi.it/tag/volagratis/">Volagratis</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/113-2/?cat=28" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/centinaio-verso-il-ministero-del-turismo/';">
						<a href="https://www.lagenziadiviaggi.it/centinaio-verso-il-ministero-del-turismo/" title="Centinaio verso il ministero del Turismo">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/centinaio-verso-il-ministero-del-turismo/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/05/Centinaio-367x269_c.jpg" alt="Centinaio verso il ministero del Turismo" title="Centinaio" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/centinaio-verso-il-ministero-del-turismo/">Centinaio verso il ministero del Turismo</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/attacco-ai-voucher-su-striscia-la-notizia-la-risposta-delle-agenzie-di-viaggi/';">
						<a href="https://www.lagenziadiviaggi.it/attacco-ai-voucher-su-striscia-la-notizia-la-risposta-delle-agenzie-di-viaggi/" title="Attacco ai voucher su Striscia la Notizia: la risposta delle agenzie di viaggi">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/attacco-ai-voucher-su-striscia-la-notizia-la-risposta-delle-agenzie-di-viaggi/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/04/mail-bombing-367x269_c.jpg" alt="Attacco ai voucher su Striscia la Notizia: la risposta delle agenzie di viaggi" title="mail bombing" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/attacco-ai-voucher-su-striscia-la-notizia-la-risposta-delle-agenzie-di-viaggi/">Attacco ai voucher su Striscia la Notizia: la risposta delle agenzie di viaggi</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/eventi-e-congressi-le-regioni-ripartono-nonostante-il-governo/';">
						<a href="https://www.lagenziadiviaggi.it/eventi-e-congressi-le-regioni-ripartono-nonostante-il-governo/" title="Eventi e congressi, le Regioni ripartono nonostante il governo">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/eventi-e-congressi-le-regioni-ripartono-nonostante-il-governo/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/09/mice-congresso-367x269_c.jpg" alt="Eventi e congressi, le Regioni ripartono nonostante il governo" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/eventi-e-congressi-le-regioni-ripartono-nonostante-il-governo/">Eventi e congressi, le Regioni ripartono nonostante il governo</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><hr class="line-pad-sep-video"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png" width="151" height="48" /></a></p></div>
		</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1947767615"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/44995" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/FVG-BlockNotesDigital-300x600-1.jpg" alt="Diventa Expert Friuli Venezia Giulia" width="300" height="600"   /></a></div></div><div class="widget-5 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;"><a style="color: #00456e;" href="http://www.travelidentity.it/" target="_blank" rel="noopener noreferrer">Entra su <b>TravelID</b></a></span></p></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsultimicontenuti" href="javascript:void(0);">Ultimi Contenuti</a></li><li 1><a class="adtabswebinar" href="javascript:void(0);">Webinar</a></li></ul><div class="active"><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>simone87</b></span> - <span class="rss-date">12/11/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/la-tua-camera-di-hotel-e-igienicamente-sicura-5-passi-per-assicurarsene/" rel="noopener noreferrer">La tua camera di hotel è igienicamente sicura? 5 passi per assicurarsene</a><div class="advrssSummary">Almeno una volta nella vita siamo stati ospiti di un Hotel e ci siamo chiesti: chissà se ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/la-tua-camera-di-hotel-e-igienicamente-sicura-5-passi-per-assicurarsene/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">30/10/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/e-online-la-registrazione-del-webinar-vieni-ad-acquistare-i-tuoi-regali-e-a-vivere-la-magia-del-natale-in-friuli-venezia-giulia/" rel="noopener noreferrer">E’ online la registrazione del webinar “Vieni ad acquistare i tuoi regali e a vivere la magia del Natale in Friuli Venezia Giulia!”</a><div class="advrssSummary">Se non avete potuto partecipare al webinar Vieni ad acquistare i tuoi regali e a vivere la... <a target="_blank" class="rssred" href="https://www.travelidentity.it/e-online-la-registrazione-del-webinar-vieni-ad-acquistare-i-tuoi-regali-e-a-vivere-la-magia-del-natale-in-friuli-venezia-giulia/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">27/10/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-una-terra-addobbata-a-festa/" rel="noopener noreferrer">Natale in Friuli Venezia Giulia: una terra addobbata a festa</a><div class="advrssSummary">“Vieni ad acquistare i tuoi regali e a vivere la magia del Natale in Friuli Venezia Giul... <a target="_blank" class="rssred" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-una-terra-addobbata-a-festa/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">23/10/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-il-cuore-delleuropa/" rel="noopener noreferrer">Borghi e presepi in Friuli Venezia Giulia: il cuore dell’Europa</a><div class="advrssSummary">Una terra che ha fatto della sua posizione geografica di confine, ma al centro dell’Euro... <a target="_blank" class="rssred" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-il-cuore-delleuropa/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">20/10/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-regali-per-tutti-i-gusti/" rel="noopener noreferrer">Natale in Friuli Venezia Giulia: regali per tutti i gusti</a><div class="advrssSummary">Regali di Natale gustosi e di…vini! Quest&#8217;anno il regalo più originale lo trovera... <a target="_blank" class="rssred" href="https://www.travelidentity.it/natale-in-friuli-venezia-giulia-regali-per-tutti-i-gusti/" rel="noopener noreferrer">Continua ></a></div></li></ul></div> </p>
</div>
<div><div class="widgetWebinarHeader">
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitleTo"><a href="https://www.travelidentity.it/stanze-webinar/" target="_blank" rel="noopener noreferrer"><center><br />
			Scopri i webinar di travel ID</center></a>
		</div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Citta%20della%20Germania%20-%20Highlights%20Franconia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/bannerino.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Citta%20della%20Germania%20-%20Highlights%20Franconia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Città della Germania - Highlights Franconia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/07/bannerino.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Friuli Venezia Giulia - Riparti da qui</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">SARDINIA2LOVE</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da scoprire</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">In Sardegna si può</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da vivere</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">I 10 must della Polonia del Nord</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/03/Tourism-Ireland_C.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Tour in Irlanda - Idee e itinerari</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/perù-classico.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Gastaldi - Alla scoperta di Réunion</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/02/image005.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Fiandre 2020 con Van Eyck</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/easy-market.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Easy Market - Revolution Training</a></p>
<div class="clear"></div>
</p></div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">5 passi per vendere la Polonia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/enjoy-cuba.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Enjoy Cuba - Tutta Cuba a portata di mano</a></p>
<div class="clear"></div>
</p></div>
</div>
</div>
</div></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
		</div>
<div class="widget-8 widget">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/new-alitalia-ricetta-lazzerini-big-data-e-flessibilita/" title="New Alitalia, ricetta Lazzerini: «Big data e flessibilità»" class="wpp-post-title" target="_self">New Alitalia, ricetta Lazzerini:<br> «Big data e flessibilità»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-fisco-salvera-le-imprese-verso-la-legge-anti-fallimento/" title="Il fisco salverà le imprese? Verso la legge anti fallimento" class="wpp-post-title" target="_self">Il fisco salverà le imprese? <br>Verso la legge anti fallimento</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mappa-mondiale-del-covid-cosi-google-spiazza-tutti/" title="Mappa mondiale del Covid: così Google spiazza tutti" class="wpp-post-title" target="_self">Mappa mondiale del Covid: <br>così Google spiazza tutti</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/gattinoni-point-cosi-lagenzia-di-viaggi-abbatte-i-costi/" class="wpp-post-title" target="_self">Gattinoni Point, così l&#8217;agenzia di viaggi abbatte i costi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-paracadute-delle-regioni-fondi-al-travel-da-veneto-e-lombardia/" title="Il paracadute delle Regioni: fondi al travel da Veneto e Lombardia" class="wpp-post-title" target="_self">Il paracadute delle Regioni: <br>fondi al travel da Veneto e Lombardia</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/manovra-ristori-ter-e-fisco-cosa-ce-sul-tavolo-del-governo/" class="wpp-post-title" target="_self">Manovra, Ristori Ter e fisco: cosa c&#8217;è sul tavolo del governo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/msc-conferma-gli-imbarchi-dalle-regioni-arancioni-e-gialle/" class="wpp-post-title" target="_self">Msc conferma gli imbarchi dalle regioni arancioni e gialle</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/come-ottenere-la-spunta-blu-dellaffidabilita-su-facebook-e-instagram/" class="wpp-post-title" target="_self">Come ottenere la spunta blu dell&#8217;affidabilità su Facebook e Instagram</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cig-covid-e-stop-licenziamenti-cosa-e-previsto-nella-manovra/" class="wpp-post-title" target="_self">Cig Covid e stop licenziamenti: cosa è previsto nella Manovra</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ciao-massimo-loquenzi-che-il-paradiso-somigli-allamerica/" class="wpp-post-title" target="_self">Ciao Massimo Loquenzi, che il paradiso somigli all&#8217;America</a>
</li>
</ul>

</div>
<div class="widget-9 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div><p><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-default-styles" style="width:100%; height:500px; "><section class="cff-likebox cff-top" ><iframe src="" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" data-locale="it_IT" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3720146808005894" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 38 minutes ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Via libera ai contributi a favore delle <a href="https://facebook.com/324965657630222">#guideturistiche</a> ✔️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/fondi-per-le-guide-turistiche-e-online-la-piattaforma-mibact/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Fondi guide turistiche: è online la piattaforma Mibact | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Via libera ai contributi a favore delle guide turistiche e Federagit, tra le principali rappresentanze di categoria, ringrazia il governo Conte e lancia una diretta facebook per fare assistenza sulla </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3720146808005894" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720146808005894" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720146808005894' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720146808005894' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720146808005894&amp;title=Via%20libera%20ai%20contributi%20a%20favore%20delle%20%23guideturistiche%20%E2%9C%94%EF%B8%8F%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720146808005894%20-%20Via%20libera%20ai%20contributi%20a%20favore%20delle%20%23guideturistiche%20%E2%9C%94%EF%B8%8F%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3720003078020267" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 2 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Advmanager | 👉 Cosa c'è che non va nel fondo perduto 👈<br /><a href="https://facebook.com/136245526549277">#adv</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/cosa-ce-che-non-va-nel-fondo-perduto/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Cosa c'è che non va nel fondo perduto | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Le agenzie di viaggi hanno davanti ancora 4 mesi di “apnea” prima che con l’arrivo della primavera l’aria cominci a riaprirsi. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3720003078020267" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720003078020267" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720003078020267' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720003078020267' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720003078020267&amp;title=Advmanager%20%7C%20%F0%9F%91%89%20Cosa%20c%27%C3%A8%20che%20non%20va%20nel%20fondo%20perduto%20%F0%9F%91%88%23adv%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3720003078020267%20-%20Advmanager%20%7C%20%F0%9F%91%89%20Cosa%20c%27%C3%A8%20che%20non%20va%20nel%20fondo%20perduto%20%F0%9F%91%88%23adv%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3719996924687549" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 2 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Staycation, last minute, workation piuttosto che turismo slow. Il 2021 ci offre nuovi (o quasi) trend. Ecco quali sono ⬇️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/prossimita-last-minute-e-workation-i-travel-trend-2021/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Prossimità, last minute e workation: i travel trend 2021 | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Dal fenomeno staycation a quello del workation. Sei travel trend 2021 emersi dopo le indagini di un 2020 sconvolto dall'emergenza Covid. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3719996924687549" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719996924687549" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719996924687549' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719996924687549' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719996924687549&amp;title=Staycation%2C%20last%20minute%2C%20workation%20piuttosto%20che%20turismo%20slow.%20Il%202021%20ci%20offre%20nuovi%20%28o%20quasi%29%20trend.%20Ecco%20quali%20sono%20%E2%AC%87%EF%B8%8F%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719996924687549%20-%20Staycation%2C%20last%20minute%2C%20workation%20piuttosto%20che%20turismo%20slow.%20Il%202021%20ci%20offre%20nuovi%20%28o%20quasi%29%20trend.%20Ecco%20quali%20sono%20%E2%AC%87%EF%B8%8F%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3719944044692837" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 2 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">#Covid | Test rapidi negli aeroporti. L'Europa dà il via libera 🔴👇 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/test-rapidi-negli-aeroporti-ce-il-via-libera-delleuropa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Test rapidi negli aeroporti: c'è il via libera dell'Europa | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Semaforo verde dell’Unione Europea all’utilizzo dei tamponi rapidi come sistema di controllo e di prevenzione anti Covid negli aeroporti. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3719944044692837" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719944044692837" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719944044692837' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719944044692837' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719944044692837&amp;title=%23Covid%20%7C%20Test%20rapidi%20negli%20aeroporti.%20L%27Europa%20d%C3%A0%20il%20via%20libera%20%F0%9F%94%B4%F0%9F%91%87%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719944044692837%20-%20%23Covid%20%7C%20Test%20rapidi%20negli%20aeroporti.%20L%27Europa%20d%C3%A0%20il%20via%20libera%20%F0%9F%94%B4%F0%9F%91%87%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3719836514703590" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 3 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Ci mancherai 💔 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/ciao-massimo-loquenzi-che-il-paradiso-somigli-allamerica/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ciao Massimo Loquenzi, che il paradiso somigli all'America | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">«Passerà anche questa». Ce lo aveva scritto il primo novembre. Gli avevamo creduto. Ogni giorno, da quel momento, abbiamo vissuto aggrappati al telefono, in attesa di un messaggio del tipo </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3719836514703590" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719836514703590" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719836514703590' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719836514703590' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719836514703590&amp;title=Ci%20mancherai%20%F0%9F%92%94%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3719836514703590%20-%20Ci%20mancherai%20%F0%9F%92%94%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3717506238269951" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 24 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">👉 Da dicembre a febbraio per il mercato italiano arriva una nuova offerta: partenze per <a href="https://facebook.com/198496333644853">#minicrociere</a> in sicurezza con tappe esclusivamente nel nostro Paese. Una sorta di city break itineranti 🛳 </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/crociere-citybreak-in-zona-verde-anche-a-natale-e-capodanno/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere, citybreak in zona verde anche a Natale e Capodanno | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Da dicembre arrivano per il mercato Italia le minicrociere in &quot;zona verde&quot;, come alternativa ai citybreak, anche per le vacanze di Natale. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3717506238269951" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717506238269951" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717506238269951' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717506238269951' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717506238269951&amp;title=%F0%9F%91%89%20Da%20dicembre%20a%20febbraio%20per%20il%20mercato%20italiano%20arriva%20una%20nuova%20offerta%3A%20partenze%20per%20%23minicrociere%20in%20sicurezza%20con%20tappe%20esclusivamente%20nel%20nostro%20Paese.%20Una%20sorta%20di%20city%20break%20itineranti%20%F0%9F%9B%B3%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717506238269951%20-%20%F0%9F%91%89%20Da%20dicembre%20a%20febbraio%20per%20il%20mercato%20italiano%20arriva%20una%20nuova%20offerta%3A%20partenze%20per%20%23minicrociere%20in%20sicurezza%20con%20tappe%20esclusivamente%20nel%20nostro%20Paese.%20Una%20sorta%20di%20city%20break%20itineranti%20%F0%9F%9B%B3%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3717443708276204" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">#Hicon2020 (<a href="https://facebook.com/100367794722945">The Data Appeal Company</a> Teamwork) | Il programma dell’evento ⬇️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/countdown-per-hicon-2020-il-programma-dellevento/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Countdown per Hicon 2020: il programma dell'evento | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Quest’anno ci saranno tre sale: Visionary Hall; Hospitality Hall; Sala Officina, organizzata con la collaborazione di Officina Turistica. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3717443708276204" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717443708276204" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717443708276204' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717443708276204' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717443708276204&amp;title=%23Hicon2020%20%28The%20Data%20Appeal%20Company%20Teamwork%29%20%7C%20Il%20programma%20dell%E2%80%99evento%20%E2%AC%87%EF%B8%8F%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717443708276204%20-%20%23Hicon2020%20%28The%20Data%20Appeal%20Company%20Teamwork%29%20%7C%20Il%20programma%20dell%E2%80%99evento%20%E2%AC%87%EF%B8%8F%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3717249818295593" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">🗒 #BLOCKNOTES, la formazione digital speciale per gli AGENTI DI VIAGGI | <a href="https://facebook.com/216950898328136">Friuli Venezia Giulia Turismo</a> Expert/4 è la lezione dedicata a trekking e cicloturismo. Facciamola insieme ✔️<br />.<br />.<br />.<br /><a href="https://facebook.com/4608518202556769">#friuliveneziagiuliaexpert</a> <a href="https://facebook.com/352584158187648">#friuliveneziagiulia</a> <a href="https://facebook.com/311985615591393">#trekking</a> <a href="https://facebook.com/500694886660449">#cicloturismo</a> <a href="https://facebook.com/224460034345948">#formazione</a> <a href="https://facebook.com/358051690988846">#agenziediviaggi</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/friuli-venezia-giulia-expert-4-terra-di-trekking-e-cicloturismo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Friuli Venezia Giulia Expert/4, terra di trekking e cicloturismo | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Il Friuli Venezia Giulia è una terra tutta da scoprire anche a piedi. Tantissimi percorsi di trekking si snodano nell'arco alpino. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3717249818295593" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717249818295593" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717249818295593' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717249818295593' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717249818295593&amp;title=%F0%9F%97%92%20%23BLOCKNOTES%2C%20la%20formazione%20digital%20speciale%20per%20gli%20AGENTI%20DI%20VIAGGI%20%7C%20Friuli%20Venezia%20Giulia%20Turismo%20Expert%2F4%20%C3%A8%20la%20lezione%20dedicata%20a%20trekking%20e%20cicloturismo.%20Facciamola%20insieme%20%E2%9C%94%EF%B8%8F...%23friuliveneziagiuliaexpert%20%23friuliveneziagiulia%20%23trekking%20%23cicloturismo%20%23formazione%20%23agenziediviaggi%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717249818295593%20-%20%F0%9F%97%92%20%23BLOCKNOTES%2C%20la%20formazione%20digital%20speciale%20per%20gli%20AGENTI%20DI%20VIAGGI%20%7C%20Friuli%20Venezia%20Giulia%20Turismo%20Expert%2F4%20%C3%A8%20la%20lezione%20dedicata%20a%20trekking%20e%20cicloturismo.%20Facciamola%20insieme%20%E2%9C%94%EF%B8%8F...%23friuliveneziagiuliaexpert%20%23friuliveneziagiulia%20%23trekking%20%23cicloturismo%20%23formazione%20%23agenziediviaggi%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3717103908310184" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">#NorwegianAir | I vertici chiedono la protezione dal fallimento ⤵️ </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/crisi-norwegian-air-i-vertici-chiedono-la-protezione-dal-fallimento/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crisi Norwegian Air, i vertici chiedono la protezione dal fallimento | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">Norwegian ha presentato una richiesta di ristrutturazione a un tribunale in Irlanda, dove hanno sede due delle sue controllate, per evitare il fallimento. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3717103908310184" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717103908310184" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717103908310184' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717103908310184' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717103908310184&amp;title=%23NorwegianAir%20%7C%20I%20vertici%20chiedono%20la%20protezione%20dal%20fallimento%20%E2%A4%B5%EF%B8%8F%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717103908310184%20-%20%23NorwegianAir%20%7C%20I%20vertici%20chiedono%20la%20protezione%20dal%20fallimento%20%E2%A4%B5%EF%B8%8F%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" id="cff_121868177833793_3717082954978946" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" style="font-size:14px; "><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; ">L'Agenzia di Viaggi magazine</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener noreferrer" style="font-size:14px; "><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=2&_nc_sid=dbb9e7&_nc_ohc=gPDEXYqUKo0AX-5jBZ3&_nc_ht=scontent-lht6-1.xx&tp=27&oh=0a10ce03c11cabe34cba166af682bd36&oe=5FDDD45E" title="L'Agenzia di Viaggi magazine" alt="L'Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a></div></div><h3 class="cff-post-text" style="font-size:14px; font-weight:normal; "><span class="cff-text" data-color="">Addio a Claudio Patriarca, fotografo di cinema e viaggi.<br /><br />Alla moglie Elettra Ferraù e all’intera famiglia vanno le condoglianze di tutta la squadra de L’Agenzia di Viaggi Magazine. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"><a href="https://www.lagenziadiviaggi.it/addio-a-claudio-patriarca-fotografo-di-cinema-e-viaggi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Addio a Claudio Patriarca, fotografo di cinema e viaggi | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p><span class="cff-post-desc" style="font-size:13px;">È scomparso a Roma Claudio Patriarca, fotografo da sempre e cronista di vita. Era sposato con la decana del turismo Elettra Ferraù. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3717082954978946" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717082954978946" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717082954978946' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717082954978946' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717082954978946&amp;title=Addio%20a%20Claudio%20Patriarca%2C%20fotografo%20di%20cinema%20e%20viaggi.Alla%20moglie%20Elettra%20Ferra%C3%B9%20e%20all%E2%80%99intera%20famiglia%20vanno%20le%20condoglianze%20di%20tutta%20la%20squadra%20de%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine.%20' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F3717082954978946%20-%20Addio%20a%20Claudio%20Patriarca%2C%20fotografo%20di%20cinema%20e%20viaggi.Alla%20moglie%20Elettra%20Ferra%C3%B9%20e%20all%E2%80%99intera%20famiglia%20vanno%20le%20condoglianze%20di%20tutta%20la%20squadra%20de%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine.%20' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div>
		</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1216633884"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/37950" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/02/annuario.20-300x250NOscritta.jpg" alt="Sfoglia Turismo Italiano Annuario.20" width="300" height="250"   /></a></div></div><div class="widget-11 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-1" style="font-size: 10px;" aria-label="Delta Air Lines (146 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-2" style="font-size: 10px;" aria-label="Gattinoni Mondo di Vacanze (148 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-3" style="font-size: 10.227272727273px;" aria-label="Alpitour (157 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-4" style="font-size: 10.30303030303px;" aria-label="Fs (162 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 10.378787878788px;" aria-label="Emirates (165 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.454545454545px;" aria-label="Trenitalia (168 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-7" style="font-size: 10.606060606061px;" aria-label="Air Italy (176 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.681818181818px;" aria-label="Federalberghi (180 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-9" style="font-size: 10.909090909091px;" aria-label="easyJet (194 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-10" style="font-size: 10.909090909091px;" aria-label="Fto (195 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-11" style="font-size: 10.984848484848px;" aria-label="Fiavet (200 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 11.136363636364px;" aria-label="Mibact (209 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.287878787879px;" aria-label="Lufthansa (216 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.515151515152px;" aria-label="Enit (231 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-15" style="font-size: 11.742424242424px;" aria-label="Msc Crociere (251 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 11.818181818182px;" aria-label="Iata (254 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-17" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (256 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 12.424242424242px;" aria-label="Coronavirus (309 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.409090909091px;" aria-label="Ryanair (416 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (668 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2020 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=348450b1ca2db803d3f15498c97bd2a0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"45447 https:\/\/www.lagenziadiviaggi.it\/?p=45447","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Prossimit\u00e0, last minute e workation: i travel trend 2021","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/prossimita-last-minute-e-workation-i-travel-trend-2021\/","postId":"45447"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?ver=348450b1ca2db803d3f15498c97bd2a0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.5'></script>
<div class="lagen-11857070a93890ace37330243efce94b" id="lagen-11857070a93890ace37330243efce94b"></div><div class="lagen-084775369e8cf5a47fae9a6d44f5b37a" id="lagen-084775369e8cf5a47fae9a6d44f5b37a"></div><div class="lagen-df2554500ec14db919de23c01835ec15" id="lagen-df2554500ec14db919de23c01835ec15"></div><script>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</script><!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">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</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 3/237 queries in 0.202 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2020-11-20 14:17:30 by W3 Total Cache
-->