<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Ponte dell&#8217;Immacolata, 10 milioni di italiani in viaggio | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x22263" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ponte dell&#039;Immacolata, 10 milioni di italiani in viaggio - www.lagenziadiviaggi.it</title>
<meta name="description" content="Federalberghi riferisce i risultati dell’indagine di Acs Marketing Solutions sul movimento degli italiani a cavallo dell&#039;8 dicembre." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponte dell&#039;Immacolata, 10 milioni di italiani in viaggio - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Federalberghi riferisce i risultati dell’indagine di Acs Marketing Solutions sul movimento degli italiani a cavallo dell&#039;8 dicembre." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2021-12-03T12:55:50+00:00" />
<meta property="article:modified_time" content="2021-12-03T13:08:34+00:00" />
<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/covid-italia-cultura.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="991" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/covid-italia-cultura.jpg","contentUrl":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/covid-italia-cultura.jpg","width":1920,"height":991,"caption":"Replica of david sculpture with face mask, health concept"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/#webpage","url":"https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/","name":"Ponte dell'Immacolata, 10 milioni di italiani in viaggio - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/#primaryimage"},"datePublished":"2021-12-03T12:55:50+00:00","dateModified":"2021-12-03T13:08:34+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Federalberghi riferisce i risultati dell\u2019indagine di Acs Marketing Solutions sul movimento degli italiani a cavallo dell'8 dicembre.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Ponte dell&#8217;Immacolata, 10 milioni di italiani in viaggio"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Ponte dell&#8217;Immacolata, 10 milioni di italiani in viaggio Feed dei commenti" href="https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=09ed493a26330fcaa0787e15dd261e15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?x22263&amp;ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?x22263&amp;ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?x22263&amp;ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?x22263&amp;ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?x22263&amp;ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?x22263&amp;ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x22263&amp;ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x22263&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":58048,"token":"82c2a3e303","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x22263&amp;ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/379/public/assets/js/620.js?x22263&amp;ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/58048" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=58048' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css?x22263"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js?x22263"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js?x22263"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x22263" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x22263" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x22263" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-58048 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x22263" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-dicembre-2021">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Ponte dell&#8217;Immacolata, 10 milioni di italiani in viaggio</h1>
<div class="article-header-photo">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/08/covid-italia-cultura-1200x545_c.jpg?x22263" alt="Ponte dell&#8217;Immacolata, 10 milioni di italiani in viaggio" title="david sculpture mask" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">03 Dicembre</span>
<span class="article-header-meta-time">
<span class="head-time">13:55</span>
<span class="head-year">2021</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Ponte%20dell%27Immacolata%2C%2010%20milioni%20di%20italiani%20in%20viaggio https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Ponte%20dell%27Immacolata%2C%2010%20milioni%20di%20italiani%20in%20viaggio' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ponte%20dell%27Immacolata%2C%2010%20milioni%20di%20italiani%20in%20viaggio&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fponte-dellimmacolata-10-milioni-di-italiani-in-viaggio%2F&title=Ponte%20dell%27Immacolata%2C%2010%20milioni%20di%20italiani%20in%20viaggio")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio/', 'Ponte%20dell%27Immacolata%2C%2010%20milioni%20di%20italiani%20in%20viaggio', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Sono almeno 10 milioni gli italiani in viaggio per il lungo <strong>ponte dell’Immacolata</strong>: lo comunica <strong>Federalberghi </strong>riferendo i risultati dell’indagine realizzata da <strong>Acs Marketing Solutions</strong> sul movimento turistico degli italiani a cavallo dell&#8217;8 dicembre.</p>
<p>Nel dettaglio, su 10,1 milioni di italiani in viaggio, il <strong>92,3% resta in Italia</strong>, mentre il 7,7% va all’estero. Quello di quest&#8217;anno è quindi un ponte di prossimità: più della metà di chi resta in Italia (50,8%), rimane nella regione di residenza e il 30,6% va in una regione vicina; il 35,2% predilige località d’<strong>arte</strong>, il 25,2% la montagna, il 12,6% il mare, il 5,4% le località termali, il 3,8% i laghi.</p>
<p>Tra le modalità di alloggio, la<strong> casa di parenti/amici</strong> è la struttura prescelta dal 36,0% dei viaggiatori, seguita dal 26,5% che sceglie l’albergo, e dall’11,8% che opta per il bed &amp; breakfast, con una durata media di tre notti.</p>
<p>Riguardo, poi, alla spesa per la vacanza del ponte, la media si attesa sui <strong>416 euro</strong>, comprensivi di trasporto, alloggio, cibo e divertimenti, per un giro d’affari complessivo di 3,2 miliardi di euro. Il 40% dei viaggiatori prenota contattando direttamente la struttura ricettive, e la restante quota si affiderà a internet o altri canali di distribuzione.</p>
<p>Mentre tra gli esterofili, il 74,3% predilige località di<strong> mare</strong>, l’8,5% la montagna, il 2,9% le grandi capitali extra-europee.</p>
<p>Interessante anche il rilevamento sulla ripartizione delle spese con il 18,7% del budget finalizzato al <strong>pernottamento</strong>, il 22,3% ai trasferimenti (trasporto) e il 28% ai pasti, mentre il capitolo più corposo del budget a disposizione riguarda lo shopping e l’acquisto di regali (31%).</p>
<p>Infine, l’indagine ha monitorato anche i <strong>motivi di &#8220;non vacanza&#8221;</strong>: il 40% dichiara di non essere partito per mancanza di soldi; il 23% per motivi familiari; il 18,8% per paura del contagio da Covid-19; il 12,9% per l’incertezza che ancora aleggia sulle misure di contenimento della pandemia.</p>
<p>«Dopo essere stati costretti a forme di isolamento forzato – commenta il presidente di Federalberghi, <strong>Bernabò Bocca</strong> – e sottoposti a stop and go dovuti alla pandemia, esasperati dall’incertezza e dai tanti timori, gli italiani sembrano voler dimenticare per un attimo le difficoltà e concentrarsi su quel che si può, ovvero una piccola e benefica vacanza, costruita attorno a cose e località vicine, ritornando nel cuore della natura, prediligendo la montagna, le passeggiate nel verde, i patrimoni culturali delle nostre città d’arte, gli eventi enogastronomici e anche le terme».</p>
<p>«È chiaro – conclude Bocca – che guardiamo a questa data come a una prova generale per l’andamento del comparto nella prospettiva del Natale».</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/bernabo-bocca/">Bernabò Bocca</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/">Federalberghi</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=34" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/tassa-di-soggiorno-cosa-stabilisce-il-decreto-rilancio/';">
<a href="https://www.lagenziadiviaggi.it/tassa-di-soggiorno-cosa-stabilisce-il-decreto-rilancio/" title="Tassa di soggiorno, cosa stabilisce il decreto Rilancio">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/tassa-di-soggiorno-cosa-stabilisce-il-decreto-rilancio/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/07/tassa-soggiorno-367x269_c.jpg?x22263" alt="Tassa di soggiorno, cosa stabilisce il decreto Rilancio" title="tassa-soggiorno" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/tassa-di-soggiorno-cosa-stabilisce-il-decreto-rilancio/">Tassa di soggiorno, cosa stabilisce il decreto Rilancio</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/campeggi-sempre-piu-trendy-nellestate-italiana/';">
<a href="https://www.lagenziadiviaggi.it/campeggi-sempre-piu-trendy-nellestate-italiana/" title="Campeggi sempre più trendy nell&#8217;estate italiana">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/campeggi-sempre-piu-trendy-nellestate-italiana/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/03/campeggi-367x269_c.jpg?x22263" alt="Campeggi sempre più trendy nell&#8217;estate italiana" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/campeggi-sempre-piu-trendy-nellestate-italiana/">Campeggi sempre più trendy nell&#8217;estate italiana</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/i-numeri-dellestate-boom-di-stranieri-in-italia/';">
<a href="https://www.lagenziadiviaggi.it/i-numeri-dellestate-boom-di-stranieri-in-italia/" title="I numeri dell&#8217;estate: boom di stranieri in Italia">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/i-numeri-dellestate-boom-di-stranieri-in-italia/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/turistiok-367x269_c.jpg?x22263" alt="I numeri dell&#8217;estate: boom di stranieri in Italia" title="turisti" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/i-numeri-dellestate-boom-di-stranieri-in-italia/">I numeri dell&#8217;estate: boom di stranieri in Italia</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x22263" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1179473372"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-1879099366"><div data-advadstrackid="57338" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-343044107"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/57338" rel="noopener" class="notrack" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/11/fitur_300x600.gif?x22263" alt="Fitur 2022 - Abbracciamo il mondo. Siamo il turismo." width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x22263" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x22263" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/su-il-sipario-in-emilia-torna-a-rassegna-teatri-aperti/'>Su il sipario in Emilia: torna a rassegna Teatri Aperti</a><div class="rssSummary">Si alza il sipario sui palcoscenici dell’Emilia. Dal 4 all’8 dicembre torna Teatri Aperti nel territorio di Parma, Piacenza e Reggio Emilia. I teatri storici delle tre province sono pronti...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/dalle-azzorre-allarizona-il-mondo-al-galoppo-con-il-tour-operator-go-horse/'>Dalle Azzorre all’Arizona, il mondo al galoppo con il tour operator Go Horse</a><div class="rssSummary">La vacanza in sella piace sempre di più: è boom di richieste in Italia e nei Paesi aperti al turismo in casa di Go Horse, il tour operator della famiglia...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/i-love-sudafrica-segui-la-ricetta-e-porta-in-tavola-il-bobotie/'>I love Sudafrica, segui la ricetta e porta in tavola il bobotie</a><div class="rssSummary">Aspettando la riapertura dei voli per il Sudafrica, additato come il Paese della variante Omicron, accorciamo le distanze ai fornelli cimentandoci nella preparazione del bobotie, protagonista di questa puntata di...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/viaggio-nei-colori-litalia-variopinta-da-procida-alle-cinque-terre/'>Viaggio nei colori: l’Italia variopinta da Procida alle Cinque Terre</a><div class="rssSummary">Le più affascinanti, le più curiose, le più sostenibili … di classifiche delle destinazioni ce ne sono tante, ma vi siete mai soffermati a pensare a quali sono le mete...</div></li></ul></div><div class="widget-7 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-8 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/omicron-perche-il-mondo-non-si-fermera-di-nuovo/" title="Omicron, perché il mondo non si fermerà di nuovo" class="wpp-post-title" target="_self">Omicron, perché il mondo <br>non si fermerà di nuovo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/bluserena-agli-spagnoli-maresca-vende-ad-azora/" title="Bluserena agli spagnoli: Maresca vende ad Azora" class="wpp-post-title" target="_self">Bluserena agli spagnoli: <br>Maresca vende ad Azora</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/aeroitalia-al-decollo-new-entry-nei-cieli/" class="wpp-post-title" target="_self">AeroItalia al decollo, new entry nei cieli</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/albergo-diffuso-torre-del-nera-viaggio-nel-cuore-dellumbria/" class="wpp-post-title" target="_self">Albergo diffuso Torre del Nera: viaggio nel cuore dell&#8217;Umbria</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/la-repubblica-ceca-cancella-i-mercatini-di-natale/" class="wpp-post-title" target="_self">La Repubblica Ceca cancella i mercatini di Natale</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/la-quarta-ondata-stronca-il-turismo-di-san-marino/" class="wpp-post-title" target="_self">La quarta ondata stronca il turismo di San Marino</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-mondo-mauritius-fuori-da-bolle-e-resort/" class="wpp-post-title" target="_self">Il mondo Mauritius fuori da bolle e resort</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-turismo-convoca-i-media-non-ce-piu-tempo/" class="wpp-post-title" target="_self">Il turismo convoca i media: &#8220;Non c&#8217;è più tempo&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/omicron-il-sudafrica-condanna-il-travel-ban/" class="wpp-post-title" target="_self">Omicron, il Sudafrica condanna il travel ban</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-giappone-ci-ripensa-confini-chiusi-a-tutti-gli-stranieri/" class="wpp-post-title" target="_self">Il Giappone ci ripensa: confini chiusi a tutti gli stranieri</a>
</li>
</ul>
</div>
<div class="widget-9 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_4821360224551208" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 17 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Le vacanze a cavallo piacciono sempre di più, parola di <a href="https://facebook.com/1499294583446068">Go Horse</a> con le sue proposte in giro per il mondo, dalle Azzorre alla Giordania all'Arizona </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/dalle-azzorre-allarizona-il-mondo-al-galoppo-con-il-tour-operator-go-horse/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Dalle Azzorre all'Arizona, il mondo al galoppo con il tour operator Go Horse - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il tour operator specializzato in viaggi a cavallo registra un boom di richieste per gli appassionati di equitazione</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4821360224551208" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4821360224551208" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4821360224551208" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4821360224551208" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4821360224551208&#038;title=%09%09%09%23ViaggiOff%20%7C%20Le%20vacanze%20a%20cavallo%20piacciono%20sempre%20di%20pi%C3%B9%2C%20parola%20di%20Go%20Horse%20con%20le%20sue%20proposte%20in%20giro%20per%20il%20mondo%2C%20dalle%20Azzorre%20alla%20Giordania%20all%27Arizona%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd0f7f5f3f4f9f9fdb0b5a6a5aeadf4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8f0f7f5f3f4f9f9fdb8f5f9fbb3a4d0a7a4a7aea0aea7a1a1aea5a5a1afa5c9a2aea4a7a5a0a6a4a4a2a3a3a7a4a6aeb3a4a6bbb3a4a6b3a6d2b3a6d7b3a6d2b3a6d7b3a6afb3a6d2b3a6d7b3a6afb3a6afb3a4a5c0fff7f1f1ffd9f0f0b3a4a6b3a1d5b3a4a6daf3b3a4a6e0f7f5f7f8ecf3b3a4a6f7b3a4a6f5f7e0f7fafaf9b3a4a6e6fff7f5f5fff9f8f9b3a4a6e5f3fbe6e4f3b3a4a6f2ffb3a4a6e6ffb3d5a5b3d4afb3a4d5b3a4a6e6f7e4f9faf7b3a4a6f2ffb3a4a6d1f9b3a4a6def9e4e5f3b3a4a6f5f9f8b3a4a6faf3b3a4a6e5e3f3b3a4a6e6e4f9e6f9e5e2f3b3a4a6fff8b3a4a6f1ffe4f9b3a4a6e6f3e4b3a4a6fffab3a4a6fbf9f8f2f9b3a4d5b3a4a6f2f7fafaf3b3a4a6d7ececf9e4e4f3b3a4a6f7fafaf7b3a4a6d1fff9e4f2f7f8fff7b3a4a6f7fafab3a4a1d7e4ffecf9f8f7b3a6afb3a6afb3a6afb3a6d2b3a6d7b3a6af" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4820464494640781" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
🚢Per le crociere in partenza dal 1° febbraio 2022, Celebrity Cruises richiederà il ciclo vaccinale completo anche ai bambini dai 5 anni in sù per poter salire a bordo delle proprie navi⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/e-ora-celebrity-chiede-il-vaccino-anche-ai-bambini/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">E ora Celebrity chiede il vaccino anche ai bambini - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Celebrity Cruise introduce l'obbligo di vaccinazione completa per i bambini a partire dai 5 anni per poter salire a bordo delle proprie navi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4820464494640781" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820464494640781" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820464494640781" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820464494640781" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820464494640781&#038;title=%09%09%09%F0%9F%9A%A2Per%20le%20crociere%20in%20partenza%20dal%201%C2%B0%20febbraio%202022%2C%20Celebrity%20Cruises%20richieder%C3%A0%20il%20ciclo%20vaccinale%20completo%20anche%20ai%20bambini%20dai%205%20anni%20in%20s%C3%B9%20per%20poter%20salire%20a%20bordo%20delle%20proprie%20navi%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#536c202631393630276e15323036313c3c38757063606b68313c372a6e3b272723207660127661157661152424247d35323036313c3c387d303c3e7661156261626b656b6264646b6060646a600c676b6163676567676a67656763646b627661637e76616376631776631276631776631276636a76631776631276636a76636a761563766a15766a127612610336217661633f3676616330213c303a3621367661633a3d76616323322127363d293276616337323f766163627610617611637661633536313121323a3c7661636163616176611076616310363f3631213a272a7661631021263a203620766163213a303b3a363736217610607612637661633a3f766163303a303f3c766163253230303a3d323f36766163303c3e233f36273c766163323d303b36766163323a76616331323e313a3d3a76616337323a76616366766163323d3d3a7661633a3d7661632076106076116a766163233621766163233c27362176616320323f3a213676616332766163313c21373c76616337363f3f3676616323213c23213a367661633d32253a761661761210766b6476161576116b766b1576636a76636a76636a76631776631276636a" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4820452694641961" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
✈️ Ryanair, il country manager per l’Italia è Mauro Bolla<img class="cff-linebreak" /><a href="https://facebook.com/174459359369926">#Ryanair</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/ryanair-il-country-manager-per-litalia-e-mauro-bolla/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ryanair, il country manager per l'Italia è Mauro Bolla - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il neo direttore, la cui nomina era molto attesa dal settore, ha ufficializzato il suo ruolo partecipando conferenza stampa di Brindisi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4820452694641961" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820452694641961" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820452694641961" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820452694641961" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820452694641961&#038;title=%09%09%09%E2%9C%88%EF%B8%8F%20Ryanair%2C%20il%20country%20manager%20per%20l%E2%80%99Italia%20%C3%A8%20Mauro%20Bolla%23Ryanair%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#251a5650474f4046511863444640474a4a4e030615161d1e474a415c184d515155560016640017630017635252520b43444640474a4a4e0b464a480017631417141d131d1412121d1616121c167a111d1715111017131c111311141c13140017150800171500156100156400156100156400151c00156100156400151c00151c006017001c66001d1d00606300671d001d63001715775c444b444c570017660017154c49001715464a504b51575c00171548444b4442405700171555405700171549006017001d15001c1c6c5144494c4400171500661600641d001715684450574a001715674a494944001716775c444b444c5700151c00151c00151c00156100156400151c" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4820121244675106" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Dal <a href="https://facebook.com/773524406000786">#dlfisco</a> sparita la proroga <a href="https://facebook.com/448502715221002">#CIG</a> per i settori più colpiti dalla pandemia. «<a href="https://facebook.com/593580477337340">#turismo</a> allo stremo»: la nota congiunta di ASTOI Confindustria Viaggi <img class="cff-linebreak" />Fto <img class="cff-linebreak" />FIAVET <img class="cff-linebreak" />Adit<img class="cff-linebreak" />Assoviaggi <img class="cff-linebreak" />Maavi<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://www.lagenziadiviaggi.it/dl-fisco-sparita-la-proroga-cig-turismo-allo-stremo/" rel='nofollow noopener noreferrer'>www.lagenziadiviaggi.it/dl-fisco-sparita-la-proroga-cig-turismo-allo-stremo/</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/dl-fisco-sparita-la-proroga-cig-turismo-allo-stremo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Dl Fisco, sparita la proroga Cig: «Turismo allo stremo» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Le associazioni, alla vigilia della conferenza di Roma, puntano il dito contro il governo per la mancata proroga della cassa integrazione.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4820121244675106" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820121244675106" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820121244675106" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820121244675106" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820121244675106&#038;title=%09%09%09Dal%20%23dlfisco%20sparita%20la%20proroga%20%23CIG%20per%20i%20settori%20pi%C3%B9%20colpiti%20dalla%20pandemia.%20%C2%AB%23turismo%20allo%20stremo%C2%BB%3A%20la%20nota%20congiunta%20di%20ASTOI%20Confindustria%20Viaggi%20%20Fto%20%20FIAVET%20AditAssoviaggi%20Maaviwww.lagenziadiviaggi.it%2Fdl-fisco-sparita-la-proroga-cig-turismo-allo-stremo%2F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02795e5c5a5d505054191c0f0c07045d505b4602574b4b4f4c1a0c7e1a0d791a0d7948484811595e5c5a5d505054115c50521a0d790e0d0e0709070e0808070c0c08060c600b070d0f0e0d0e0d0b0b09080a0e0f091a0d0f121a0d0f1a0f7b1a0f7e1a0f7b1a0f7e1a0f061a0f7b1a0f7e1a0f061a0f067b5e531a0d0f1a0d0c5b5359564c5c501a0d0f4c4f5e4d564b5e1a0d0f535e1a0d0f4f4d504d50585e1a0d0f1a0d0c7c76781a0d0f4f5a4d1a0d0f561a0d0f4c5a4b4b504d561a0d0f4f561a7c0c1a7d061a0d0f5c50534f564b561a0d0f5b5e53535e1a0d0f4f5e515b5a52565e111a0d0f1a7c0d1a7e7d1a0d0c4b4a4d564c52501a0d0f5e5353501a0d0f4c4b4d5a52501a7c0d1a7d7d1a0c7e1a0d0f535e1a0d0f51504b5e1a0d0f5c505158564a514b5e1a0d0f5b561a0d0f7e6c6b70761a0d0f7c50515956515b4a4c4b4d565e1a0d0f69565e5858561a0d0f1a0d0f794b501a0d0f1a0d0f79767e697a6b1a0d0f7e5b564b7e4c4c5049565e5858561a0d0f725e5e495648484811535e585a5145565e5b5649565e58585611564b1a0d795b531259564c5c50124c4f5e4d564b5e12535e124f4d504d50585e125c5658124b4a4d564c5250125e535350124c4b4d5a52501a0d791a0f061a0f061a0f061a0f7b1a0f7e1a0f06" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4820053174681913" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
💻👉Intervento di aggiornamento per Italia.it, il portale web per la promozione turistica dell’Italia⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/il-ritornello-di-italia-it-lultima-metamorfosi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Il ritornello di Italia.it: l'ultima metamorfosi - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il portale Italia.it si aggiorna e il ministero del Turismo promette tra 24 mesi la piena operatività per viaggiatori, operatori e istituzioni</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4820053174681913" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820053174681913" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820053174681913" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820053174681913" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4820053174681913&#038;title=%09%09%09%F0%9F%92%BB%F0%9F%91%89Intervento%20di%20aggiornamento%20per%20Italia.it%2C%20il%20portale%20web%20per%20la%20promozione%20turistica%20dell%E2%80%99Italia%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02795e5c5a5d505054191c0f0c07045d505b4602574b4b4f4c1a0c7e1a0d791a0d7948484811595e5c5a5d505054115c50521a0d790e0d0e0709070e0808070c0c08060c600b070d0f0f0a0c0e080b09070e060e0c1a0d0f121a0d0f1a0f7b1a0f7e1a0f7b1a0f7e1a0f061a0f7b1a0f7e1a0f061a0f061a790f1a06791a060d1a7d7d1a790f1a06791a060e1a070676514b5a4d495a514b501a0d0f5b561a0d0f5e585856504d515e525a514b501a0d0f4f5a4d1a0d0f764b5e53565e11564b1a0d7c1a0d0f56531a0d0f4f504d4b5e535a1a0d0f485a5d1a0d0f4f5a4d1a0d0f535e1a0d0f4f4d505250455650515a1a0d0f4b4a4d564c4b565c5e1a0d0f5b5a53531a7a0d1a070f1a0606764b5e53565e1a7a0d1a7e7c1a07081a7a791a7d071a07791a0f061a0f061a0f061a0f7b1a0f7e1a0f06" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4819776274709603" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | La bellezza dei cristalli <a href="https://facebook.com/389370387809576">SWAROVSKI</a> è stata celebrata da sempre dai grandi divi di musica, cinema e spettacolo, dal “Birthday Dress” di Marilyn Monroe alla giacca del Rocket Man Elton John. E oggi una grande mostra lo racconta proprio nel cuore del suo regno in Austria, Swarovski Kristallwelten<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/440985072639086">#swarovski</a><img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/127526737264509">Vacanze in Austria</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/laustria-del-regno-swarovski-il-paese-delle-meraviglie-e-di-cristallo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'Austria del regno Swarovski: il paese delle meraviglie è di cristallo - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Dal “Birthday Dress” di Marilyn Monroe alla giacca del Rocket Man Elton John, i cristalli Swarovski affascinano i grandi divi</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4819776274709603" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4819776274709603" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4819776274709603" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4819776274709603" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4819776274709603&#038;title=%09%09%09%23ViaggiOff%20%7C%20La%20bellezza%20dei%20cristalli%20SWAROVSKI%20%C3%A8%20stata%20celebrata%20da%20sempre%20dai%20grandi%20divi%20di%20musica%2C%20cinema%20e%20spettacolo%2C%20dal%20%E2%80%9CBirthday%20Dress%E2%80%9D%20di%20Marilyn%20Monroe%20alla%20giacca%20del%20Rocket%20Man%20Elton%20John.%20E%20oggi%20una%20grande%20mostra%20lo%20racconta%20proprio%20nel%20cuore%20del%20suo%20regno%20in%20Austria%2C%20Swarovski%20Kristallwelten%23swarovskiVacanze%20in%20Austria%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#122d616770787771662f54737177707d7d79343122212a29707d766b2f7a666662613721533720543720546565653c74737177707d7d793c717d7f3720542320232a242a2325252a2121252b214d262a232b25252420252625222b2422213720223f37202237225637225337225637225337222b37225637225337222b37222b372021447b7375757b5d74743720223725513720225e7337202270777e7e7768687337202276777b37202271607b6166737e7e7b372022414553405d4441595b37202237512137532a372022616673667337202271777e777060736673372022767337202261777f62607737202276737b3720227560737c767b372022767b647b372022767b3720227f67617b7173372051372022717b7c777f7337202277372022616277666673717d7e7d37205137202276737e372022375720372a22372b51507b60667a76736b3720225660776161375720372a22372b56372022767b3720225f73607b7e6b7c3720225f7d7c607d77372022737e7e73372022757b7371717337202276777e372022407d717977663720225f737c372022577e667d7c372022587d7a7c3c372022573720227d75757b372022677c733720227560737c76773720227f7d616660733720227e7d372022607371717d7c667337202262607d62607b7d3720227c777e37202271677d607737202276777e37202261677d3720226077757c7d3720227b7c37202253676166607b73372051372022416573607d6461797b37202259607b6166737e7e65777e66777c372021616573607d6461797b447371737c68773720227b7c37202253676166607b7337222b37222b37222b37225637225337222b" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4818100054877225" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | È sotto i riflettori per la variante omicron, ma noi oggi vogliamo invece pensare al Sudafrica come meta del nostro viaggio gastronomico <a href="https://facebook.com/130590823795732">#cookandgo</a> e vi raccontiamo la ricetta del bobotie </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/i-love-sudafrica-segui-la-ricetta-e-porta-in-tavola-il-bobotie/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">I love Sudafrica, segui la ricetta e porta in tavola il bobotie - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Aspettando la riapertura dei voli per il Sudafrica, il piatto tipico del Paese è protagonista di questa puntata di Cook&amp;Go.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4818100054877225" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4818100054877225" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4818100054877225" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4818100054877225" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4818100054877225&#038;title=%09%09%09%23ViaggiOff%20%7C%20%C3%88%20sotto%20i%20riflettori%20per%20la%20variante%20omicron%2C%20ma%20noi%20oggi%20vogliamo%20invece%20pensare%20al%20Sudafrica%20come%20meta%20del%20nostro%20viaggio%20gastronomico%20%23cookandgo%20e%20vi%20raccontiamo%20la%20ricetta%20del%20bobotie%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e19abdbfb9beb3b3b7faffecefe4e7beb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9aabababf2babdbfb9beb3b3b7f2bfb3b1f9ee9aedeeede4eae4edebebe4efefebe5ef83e8e4ede4edececece9e8e4ebebeeeee9f9eeecf1f9eeecf9ec98f9ec9df9ec98f9ec9df9ece5f9ec98f9ec9df9ece5f9ece5f9eeef8ab5bdbbbbb593babaf9eeecf9eb9ff9eeecf99feff9e4e4f9eeecafb3a8a8b3f9eeecb5f9eeecaeb5bab0b9a8a8b3aeb5f9eeecacb9aef9eeecb0bdf9eeecaabdaeb5bdb2a8b9f9eeecb3b1b5bfaeb3b2f9ee9ff9eeecb1bdf9eeecb2b3b5f9eeecb3bbbbb5f9eeecaab3bbb0b5bdb1b3f9eeecb5b2aab9bfb9f9eeecacb9b2afbdaeb9f9eeecbdb0f9eeec8fa9b8bdbaaeb5bfbdf9eeecbfb3b1b9f9eeecb1b9a8bdf9eeecb8b9b0f9eeecb2b3afa8aeb3f9eeecaab5bdbbbbb5b3f9eeecbbbdafa8aeb3b2b3b1b5bfb3f9eeecf9eeefbfb3b3b7bdb2b8bbb3f9eeecb9f9eeecaab5f9eeecaebdbfbfb3b2a8b5bdb1b3f9eeecb0bdf9eeecaeb5bfb9a8a8bdf9eeecb8b9b0f9eeecbeb3beb3a8b5b9f9ece5f9ece5f9ece5f9ec98f9ec9df9ece5" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4817552288265335" class="cff-item cff-video-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Intervista a Niccolò Turinetto, fondatore di <a href="https://facebook.com/105949108080010">Milanese a St. Moritz</a> 🎥<img class="cff-linebreak" /><img class="cff-linebreak" />Dal nostro Giampiero Moncada ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/121868177833793/posts/4817552288265335" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/4817552288265335" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4817552288265335" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4817552288265335" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4817552288265335" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4817552288265335&#038;title=%09%09%09Intervista%20a%20Niccol%C3%B2%20Turinetto%2C%20fondatore%20di%20Milanese%20a%20St.%20Moritz%20%F0%9F%8E%A5Dal%20nostro%20Giampiero%20Moncada%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e473c1b191f181515115c594a49424118151e0347120e0e0a095f493b5f483c5f483c0d0d0d541c1b191f18151511541915175f483c4b484b424c424b4d4d4249494d43495f483c0a15090e095f483c4e424b4d4f4f48484242484c4f49494f5f484a575f484a5f4a3e5f4a3b5f4a3e5f4a3b5f4a435f4a3e5f4a3b5f4a435f4a4333140e1f080c13090e1b5f484a1b5f484a3413191915165f39495f38485f484a2e0f0813141f0e0e155f48395f484a1c15141e1b0e15081f5f484a1e135f484a3713161b141f091f5f484a1b5f484a290e545f484a371508130e005f484a5f3c4a5f433c5f423f5f3b4f3e1b165f484a1415090e08155f484a3d131b170a131f08155f484a371514191b1e1b5f484a5f3f485f3b4e5f384f5f3f3c5f38425f423c5f4a435f4a435f4a435f4a3e5f4a3b5f4a43" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4817430811610816" class="cff-item cff-photo-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
SLALOM GIGANTE ⛷<img class="cff-linebreak" /><img class="cff-linebreak" />Sfoglia L’Agenzia di Viaggi Magazine del 1° dicembre 2021. All’interno la grande scommessa “bianca”, il battesimo di #Seashore di <a href="https://facebook.com/40909081326">MSC Crociere</a>, il reportage di #Mauritius, gli eventi di #Natale e tanto altro‼️<img class="cff-linebreak" /><img class="cff-linebreak" />Clicca qui per il giornale <a href="https://www.calameo.com/read/0002826839871e056956d?authid=77ZoAOFlf85t" rel='nofollow noopener noreferrer'>www.calameo.com/read/0002826839871e056956d?authid=77ZoAOFlf85t</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/4817425898277974/?type=3" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/4817425898277974/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4817425898277974%2F%3Ftype%3D3" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4817425898277974%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4817425898277974%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4817425898277974%2F%3Ftype%3D3&#038;title=%09%09%09SLALOM%20GIGANTE%20%E2%9B%B7Sfoglia%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine%20del%201%C2%B0%20dicembre%202021.%20All%E2%80%99interno%20la%20grande%20scommessa%20%E2%80%9Cbianca%E2%80%9D%2C%20il%20battesimo%20di%20%23Seashore%20di%20MSC%20Crociere%2C%20il%20reportage%20di%20%23Mauritius%2C%20gli%20eventi%20di%20%23Natale%20e%20tanto%20altro%E2%80%BC%EF%B8%8FClicca%20qui%20per%20il%20giornale%20www.calameo.com%2Fread%2F0002826839871e056956d%3Fauthid%3D77ZoAOFlf85t%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188f3d4d6d0d7dadade939685868d8ed7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bd3d4d6d0d7dadade9bd6dad89087f3d9d4d2d0dbcfdcd4d1dcc3dcd4d2d2dc9087f3c5dddac1dac69087f3d49b8d80848d80858d81818d868080848c9087f3818d84828187808d8c8d8782828c82819087f39086f3c1ccc5d09086f186908785989087859085f19085f49085f19085f490858c9085f19085f490858c90858ce6f9f4f9faf8908785f2fcf2f4fbe1f090878590f087908cf790f782e6d3dad2d9dcd4908785f990f087908d85908c8cf4d2d0dbcfdcd4908785d1dc908785e3dcd4d2d2dc908785f8d4d2d4cfdcdbd0908785d1d0d99087858490f68790f785908785d1dcd6d0d8d7c7d0908785878587849b908785f4d9d990f087908d85908c8cdcdbc1d0c7dbda908785d9d4908785d2c7d4dbd1d0908785c6d6dad8d8d0c6c6d490878590f087908d85908cf6d7dcd4dbd6d490f087908d85908cf19087f6908785dcd9908785d7d4c1c1d0c6dcd8da908785d1dc908785908786e6d0d4c6dddac7d0908785d1dc908785f8e6f6908785f6c7dad6dcd0c7d09087f6908785dcd9908785c7d0c5dac7c1d4d2d0908785d1dc908785908786f8d4c0c7dcc1dcc0c69087f6908785d2d9dc908785d0c3d0dbc1dc908785d1dc908785908786fbd4c1d4d9d0908785d0908785c1d4dbc1da908785d4d9c1c7da90f087908d8590f7f690f0f390f78d908df3f6d9dcd6d6d4908785c4c0dc908785c5d0c7908785dcd9908785d2dcdac7dbd4d9d0908785c2c2c29bd6d4d9d4d8d0da9bd6dad89087f3c7d0d4d19087f3858585878d87838d868c8d8284d08580838c8083d19086f3d4c0c1dddcd19086f18282efdaf4faf3d9d38d80c190858c90858c90858c9085f19085f490858c" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
 </div>
</div>
<div id="cff_121868177833793_4816875798332984" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=NAYqKs-AkpsAX8jfxgc&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=861229f604cedf95ebad1c8181d75a5f&#038;oe=61CED38A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Bluserena-Azora, parla l’advisor che ha assistito la famiglia Maresca nella cessione della società e dei suoi hotel (8 di proprietà)👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/bluserena-azora-parla-ladvisor-presto-altre-operazioni-simili/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Bluserena-Azora, parla l'advisor: «Presto altre operazioni simili» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">La cessione raccontata dai vertici di Cbre Italy, società che ha assistito in qualità di advisor finanziario la famiglia Maresca.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4816875798332984" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4816875798332984" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4816875798332984" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4816875798332984" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4816875798332984&#038;title=%09%09%09%23Bluserena-Azora%2C%20parla%20l%E2%80%99advisor%20che%20ha%20assistito%20la%20famiglia%20Maresca%20nella%20cessione%20della%20societ%C3%A0%20e%20dei%20suoi%20hotel%20%288%20di%20propriet%C3%A0%29%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#f7c88482959d929483cab19694929598989cd1d4c7c4cfcc9598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d9919694929598989cd994989ad2c5b1c6c5c6cfc1cfc6c0c0cfc4c4c0cec4a8c3cfc6c1cfc0c2c0cecfc4c4c5cecfc3d2c5c7dad2c5c7d2c7b3d2c7b6d2c7b3d2c7b6d2c7ced2c7b3d2c7b6d2c7ced2c7ced2c5c4b59b82849285929996dab68d988596d2c5b4d2c5c78796859b96d2c5c79bd2b2c5d2cfc7d2cece9693819e849885d2c5c7949f92d2c5c79f96d2c5c79684849e84839e8398d2c5c79b96d2c5c791969a9e909b9e96d2c5c7ba968592849496d2c5c799929b9b96d2c5c7949284849e989992d2c5c793929b9b96d2c5c78498949e9283d2b4c4d2b6c7d2c5c792d2c5c793929ed2c5c78482989ed2c5c79f9883929bd2c5c7d2c5cfcfd2c5c7939ed2c5c787859887859e9283d2b4c4d2b6c7d2c5ced2b1c7d2ceb1d2cec6d2cfc0d2c7ced2c7ced2c7ced2c7b3d2c7b6d2c7ce" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="58048" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">29/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/capodanno-nel-cilento-2022/" rel="noopener">CAPODANNO NEL CILENTO 2022</a><div class="advrssSummary">Vieni in Cilento a trascorrete un Capodanno all&#8217;insegna del Trekking e della Natura ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/capodanno-nel-cilento-2022/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">02/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/e-online-la-registrazione-di-ho-bisogno-di-vivere-la-magia-invernale-scopri-tutte-le-proposte-per-il-natale-in-svizzera/" rel="noopener">È online la registrazione di “Ho bisogno di vivere la magia invernale. Scopri tutte le proposte per il Natale in Svizzera”</a><div class="advrssSummary">Se non avete potuto partecipare al webinar Ho bisogno di vivere la magia invernale. Scopri... <a target="_blank" class="rssred" href="https://www.travelidentity.it/e-online-la-registrazione-di-ho-bisogno-di-vivere-la-magia-invernale-scopri-tutte-le-proposte-per-il-natale-in-svizzera/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>franchi</b></span> - <span class="rss-date">01/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/cinque-parole-inglesi-segrete-che-i-madrelingua-usano-spesso/" rel="noopener">Cinque parole inglesi segrete che i madrelingua usano spesso</a><div class="advrssSummary">Quando fai lezione di inglese online ci sono così tante cose da ricordare: nuovi vocaboli... <a target="_blank" class="rssred" href="https://www.travelidentity.it/cinque-parole-inglesi-segrete-che-i-madrelingua-usano-spesso/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">27/10/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-magia-del-natale-in-svizzera-lausanne-lumieres-la-10-edizione/" rel="noopener">Webinar Magia del Natale in Svizzera – Lausanne Lumières, la 10° edizione</a><div class="advrssSummary">La magia, dal 24 novembre al 24 dicembre, sarà rallegrata anche dalle installazioni artis... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-magia-del-natale-in-svizzera-lausanne-lumieres-la-10-edizione/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-2064495704"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-737534026"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-11 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/qatar-airways/" class="tag-cloud-link tag-link-314 tag-link-position-1" style="font-size: 10px;" aria-label="Qatar Airways (182 elementi)">Qatar Airways</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Enac (187 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-3" style="font-size: 10.151515151515px;" aria-label="Delta Air Lines (189 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-4" style="font-size: 10.151515151515px;" aria-label="Air Italy (191 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-5" style="font-size: 10.227272727273px;" aria-label="Alpitour (194 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.227272727273px;" aria-label="Trenitalia (194 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.681818181818px;" aria-label="Federalberghi (223 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-8" style="font-size: 10.833333333333px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.833333333333px;" aria-label="Emirates (233 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-10" style="font-size: 11.060606060606px;" aria-label="Lufthansa (251 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-11" style="font-size: 11.060606060606px;" aria-label="Fiavet (253 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.136363636364px;" aria-label="easyJet (255 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.212121212121px;" aria-label="Fto (261 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.515151515152px;" aria-label="Enit (285 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (313 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.121212121212px;" aria-label="Iata (347 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.121212121212px;" aria-label="Msc Crociere (349 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.333333333333px;" aria-label="Ryanair (504 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.409090909091px;" aria-label="Coronavirus (506 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (824 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#1f767179705f707979767c76717a697e73766c31766b">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x22263" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x22263".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x22263&amp;ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"58048 https:\/\/www.lagenziadiviaggi.it\/?p=58048","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Ponte dell\u2019Immacolata, 10 milioni di italiani in viaggio","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/ponte-dellimmacolata-10-milioni-di-italiani-in-viaggio\/","postId":"58048"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x22263&amp;ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x22263&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x22263&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x22263&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x22263&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/538/public/assets/js/355.js?x22263&amp;ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/477/assets/js/684.js?x22263&amp;ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x22263&amp;ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x22263&amp;ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?x22263&amp;ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x22263&amp;ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?x22263&amp;ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='swipe-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x22263&amp;ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x22263&amp;ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x22263&amp;ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?x22263&amp;ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?x22263&amp;ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?x22263&amp;ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?x22263&amp;ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?x22263&amp;ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/477/assets/js/146.js?x22263&amp;ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/947/public/assets/js/291/900.js?x22263&amp;ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/947/public/assets/js/291/771.js?x22263&amp;ver=2.1.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x22263&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?x22263&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-758dc1724c3a8c5ddbebe7bf202fbbf8 lagen-a-banner-testata" id="lagen-758dc1724c3a8c5ddbebe7bf202fbbf8"></div><div class="lagen-f3099096d9ba095c46548c573a142833 lagen-b-banner-sottotestata" id="lagen-f3099096d9ba095c46548c573a142833"></div><div class="lagen-1cd8b2fce46ad1298271854ea997b8af lagen-menu" id="lagen-1cd8b2fce46ad1298271854ea997b8af"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[57338,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
