<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Nuova animazione e mascotte Tartabù nell&#8217;estate di Baia Holiday | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Nuova animazione e mascotte Tartabù nell&#039;estate di Baia Holiday - www.lagenziadiviaggi.it</title>
<meta name="description" content="Una nuova mascotte dal nome Tartabù, vera ambasciatrice della sostenibilità ambientale, e animazione innovativa per l&#039;estate di Baia Holiday." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuova animazione e mascotte Tartabù nell&#039;estate di Baia Holiday - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Una nuova mascotte dal nome Tartabù, vera ambasciatrice della sostenibilità ambientale, e animazione innovativa per l&#039;estate di Baia Holiday." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-08-01T08:38:00+00:00" />
<meta property="article:modified_time" content="2022-08-01T08:38:58+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/08/Piergiacomo-Bianchi-Baia.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="454" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/08/Piergiacomo-Bianchi-Baia.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/08/Piergiacomo-Bianchi-Baia.jpg?lossy=1&ssl=1","width":1000,"height":454,"caption":"Piergiacomo Bianchi Baia"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/#webpage","url":"https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/","name":"Nuova animazione e mascotte Tartabù nell'estate di Baia Holiday - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/#primaryimage"},"datePublished":"2022-08-01T08:38:00+00:00","dateModified":"2022-08-01T08:38:58+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Una nuova mascotte dal nome Tartabù, vera ambasciatrice della sostenibilità ambientale, e animazione innovativa per l'estate di Baia Holiday.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Nuova animazione e mascotte Tartabù nell&#8217;estate di Baia Holiday"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Nuova animazione e mascotte Tartabù nell&#8217;estate di Baia Holiday Feed dei commenti" href="https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a9a22cbf163acf859d26cf85188257bc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":65835,"token":"6fe6a89a53","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/65835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=65835' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-65835 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-luglio-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Nuova animazione e mascotte Tartabù nell&#8217;estate di Baia Holiday</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/08/Piergiacomo-Bianchi-Baia-1200x545_c.jpg?lossy=1&ssl=1" alt="Nuova animazione e mascotte Tartabù nell&#8217;estate di Baia Holiday" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">01 Agosto</span>
<span class="article-header-meta-time">
<span class="head-time">10:38</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Nuova%20animazione%20e%20mascotte%20Tartab%C3%B9%20nell%27estate%20di%20Baia%20Holiday https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Nuova%20animazione%20e%20mascotte%20Tartab%C3%B9%20nell%27estate%20di%20Baia%20Holiday' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Nuova%20animazione%20e%20mascotte%20Tartab%C3%B9%20nell%27estate%20di%20Baia%20Holiday&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fnuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday%2F&title=Nuova%20animazione%20e%20mascotte%20Tartab%C3%B9%20nell%27estate%20di%20Baia%20Holiday")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday/', 'Nuova%20animazione%20e%20mascotte%20Tartab%C3%B9%20nell%27estate%20di%20Baia%20Holiday', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Una nuova mascotte dal nome <strong>Tartabù</strong>, vera ambasciatrice della sostenibilità ambientale, e animazione innovativa per l&#8217;estate di <strong>Baia Holiday</strong>, che si avvale ora anche del noto <strong>Alberto Mangia Vinci</strong>, reduce da successi internazionali come le 450 repliche di “<strong>Notre Dame</strong>”.</p>
<p>«Nell’estate della ripresa a pieno ritmo delle attività di animazione abbiamo voluto pensare non solo alla qualità delle performance e delle attivitа proposte, ma portare indirettamente all’attenzione dei nostri ospiti la sostenibilitа e l’importanza della tutela della fauna marina a rischio, dando alla nuova mascotte di Baia Holiday le forme di una tartaruga», ha commentato <strong>Piergiacomo Bianchi</strong>, direttore operativo Baia Holiday.</p>
<p>«E proprio per mantenere comunque viva l’allegria che deve connotare una mascotte, le abbiamo dato uno sguardo dolcissimo, colori vivaci e un sorriso pieno di simpatia: crediamo che la forza di un messaggio diventi più ficcante se legata a qualcosa di coinvolgente, allegro e capace di essere leggero in modo intelligente. I nostri animatori nel corso dell’estate ricordano a bambini e ragazzi <strong>il valore di comportamenti virtuosi</strong>, anche per chi abita il mare e, come le tartarughe, ha bisogno di protezione», ha aggiunto Bianchi.</p>
<p>La creazione di una mascotte da parte di Baia Holiday rientra nell’ambizioso piano di animazione che vede anche all’opera, per la prima volta per un gruppo impegnato<strong> nelle vacanze open air</strong>, un management artistico unificato, con performer attivi nel mondo dello show business, diretti da un nome importante quale <strong>Alberto Mangia Vinci</strong>, reduce da successi internazionali come le 450 repliche di “<strong>Notre Dame</strong>” di Riccardo Cocciante, “<strong>Flashdance</strong>” o la “<strong>Divina Commedia il Colossal</strong>”.</p>
<p>Per ciò che concerne lo spettacolo, di giorno ad esempio, ci si può divertire con i suoni e i colori di “<strong>Spanish Beat</strong>” e di “<strong>Toda Joya</strong>”, mentre la fascia serale è caratterizzata da show ispirati da grandi produzioni come, appunto, “<strong>Notre Dame de Paris</strong>”, “<strong>Grease</strong>” o “<strong>Chorus Line</strong>”.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/baia-holiday/">Baia Holiday</a><a href="https://www.lagenziadiviaggi.it/tag/piergiacomo-bianchi/">Piergiacomo Bianchi</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/flash/">Flash</a><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=23,36" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/sheraton-lake-como-hotel-riapre-allinsegna-di-food-e-open-air/';">
<a href="https://www.lagenziadiviaggi.it/sheraton-lake-como-hotel-riapre-allinsegna-di-food-e-open-air/" title="Sheraton Lake Como Hotel riapre all&#8217;insegna di food e open air">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/sheraton-lake-como-hotel-riapre-allinsegna-di-food-e-open-air/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/04/Sheraton-Lake-Como-367x269_c.jpg?lossy=1&ssl=1" alt="Sheraton Lake Como Hotel riapre all&#8217;insegna di food e open air" title="Sheraton Lake Como" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/sheraton-lake-como-hotel-riapre-allinsegna-di-food-e-open-air/">Sheraton Lake Como Hotel riapre all&#8217;insegna di food e open air</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/nel-2020-apre-a-roma-lhilton-la-lama-collegato-alla-nuvola/';">
<a href="https://www.lagenziadiviaggi.it/nel-2020-apre-a-roma-lhilton-la-lama-collegato-alla-nuvola/" title="Nel 2020 apre a Roma l&#8217;Hilton La Lama collegato alla Nuvola">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/nel-2020-apre-a-roma-lhilton-la-lama-collegato-alla-nuvola/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2019/02/Hilton-Roma-367x269_c.jpg?lossy=1&ssl=1" alt="Nel 2020 apre a Roma l&#8217;Hilton La Lama collegato alla Nuvola" title="Hilton Roma" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/nel-2020-apre-a-roma-lhilton-la-lama-collegato-alla-nuvola/">Nel 2020 apre a Roma l&#8217;Hilton La Lama collegato alla Nuvola</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/easyjet-holidays-si-prepara-al-b2b-accordo-con-hotelbeds/';">
<a href="https://www.lagenziadiviaggi.it/easyjet-holidays-si-prepara-al-b2b-accordo-con-hotelbeds/" title="easyJet Holidays si prepara al B2B: <br> accordo con Hotelbeds">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/easyjet-holidays-si-prepara-al-b2b-accordo-con-hotelbeds/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2019/12/easyjet_holidyas-1-367x269_c.jpg?lossy=1&ssl=1" alt="easyJet Holidays si prepara al B2B: &lt;br&gt; accordo con Hotelbeds" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/easyjet-holidays-si-prepara-al-b2b-accordo-con-hotelbeds/">easyJet Holidays si prepara al B2B: <br> accordo con Hotelbeds</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-986335292"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-171150890"><div data-advadstrackid="65045" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1258697371"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/65045" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/07/WTM22-Banner_300x600px.png?lossy=1&fit=300%2C600&ssl=1" alt="WTM London Reshaping Travel Together" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/il-parco-del-futuro-tra-coding-e-robotica-lo-progettano-i-giovanissimi/'>Il parco del futuro? Tra coding e robotica lo progettano i giovanissimi</a><div class="rssSummary">Baby progettisti e designer Under12 per creare il parco del futuro: è l’idea scaturita dalla collaborazione tra Caribe Bay,  storico parco acquatico del Lido di Jesolo, e H-Farm, polo di innovazione...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/a-colazione-con-john-lennon-il-barcelo-imagine-e-lhotel-musicale-di-madrid/'>A colazione con John Lennon, il Barceló Imagine è l’hotel musicale di Madrid</a><div class="rssSummary">Dal rock classico al pop, dal flamenco fino ai pezzi tipici della “movida madrileña”: nella capitale spagnola c’è hotel perfetto per chi ama viaggiare a suon di musica, Barceló Imagine....</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/vieni-a-ballare-in-pugliacinque-eventi-da-non-perdere/'>Vieni a ballare in Puglia, cinque eventi da non perdere</a><div class="rssSummary">Tanta musica, sapori tipici e cultura: gli eventi dell’estate in Puglia regalano certamente un tocco in più a chi sceglie il Tacco d’Italia per trascorrere le vacanze. Tra sagre, festival...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/musica-green-quando-il-festival-sale-in-alta-quota/'>Musica green, quando il festival sale in alta quota</a><div class="rssSummary">Musica in alta quota, ma anche teatro, danza, performance multimediali, animeranno montagne e scenari naturali questa estate. E non si tratta solo di un modo insolito e suggestivo di godersi...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/maxi-sciopero-in-germania-lufthansa-cancella-quasi-tutti-i-voli/" title="Maxi sciopero in Germania: Lufthansa cancella (quasi) tutti i voli" class="wpp-post-title" target="_self">Maxi sciopero in Germania: <br>Lufthansa cancella (quasi) tutti i voli</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/esonero-contributivo-per-t-o-e-agenzie-domande-al-via/" class="wpp-post-title" target="_self">Esonero contributivo per t.o. e agenzie, domande al via</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lastminute-com-accusata-di-frode-azzerati-i-vertici/" class="wpp-post-title" target="_self">Lastminute.com accusata di frode: azzerati i vertici</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/la-promessa-di-garavaglia-gli-aiuti-al-travel-restano/" title="La promessa di Garavaglia: «Gli aiuti al travel restano»" class="wpp-post-title" target="_self">La promessa di Garavaglia:<br> «Gli aiuti al travel restano»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/caos-voli-le-rotte-piu-a-rischio-e-le-alternative-via-treno/" class="wpp-post-title" target="_self">Caos voli, le rotte più a rischio (e le alternative via treno)</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/aeroporti-travolti-dai-ritardi-la-classifica-dei-peggiori/" class="wpp-post-title" target="_self">Aeroporti travolti dai ritardi: la classifica dei peggiori</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/alpitour-parla-burgio-la-nostra-formula-anti-crisi/" class="wpp-post-title" target="_self">Alpitour, parla Burgio: «La nostra formula anti crisi»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mangias-nellera-blackstone-ora-puntiamo-alla-borsa/" title="Mangia’s nell’era Blackstone: «Ora puntiamo alla Borsa»" class="wpp-post-title" target="_self">Mangia’s nell’era Blackstone: <br>«Ora puntiamo alla Borsa»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-airways-chiede-altri-400-milioni-al-governo/" class="wpp-post-title" target="_self">Ita Airways chiede altri 400 milioni al governo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/roma-e-le-incognite-dellincoming-tra-inflazione-e-crisi-dimmagine/" title="Roma e le incognite dell&#8217;incoming: tra inflazione e crisi d&#8217;immagine" class="wpp-post-title" target="_self">Roma e le incognite dell&#8217;incoming:<br> tra inflazione e crisi d&#8217;immagine</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_5555422654478291" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | L'estate è ricca di eventi in Puglia: eccone cinque da mettere in programma<img class="cff-linebreak" /><a href="https://facebook.com/111139718939801">La Notte della Taranta - pagina ufficiale</a> <img class="cff-linebreak" /><a href="https://facebook.com/142993309073543">Libri nel Borgo Antico</a> <img class="cff-linebreak" /><a href="https://facebook.com/176396092422486">Mercatino del Gusto</a> <img class="cff-linebreak" /><a href="https://facebook.com/1632265133456971">VIVA Festival</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/vieni-a-ballare-in-pugliacinque-eventi-da-non-perdere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Vieni a ballare in Puglia,cinque eventi da non perdere - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Tra sagre, festival e rassegne le serate si animano con tanti eventi dell'estate in Puglia, un'occasione per scoprire natura e borghi</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5555422654478291" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555422654478291" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555422654478291" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555422654478291" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555422654478291&#038;title=%09%09%09%23ViaggiOff%20%7C%20L%27estate%20%C3%A8%20ricca%20di%20eventi%20in%20Puglia%3A%20eccone%20cinque%20da%20mettere%20in%20programmaLa%20Notte%20della%20Taranta%20-%20pagina%20ufficiale%20Libri%20nel%20Borgo%20Antico%20Mercatino%20del%20Gusto%20VIVA%20Festival%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#f3cc80869199969087ceb5929096919c9c98d5d0c3c0cbc8919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd95929096919c9c98dd909c9ed6c1b5c2c1c2cbc5cbc2c4c4cbc0c0c4cac0acc6c6c6c6c7c1c1c5c6c7c7c4cbc1cac2d6c1c3ded6c1c3d6c3b7d6c3b2d6c3b7d6c3b2d6c3cad6c3b7d6c3b2d6c3cad6c3cad6c1c0a59a9294949abc9595d6c1c3d6c4b0d6c1c3bfd6c1c4968087928796d6c1c3d6b0c0d6b2cbd6c1c3819a909092d6c1c3979ad6c1c39685969d879ad6c1c39a9dd6c1c3a386949f9a92d6c0b2d6c1c39690909c9d96d6c1c3909a9d828696d6c1c39792d6c1c39e968787968196d6c1c39a9dd6c1c383819c9481929e9e92bf92d6c1c3bd9c878796d6c1c397969f9f92d6c1c3a79281929d8792d6c1c3ded6c1c38392949a9d92d6c1c38695959a909a929f96d6c1c3bf9a91819ad6c1c39d969fd6c1c3b19c81949cd6c1c3b29d879a909cd6c1c3be96819092879a9d9cd6c1c397969fd6c1c3b48680879cd6c1c3a5baa5b2d6c1c3b59680879a85929fd6c3cad6c3cad6c3cad6c3b7d6c3b2d6c3ca" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5555080674512489" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Completati i lavori del nuovo Terminal B di <a href="https://facebook.com/481217561934742">#newyork</a> LaGuardia ✅ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/new-york-completato-il-terminal-b-dellaeroporto-laguardia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">New York, completato il Terminal B dell'aeroporto LaGuardia - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Completato il progetto del Terminal B dell'aeroporto LaGuardia di New York: ora sono aperti anche gli ultimi due gate.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5555080674512489" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555080674512489" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555080674512489" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555080674512489" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555080674512489&#038;title=%09%09%09Completati%20i%20lavori%20del%20nuovo%20Terminal%20B%20di%20%23newyork%20LaGuardia%20%E2%9C%85%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff68daaa8aea9a4a4a0ede8fbf8f3f0a9a4afb2f6a3bfbfbbb8eef88aeef98deef98dbcbcbce5adaaa8aea9a4a4a0e5a8a4a6eef98dfaf9faf3fdf3fafcfcf3f8f8fcf2f894fefefefefbf3fbfdfcfffefaf9fff3f2eef9fbe6eef9fbeefb8feefb8aeefb8feefb8aeefbf2eefb8feefb8aeefbf2eefbf288a4a6bba7aebfaabfa2eef9fba2eef9fba7aabda4b9a2eef9fbafaea7eef9fba5bea4bda4eef9fb9faeb9a6a2a5aaa7eef9fb89eef9fbafa2eef9fbeef9f8a5aebcb2a4b9a0eef9fb87aa8cbeaab9afa2aaeef9fbee8ef9eef288eef3feeefbf2eefbf2eefbf2eefb8feefb8aeefbf2" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5555059761181247" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Ebury, istituto finanziario specializzato in pagamenti internazionali e conversione di valuta, ha mappato alcune delle destinazioni più convenienti per gli italiani in termini di potere d’acquisto a seguito dell’apprezzamento che l’euro ha subito negli ultimi dodici mesi nei confronti delle altre valute nazionali ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/cosi-i-tassi-di-cambio-rivoluzionano-la-mappa-delle-vacanze/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Così i tassi di cambio rivoluzionano la mappa delle vacanze - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Argentina, Sri Lanka, Egitto e Turchia sì. Brasile, Messico e Stati Uniti no. I numeri di Ebury per il travel.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5555059761181247" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555059761181247" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555059761181247" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555059761181247" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5555059761181247&#038;title=%09%09%09%23Ebury%2C%20istituto%20finanziario%20specializzato%20in%20pagamenti%20internazionali%20e%20conversione%20di%20valuta%2C%20ha%20mappato%20alcune%20delle%20destinazioni%20pi%C3%B9%20convenienti%20per%20gli%20italiani%20in%20termini%20di%20potere%20d%E2%80%99acquisto%20a%20seguito%20dell%E2%80%99apprezzamento%20che%20l%E2%80%99euro%20ha%20subito%20negli%20ultimi%20dodici%20mesi%20nei%20confronti%20delle%20altre%20valute%20nazionali%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e3dc90968189868097dea5828086818c8c88c5c0d3d0dbd8818c879ade8b97979390c6d0a2c6d1a5c6d1a5949494cd85828086818c8c88cd808c8ec6d1a5d2d1d2dbd5dbd2d4d4dbd0d0d4dad0bcd6d6d6d6d3d6dad4d5d2d2dbd2d1d7d4c6d1d3cec6d1d3c6d3a7c6d3a2c6d3a7c6d3a2c6d3dac6d3a7c6d3a2c6d3dac6d3dac6d1d0a68196919ac6d1a0c6d1d38a90978a9796978cc6d1d3858a8d828d998a82918a8cc6d1d3909386808a828f8a999982978cc6d1d38a8dc6d1d3938284828e868d978ac6d1d38a8d9786918d82998a8c8d828f8ac6d1d386c6d1d3808c8d958691908a8c8d86c6d1d3878ac6d1d395828f969782c6d1a0c6d1d38b82c6d1d38e82939382978cc6d1d3828f80968d86c6d1d387868f8f86c6d1d3878690978a8d82998a8c8d8ac6d1d3938ac6a0d0c6a1dac6d1d3808c8d95868d8a868d978ac6d1d3938691c6d1d3848f8ac6d1d38a97828f8a828d8ac6d1d38a8dc6d1d39786918e8a8d8ac6d1d3878ac6d1d3938c97869186c6d1d387c6a6d1c6dbd3c6dada828092968a90978cc6d1d382c6d1d3908684968a978cc6d1d387868f8fc6a6d1c6dbd3c6dada82939391869999828e868d978cc6d1d3808b86c6d1d38fc6a6d1c6dbd3c6dada8696918cc6d1d38b82c6d1d39096818a978cc6d1d38d86848f8ac6d1d3968f978a8e8ac6d1d3878c878a808ac6d1d38e86908ac6d1d38d868ac6d1d3808c8d85918c8d978ac6d1d387868f8f86c6d1d3828f979186c6d1d395828f969786c6d1d38d82998a8c8d828f8ac6d1d3c6a6d1c6a2d7c6a1d6c6a6a5c6a1dbc6dba5c6d3dac6d3dac6d3dac6d3a7c6d3a2c6d3da" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5554985801188643" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Roma e tutte le sue incognite incoming 🔴👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/roma-e-le-incognite-dellincoming-tra-inflazione-e-crisi-dimmagine/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Roma e le incognite dell'incoming: tra inflazione e crisi d'immagine - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">È Roma, destinazione simbolo dell’incoming italiano, a lanciare i segnali di preoccupazione per il rallentamento nella ripartenza del turismo</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5554985801188643" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554985801188643" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554985801188643" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554985801188643" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554985801188643&#038;title=%09%09%09%23Roma%20e%20tutte%20le%20sue%20incognite%20incoming%20%F0%9F%94%B4%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c27000204030e0e0a47425152595a030e05185c09151511124452204453274453271616164f07000204030e0e0a4f020e0c4453275053505957595056565952525658523e545454555859545951505059595755524453514c445351445125445120445125445120445158445125445120445158445158445352330e0c004453510444535115141515044453510d04445351121404445351080f020e060f081504445351080f020e0c080f06445351442751445827445855442355442751445827445850445956445158445158445158445125445120445158" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5554883304532226" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
** Inizia l’esodo per le <a href="https://facebook.com/339000466220311">#ferie</a> estive, con prenotazioni in crescita quasi ovunque. Nell’ultimo fine settimana di <a href="https://facebook.com/282825388514370">#luglio</a>, il sistema ricettivo italiano stima 6,4 milioni di <a href="https://facebook.com/1374528226102830">#pernottamenti</a> e un’occupazione complessiva dell’82% delle camere disponibili online *** </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/esodo-di-fine-luglio-in-italia-64-milioni-di-pernottamenti/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Esodo di fine luglio, in Italia 6,4 milioni di pernottamenti - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Crescono le prenotazioni per l'estate in Italia: ultimo weekend di luglio con 6,4 milioni di pernottamenti e l'82% di camere occupate.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5554883304532226" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554883304532226" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554883304532226" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554883304532226" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554883304532226&#038;title=%09%09%09%2A%2A%20Inizia%20l%E2%80%99esodo%20per%20le%20%23ferie%20estive%2C%20con%20prenotazioni%20in%20crescita%20quasi%20ovunque.%20Nell%E2%80%99ultimo%20fine%20settimana%20di%20%23luglio%2C%20il%20sistema%20ricettivo%20italiano%20stima%206%2C4%20milioni%20di%20%23pernottamenti%20e%20un%E2%80%99occupazione%20complessiva%20dell%E2%80%9982%25%20delle%20camere%20disponibili%20online%20%2A%2A%2A%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2b99e9c9a9d909094d9dccfccc7c49d909b86c2978b8b8f8cdaccbedacdb9dacdb9888888d1999e9c9a9d909094d19c9092dacdb9cecdcec7c9c7cec8c8c7ccccc8c6cca0cacacacbc7c7cccccfcbcacccdcdcdc9dacdcfd2dacdcfdacfbbdacfbedacfbbdacfbedacfc6dacfbbdacfbedacfc6dacfc6dacdbedacdbedacdcfb6919685969edacdcf93dabacddac7cfdac6c69a8c909b90dacdcf8f9a8ddacdcf939adacdcfdacdcc999a8d969adacdcf9a8c8b96899adacdbcdacdcf9c9091dacdcf8f8d9a91908b9e8596909196dacdcf9691dacdcf9c8d9a8c9c968b9edacdcf8e8a9e8c96dacdcf90898a918e8a9ad1dacdcfb19a9393dabacddac7cfdac6c68a938b969290dacdcf9996919adacdcf8c9a8b8b96929e919edacdcf9b96dacdcfdacdcc938a98939690dacdbcdacdcf9693dacdcf8c968c8b9a929edacdcf8d969c9a8b8b968990dacdcf968b9e93969e9190dacdcf8c8b96929edacdcfc9dacdbccbdacdcf92969396909196dacdcf9b96dacdcfdacdcc8f9a8d91908b8b9e929a918b96dacdcf9adacdcf8a91dabacddac7cfdac6c6909c9c8a8f9e859690919adacdcf9c90928f939a8c8c96899edacdcf9b9a9393dabacddac7cfdac6c6c7cddacdcadacdcf9b9a93939adacdcf9c9e929a8d9adacdcf9b968c8f9091969d969396dacdcf90919396919adacdcfdacdbedacdbedacdbedacfc6dacfc6dacfc6dacfbbdacfbedacfc6" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5554879207865969" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
La nuova policy vale per tutti i brand del Gruppo: Royal Caribbean International, Celebrity e Silversea ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/238880219475034">Royal Caribbean International</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/royal-caribbean-elimina-il-test-covid-per-le-minicrociere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Royal Caribbean elimina il test Covid per le minicrociere - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Royal Caribbean Group mette fine all'obbligo di test Covid pre imbarco per le minicrociere, che hanno durata massima di cinque giorni.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5554879207865969" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554879207865969" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554879207865969" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554879207865969" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554879207865969&#038;title=%09%09%09La%20nuova%20policy%20vale%20per%20tutti%20i%20brand%20del%20Gruppo%3A%20Royal%20Caribbean%20International%2C%20Celebrity%20e%20Silversea%20%E2%A4%B5%EF%B8%8FRoyal%20Caribbean%20International%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2a98e8c8a8d808084c9ccdfdcd7d48d808b96d2879b9b9f9ccadcaecadda9cadda9989898c1898e8c8a8d808084c18c8082cadda9deddded7d9d7ded8d8d7dcdcd8d6dcb0dadadadbd7d8d6dddfd8d7d9dad6d9d6cadddfc2cadddfcadfabcadfaecadfabcadfaecadfd6cadfabcadfaecadfd6cadfd6a38ecadddf819a80998ecadddf9f8083868c96cadddf998e838acadddf9f8a9dcadddf9b9a9b9b86cadddf86cadddf8d9d8e818bcadddf8b8a83cadddfa89d9a9f9f80cadcaecadddfbd80968e83cadddfac8e9d868d8d8a8e81cadddfa6819b8a9d818e9b8680818e83caddaccadddfac8a838a8d9d869b96cadddf8acadddfbc8683998a9d9c8a8ecadddfcaaaddcaaedbcaaddacaaaa9caadd7cad7a9bd80968e83cadddfac8e9d868d8d8a8e81cadddfa6819b8a9d818e9b8680818e83cadfd6cadfd6cadfd6cadfabcadfaecadfd6" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5554864207867469" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ItaAirways chiede altri 400 milioni al governo￼￼ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/ita-airways-chiede-altri-400-milioni-al-governo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ita Airways chiede altri 400 milioni al governo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">In attesa di capire se sarà il governo uscente guidato da Mario Draghi a concludere il processo di privatizzazione di Ita Airways, il cda...</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5554864207867469" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554864207867469" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554864207867469" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554864207867469" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554864207867469&#038;title=%09%09%09%23ItaAirways%20chiede%20altri%20400%20milioni%20al%20governo%EF%BF%BC%EF%BF%BC%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48017a5d5f595e5353571a1f0c0f04075e535845015448484c4f190f7d190e7a190e7a4b4b4b125a5d5f595e535357125f5351190e7a0d0e0d040a040d0b0b040f0f0b050f6309090908040a080e0c0b040a0b080a05190e0c11190e0c190c78190c7d190c78190c7d190c05190c78190c7d190c05190c05190e0f75485d7d554e4b5d454f190e0c5f5455595859190e0c5d50484e55190e0c080c0c190e0c51555055535255190e0c5d50190e0c5b534a594e525319797a197e7a197e7f19797a197e7a197e7f190c05190c05190c05190c78190c7d190c05" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5554698144550742" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Otto #aeroporti tra i primi dieci sono europei in una speciale classifica delle peggiori performance rispetto ai <a href="https://facebook.com/338945476205338">#voli</a> in ritardo in questa torrida estate del trasporto aereo. Il caos voli si configura quindi come un fenomeno molto europeo, come dimostrano i <a href="https://facebook.com/240216709449020">#disagi</a> e le polemiche che da qualche settimana stanno investendo tutto il settore del <a href="https://facebook.com/418119348280767">#travel</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/aeroporti-travolti-dai-ritardi-la-classifica-dei-peggiori/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Aeroporti travolti dai ritardi: la classifica dei peggiori - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Otto aeroporti tra i primi dieci sono europei in una speciale classifica delle peggiori performance rispetto ai voli in ritardo</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5554698144550742" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554698144550742" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554698144550742" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554698144550742" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5554698144550742&#038;title=%09%09%09Otto%20%23aeroporti%20tra%20i%20primi%20dieci%20sono%20europei%20in%20una%20speciale%20classifica%20delle%20peggiori%20performance%20rispetto%20ai%20%23voli%20in%20ritardo%20in%20questa%20torrida%20estate%20del%20trasporto%20aereo.%20Il%20caos%20voli%20si%20configura%20quindi%20come%20un%20fenomeno%20molto%20europeo%2C%20come%20dimostrano%20i%20%23disagi%20e%20le%20polemiche%20che%20da%20qualche%20settimana%20stanno%20investendo%20tutto%20il%20settore%20del%20%23travel%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c255e797b7d7a7777733e3b282b20237a777c6125706c6c686b3d2b593d2a5e3d2a5e6f6f6f367e797b7d7a777773367b77753d2a5e292a29202e20292f2f202b2b2f212b472d2d2d2c2e2120292c2c2d2d282f2c2a3d2a28353d2a283d285c3d28593d285c3d28593d28213d285c3d28593d28213d2821576c6c773d2a283d2a2b797d6a7768776a6c713d2a286c6a793d2a28713d2a28686a7175713d2a287c717d7b713d2a286b7776773d2a287d6d6a77687d713d2a2871763d2a286d76793d2a286b687d7b7179747d3d2a287b74796b6b717e717b793d2a287c7d74747d3d2a28687d7f7f71776a713d2a28687d6a7e776a7579767b7d3d2a286a716b687d6c6c773d2a2879713d2a283d2a2b6e7774713d2a2871763d2a286a716c796a7c773d2a2871763d2a28696d7d6b6c793d2a286c776a6a717c793d2a287d6b6c796c7d3d2a287c7d743d2a286c6a796b68776a6c773d2a28797d6a7d77363d2a2851743d2a287b79776b3d2a286e7774713d2a286b713d2a287b77767e717f6d6a793d2a28696d71767c713d2a287b77757d3d2a286d763d2a287e7d7677757d76773d2a287577746c773d2a287d6d6a77687d773d2a5b3d2a287b77757d3d2a287c7175776b6c6a7976773d2a28713d2a283d2a2b7c716b797f713d2a287d3d2a28747d3d2a286877747d75717b707d3d2a287b707d3d2a287c793d2a28696d79747b707d3d2a286b7d6c6c71757976793d2a286b6c797676773d2a2871766e7d6b6c7d767c773d2a286c6d6c6c773d2a2871743d2a286b7d6c6c776a7d3d2a287c7d743d2a283d2a2b6c6a796e7d743d28213d28213d28213d285c3d28593d2821" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5552406524779904" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Decontribuzione per agenzie e t.o: le domande andranno presentate entro il 9 settembre 🔴👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/esonero-contributivo-per-t-o-e-agenzie-domande-al-via/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Esonero contributivo per t.o. e agenzie, domande al via - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">È il 9 settembre il termine entro il quale le agenzie e i tour operator possono presentare le domande all’Inps per l’esonero contributivo.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5552406524779904" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552406524779904" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552406524779904" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552406524779904" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552406524779904&#038;title=%09%09%09Decontribuzione%20per%20agenzie%20e%20t.o%3A%20le%20domande%20andranno%20presentate%20entro%20il%209%20settembre%20%F0%9F%94%B4%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d146f484a4c4b4646420f0a191a11124b464d5014415d5d595a0c1a680c1b6f0c1b6f5e5e5e074f484a4c4b464642074a46440c1b6f181b18111f11181e1e111a1a1e101a761c1c1c1b1d191f1c1b1d1e1e1010191d0c1b19040c1b190c196d0c19680c196d0c19680c19100c196d0c19680c19100c19106d4c4a46475d5b404b5c534046474c0c1b19594c5b0c1b19484e4c4753404c0c1b194c0c1b195d07460c1a680c1b19454c0c1b194d464448474d4c0c1b1948474d5b484747460c1b19595b4c5a4c475d485d4c0c1b194c475d5b460c1b1940450c1b19100c1b195a4c5d5d4c444b5b4c0c1b190c6f190c106f0c101d0c6b1d0c6f190c106f0c10180c111e0c19100c19100c19100c196d0c19680c1910" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5552395504781006" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=aMrxdf0dQjcAX-Fr0lC&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT88Ro_TMlRAbRGw9U4nc1VCdyCceCGnQYva7VGMbChFkQ&#038;oe=630DB134" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
*** Le autorità svizzere hanno accusato #Lastminute di frode: gli aiuti economici statali alle imprese per fronteggiare la crisi pandemica – legati all’indennità per il lavoro ridotto – sarebbero stati utilizzati dalla società in maniera illecita *** </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/lastminute-com-accusata-di-frode-azzerati-i-vertici/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Lastminute.com accusata di frode: azzerati i vertici - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Le autorità svizzere hanno accusato la Ota Lastminute.com di frode: quattro persone in custodia cautelare, tra cui l'ad Fabio Cannavale.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5552395504781006" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552395504781006" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552395504781006" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552395504781006" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5552395504781006&#038;title=%09%09%09%2A%2A%2A%20Le%20autorit%C3%A0%20svizzere%20hanno%20accusato%20%23Lastminute%20di%20frode%3A%20gli%20aiuti%20economici%20statali%20alle%20imprese%20per%20fronteggiare%20la%20crisi%20pandemica%20%E2%80%93%20legati%20all%E2%80%99indennit%C3%A0%20per%20il%20lavoro%20ridotto%20%E2%80%93%20sarebbero%20stati%20utilizzati%20dalla%20societ%C3%A0%20in%20maniera%20illecita%20%2A%2A%2A%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae398bfbdbbbcb1b1b5f8fdeeede6e5bcb1baa7e3b6aaaaaeadfbed9ffbec98fbec98a9a9a9f0b8bfbdbbbcb1b1b5f0bdb1b3fbec98efecefe6e8e6efe9e9e6edede9e7ed81ebebebecede7ebebeeeae9e6efeeeee8fbeceef3fbeceefbee9afbee9ffbee9afbee9ffbeee7fbee9afbee9ffbeee7fbeee7fbec9ffbec9ffbec9ffbecee92bbfbeceebfabaab1acb7aafb9dedfb9feefbeceeada8b7a4a4bbacbbfbeceeb6bfb0b0b1fbeceebfbdbdabadbfaab1fbeceefbeced92bfadaab3b7b0abaabbfbeceebab7fbeceeb8acb1babbfbed9ffbeceeb9b2b7fbeceebfb7abaab7fbeceebbbdb1b0b1b3b7bdb7fbeceeadaabfaabfb2b7fbeceebfb2b2bbfbeceeb7b3aeacbbadbbfbeceeaebbacfbeceeb8acb1b0aabbb9b9b7bfacbbfbeceeb2bffbeceebdacb7adb7fbeceeaebfb0babbb3b7bdbffbeceefb9becfbe6eefbe7edfbeceeb2bbb9bfaab7fbeceebfb2b2fb9becfbe6eefbe7e7b7b0babbb0b0b7aafb9dedfb9feefbeceeaebbacfbeceeb7b2fbeceeb2bfa8b1acb1fbeceeacb7bab1aaaab1fbeceefb9becfbe6eefbe7edfbeceeadbfacbbbcbcbbacb1fbeceeadaabfaab7fbeceeabaab7b2b7a4a4bfaab7fbeceebabfb2b2bffbeceeadb1bdb7bbaafb9dedfb9feefbeceeb7b0fbeceeb3bfb0b7bbacbffbeceeb7b2b2bbbdb7aabffbeceefbec9ffbec9ffbec9ffbeee7fbeee7fbeee7fbee9afbee9ffbeee7" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>

</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="65835" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">21/07/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/alla-scoperta-della-sicilia-con-bus-nuovissimi-ed-economici/" rel="noopener">Alla scoperta della Sicilia con bus nuovissimi ed economici</a><div class="advrssSummary">È ripartito alla grande il settore turistico, colpito duramente negli ultimi due anni. It... <a target="_blank" class="rssred" href="https://www.travelidentity.it/alla-scoperta-della-sicilia-con-bus-nuovissimi-ed-economici/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">20/07/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/indagine-sulla-domanda-turistica-potenziale-delle-aree-protette-della-calabria/" rel="noopener">Indagine sulla domanda turistica potenziale delle aree protette della Calabria</a><div class="advrssSummary">Rispondi al questionario e aiutaci nello studio delle eventuali potenzialità turistiche d... <a target="_blank" class="rssred" href="https://www.travelidentity.it/indagine-sulla-domanda-turistica-potenziale-delle-aree-protette-della-calabria/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Sara vitali</b></span> - <span class="rss-date">16/07/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/mi-presento/" rel="noopener">Mi presento di nuovo: Sara per il turismo sostenibile al vostro servizio!</a><div class="advrssSummary">Buongiorno! Sono Sara Vitali e con grande piacere posso affermare di essere consulente per... <a target="_blank" class="rssred" href="https://www.travelidentity.it/mi-presento/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">01/07/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/trekking-serra-crispo-su-prenotazione-ogni-week-end/" rel="noopener">TREKKING SERRA CRISPO SU PRENOTAZIONE OGNI WEEK END</a><div class="advrssSummary">Un luogo suggestivo, una delle vette più belle del Parco Nazionale del Pollino. Fare trek... <a target="_blank" class="rssred" href="https://www.travelidentity.it/trekking-serra-crispo-su-prenotazione-ogni-week-end/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1491583493"><div data-advadstrackid="65693" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-888878473"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/65693" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/07/Lagenzia-di-viaggi_300x250px.jpg?lossy=1&fit=300%2C250&ssl=1" alt="ITB Asia 19-21 ottobre Singapore" width="300" height="250" /></a></div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-1" style="font-size: 10px;" aria-label="Astoi (212 elementi)">Astoi</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 10px;" aria-label="Trenitalia (212 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/ita-airways/" class="tag-cloud-link tag-link-14317 tag-link-position-3" style="font-size: 10.083333333333px;" aria-label="Ita Airways (216 elementi)">Ita Airways</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-4" style="font-size: 10.25px;" aria-label="Massimo Garavaglia (230 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-5" style="font-size: 10.333333333333px;" aria-label="Alpitour (232 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 10.333333333333px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-7" style="font-size: 10.416666666667px;" aria-label="Enac (239 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.666666666667px;" aria-label="Federalberghi (254 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.75px;" aria-label="Emirates (262 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11px;" aria-label="Fiavet (279 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.166666666667px;" aria-label="Lufthansa (292 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.333333333333px;" aria-label="Fto (305 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.333333333333px;" aria-label="easyJet (307 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.666666666667px;" aria-label="Enit (335 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.833333333333px;" aria-label="Costa Crociere (351 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.25px;" aria-label="Iata (393 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.25px;" aria-label="Msc Crociere (396 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.5px;" aria-label="Coronavirus (559 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.583333333333px;" aria-label="Ryanair (571 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (846 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#6c05020a032c030a0a050f0502091a0d00051f420518">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"65835 https:\/\/www.lagenziadiviaggi.it\/?p=65835","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Nuova animazione e mascotte Tartab\u00f9 nell\u2019estate di Baia Holiday","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/nuova-animazione-e-mascotte-tartabu-nellestate-di-baia-holiday\/","postId":"65835"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a9a22cbf163acf859d26cf85188257bc' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a9a22cbf163acf859d26cf85188257bc' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a9a22cbf163acf859d26cf85188257bc' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a9a22cbf163acf859d26cf85188257bc' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a9a22cbf163acf859d26cf85188257bc' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a9a22cbf163acf859d26cf85188257bc' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-b177d910276a413dfbad1656c3f0c721 lagen-a-banner-testata" id="lagen-b177d910276a413dfbad1656c3f0c721"></div><div class="lagen-d84a5a1c6e16696505a6fe86c0dc237a lagen-advertorial" id="lagen-d84a5a1c6e16696505a6fe86c0dc237a"></div><div class="lagen-5478df0c34bf6cb49fafc999d7e419f6 lagen-b-banner-sottotestata" id="lagen-5478df0c34bf6cb49fafc999d7e419f6"></div><div class="lagen-e17f168e0a7cfca3be50fa83183de455 lagen-menu" id="lagen-e17f168e0a7cfca3be50fa83183de455"></div><script>window.advads_admin_bar_items = [{"title":"WTM 2022 skyscraper luglio 22","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"ITB Asia 2022 luglio 22 IAB","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"ADVERTORIAL","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[65045,6289,65693]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
