<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Ndc su larga scala entro fine 2021: il report di Amadeus | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ndc su larga scala entro fine 2021: il report di Amadeus - www.lagenziadiviaggi.it</title>
<meta name="description" content="Amadeus, con un nuovo studio, fornisce indicazioni sul grado di maturità raggiunto da Ndc in tutto il settore." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ndc su larga scala entro fine 2021: il report di Amadeus - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Amadeus, con un nuovo studio, fornisce indicazioni sul grado di maturità raggiunto da Ndc in tutto il settore." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2021-09-28T10:41:51+00:00" />
<meta property="article:modified_time" content="2021-09-28T11:02:16+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/03/Gabriele_Rispoli_Direttore-Commerciale_Amadeus-Italia.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/03/Gabriele_Rispoli_Direttore-Commerciale_Amadeus-Italia.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/03/Gabriele_Rispoli_Direttore-Commerciale_Amadeus-Italia.jpg?lossy=1&ssl=1","width":970,"height":440,"caption":"Gabriele Rispoli direttore commerciale Amadeus Italia"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/#webpage","url":"https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/","name":"Ndc su larga scala entro fine 2021: il report di Amadeus - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/#primaryimage"},"datePublished":"2021-09-28T10:41:51+00:00","dateModified":"2021-09-28T11:02:16+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Amadeus, con un nuovo studio, fornisce indicazioni sul grado di maturit\u00e0 raggiunto da Ndc in tutto il settore.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Ndc su larga scala entro fine 2021: il report di Amadeus"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Ndc su larga scala entro fine 2021: il report di Amadeus Feed dei commenti" href="https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=99948adaf0a66bb2af0b1ca62af39afb"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":55658,"token":"7e75cf36fe","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/55658" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=55658' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-55658 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1&lazy=2" alt="www.lagenziadiviaggi.it" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" data-eio="l" /></noscript></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-giugno-2021">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Ndc su larga scala entro fine 2021: il report di Amadeus</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/03/Gabriele_Rispoli_Direttore-Commerciale_Amadeus-Italia-1200x545_c.jpg?lossy=1&ssl=1&lazy=2" alt="Ndc su larga scala entro fine 2021: il report di Amadeus" title="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/03/Gabriele_Rispoli_Direttore-Commerciale_Amadeus-Italia-1200x545_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/03/Gabriele_Rispoli_Direttore-Commerciale_Amadeus-Italia-1200x545_c.jpg?lossy=1&ssl=1" alt="Ndc su larga scala entro fine 2021: il report di Amadeus" title="" data-eio="l" /></noscript>
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">28 Settembre</span>
<span class="article-header-meta-time">
<span class="head-time">12:41</span>
<span class="head-year">2021</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Ndc%20su%20larga%20scala%20entro%20fine%202021%3A%20il%20report%20di%20Amadeus https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Ndc%20su%20larga%20scala%20entro%20fine%202021%3A%20il%20report%20di%20Amadeus' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ndc%20su%20larga%20scala%20entro%20fine%202021%3A%20il%20report%20di%20Amadeus&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus%2F&title=Ndc%20su%20larga%20scala%20entro%20fine%202021%3A%20il%20report%20di%20Amadeus")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus/', 'Ndc%20su%20larga%20scala%20entro%20fine%202021%3A%20il%20report%20di%20Amadeus', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">I consumatori di oggi hanno nei confronti delle <strong>agenzie di viaggi</strong> le stesse aspettative che hanno sui marchi come Amazon, Netflix e Spotify: un&#8217;esperienza senza soluzione di continuità, rilevante e personalizzata. E per un settore più flessibile e agile, in grado di soddisfare le mutevoli esigenze dei viaggiatori, l&#8217;<strong>Ndc</strong> di Iata rappresenta la base per una distribuzione digitale. Parola di <strong>Amadeus</strong>, che con un nuovo studio fornisce indicazioni sul grado di maturità raggiunto dallo standard in tutto il settore.</p>
<p>Gli esperti di Amadeus evidenziano che lo sviluppo di Ndc ha subito un&#8217;accelerazione nel corso degli ultimi 18 mesi arrivando ad affermare che il 2021 sarà l&#8217;anno in cui lo standard verrà <strong>adottato su larga scala</strong>. La tecnologia che sta alla base di Ndc è progredita in modo significativo: ora gli agenti sono in grado di consultare i contenuti in un unico ambiente <strong>Amadeus Travel Platform</strong>, e lo spirito di collaborazione e sperimentazione risulta essere fondamentale.</p>
<p><strong>Ángel Gallego</strong>, executive vice president, travel distribution, Amadeus, ha commentato così i risultati emersi del report: «Se confrontiamo il punto in cui eravamo 18 mesi fa con quello di oggi è chiaro che nonostante la tensione causata dal Covid il settore non ha sacrificato il suo impegno verso Ndc. Per quanto riguarda le compagnie aeree, stiamo vedendo nuovi pacchetti di prodotti e prezzi diversificati. Per quanto riguarda gli agenti di viaggi, ogni operatore Amadeus sarà in grado di prenotare il contenuto Ndc, insieme alle offerte provenienti da altri canali, entro la fine di quest&#8217;anno. Per quanto riguarda la tecnologia, abbiamo continuato a mantenere la nostra promessa di offrire soluzioni scalabili e innovative che includono funzioni vitali come l&#8217;assistenza post booking».</p>
<p><strong>Gabriele Rispoli</strong>, direttore commerciale di Amadeus Italia, ha aggiunto: «È incoraggiante constatare come il settore veda sempre più Ndc come un fattore chiave per la ripresa e lo sviluppo. Con una moderna distribuzione digitale, i viaggi saranno basati su offerte dinamiche e questo darà un vantaggio competitivo sia alle compagnie aeree che alle agenzie di viaggi disposte ad abbracciare questo cambiamento».</p>
<p>Inoltre, lo studio mette in luce alcune delle <strong>barriere</strong> che ancora si frappongono all&#8217;adozione diffusa di Ndc, tra cui la necessità di aggiornare i sistemi delle compagnie aeree, l&#8217;adozione di uno standard comune e la trasformazione dei sistemi di mid e back office per gli agenti di viaggi.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/amadeus/">Amadeus</a><a href="https://www.lagenziadiviaggi.it/tag/angel-gallego/">Ángel Gallego</a><a href="https://www.lagenziadiviaggi.it/tag/gabriele-rispoli/">Gabriele Rispoli</a><a href="https://www.lagenziadiviaggi.it/tag/iata/">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/ndc/">Ndc</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a><a href="https://www.lagenziadiviaggi.it/category/zoom/">Zoom</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Redazione" data-src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&d=mm&r=g" class="lazyload" /><noscript><img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" data-eio="l" /></noscript>
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=10,24" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/il-caso-logitravel-lolta-che-apri-lagenzia-al-cinema/';">
<a href="https://www.lagenziadiviaggi.it/il-caso-logitravel-lolta-che-apri-lagenzia-al-cinema/" title="Il caso Logitravel, l&#8217;Olta che aprì l&#8217;agenzia al cinema">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/il-caso-logitravel-lolta-che-apri-lagenzia-al-cinema/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/02/Logitravel-367x269_c.jpg?lossy=1&ssl=1&lazy=2" alt="Il caso Logitravel, l&#8217;Olta che aprì l&#8217;agenzia al cinema" title="Logitravel" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/02/Logitravel-367x269_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/02/Logitravel-367x269_c.jpg?lossy=1&ssl=1" alt="Il caso Logitravel, l&#8217;Olta che aprì l&#8217;agenzia al cinema" title="Logitravel" data-eio="l" /></noscript> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/il-caso-logitravel-lolta-che-apri-lagenzia-al-cinema/">Il caso Logitravel, l&#8217;Olta che aprì l&#8217;agenzia al cinema</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/edreams-compra-la-piattaforma-di-hotel-waylo/';">
<a href="https://www.lagenziadiviaggi.it/edreams-compra-la-piattaforma-di-hotel-waylo/" title="eDreams compra la piattaforma di hotel Waylo">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/edreams-compra-la-piattaforma-di-hotel-waylo/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/01/Dana-Dunne-367x269_c.jpg?lossy=1&ssl=1&lazy=2" alt="eDreams compra la piattaforma di hotel Waylo" title="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/01/Dana-Dunne-367x269_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/01/Dana-Dunne-367x269_c.jpg?lossy=1&ssl=1" alt="eDreams compra la piattaforma di hotel Waylo" title="" data-eio="l" /></noscript> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/edreams-compra-la-piattaforma-di-hotel-waylo/">eDreams compra la piattaforma di hotel Waylo</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/amadeus-compra-travelclick-affare-da-152-miliardi/';">
<a href="https://www.lagenziadiviaggi.it/amadeus-compra-travelclick-affare-da-152-miliardi/" title="Amadeus compra TravelClick: affare da 1,52 miliardi">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/amadeus-compra-travelclick-affare-da-152-miliardi/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/09/Luis-Maroto-Amadeus-367x269_c.jpg?lossy=1&ssl=1&lazy=2" alt="Amadeus compra TravelClick: affare da 1,52 miliardi" title="Luis Maroto-Amadeus" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/09/Luis-Maroto-Amadeus-367x269_c.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/09/Luis-Maroto-Amadeus-367x269_c.jpg?lossy=1&ssl=1" alt="Amadeus compra TravelClick: affare da 1,52 miliardi" title="Luis Maroto-Amadeus" data-eio="l" /></noscript> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/amadeus-compra-travelclick-affare-da-152-miliardi/">Amadeus compra TravelClick: affare da 1,52 miliardi</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJcAAAAwAQAAAAA0/dWCAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAxVAAADwAABdlxstAAAAABJRU5ErkJggg==" width="151" height="48" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" loading="lazy" /><noscript><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" data-eio="l" /></noscript></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-728420807"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-662052007"><div data-advadstrackid="55444" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1531649064"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/55444" rel="noopener" class="notrack" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAJYAQAAAADwXeaSAAAAAnRSTlMAAHaTzTgAAAAuSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAODPAFtoAAFIoNaHAAAAAElFTkSuQmCC" alt="Partecipa al webinar Ho bisogno di una vacanza: inverno in Svizzera tra green ed experience" width="300" height="600" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/BANNER_PARTECIPA_300X600.jpg?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/09/BANNER_PARTECIPA_300X600.jpg?lossy=1&#038;ssl=1" alt="Partecipa al webinar Ho bisogno di una vacanza: inverno in Svizzera tra green ed experience"  width="300" height="600" data-eio="l" /></noscript></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMkAAAAxAQAAAABYfLDcAAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUUAAAAAFKwAB9cgshQAAAABJRU5ErkJggg==" alt="" width="201" height="49" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" loading="lazy" /><noscript><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" data-eio="l" /></noscript></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAOAQAAAAA3MxB8AAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AgFgAAACoAAbPCaxwAAAAASUVORK5CYII=" alt="RSS" data-src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" loading="lazy" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/al-muse-di-trento-apre-la-galleria-della-sostenibilita-sul-futuro-del-pianeta/'>Al Muse di Trento apre la “Galleria della Sostenibilità” sul futuro del pianeta</a><div class="rssSummary">Arriva una nuova Galleria della Sostenibilità al Muse, il Museo delle Scienze di Trento, uno spazio espositivo di 400 metri quadri tutto dedicato a temi come questione climatica, perdita di...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/world-tourism-day-2021-il-mondo-tornera-a-viaggiare/'>World Tourism Day 2021: il mondo tornerà a viaggiare</a><div class="rssSummary">Anche il Turismo ha la sua Giornata Mondiale: si celebra proprio oggi, il 27 settembre, è un’iniziativa globale voluta dall’Unwto, ovvero l’organizzazione mondiale del turismo, esiste da molti anni ma...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/benvenuti-a-yellow-square-la-casa-ostello-milanese-dei-nomadi-digitali/'>Benvenuti a Yellow Square, la casa-ostello milanese dei nomadi digitali</a><div class="rssSummary">“Life is out of the box” è la scritta al neon che conduce all’ingresso. E in effetti occorre pensare un po’ fuori dalle righe consuete per associare questo edificio a...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/la-magic-box-e-anche-stellata-too-good-to-go-entra-in-hotel/'>La magic box è (anche) stellata: Too Good to Go entra in hotel</a><div class="rssSummary">La magic box sbarca in hotel: d’ora in poi chi cliccherà su Too Good to Go potrà scegliere anche tra le proposte di alberghi e strutture ricettive, dal buffet della...</div></li></ul></div><div class="widget-7 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-8 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/direzione-expo-dubai-ora-entra-in-gioco-alpitour/" class="wpp-post-title" target="_self">Direzione Expo Dubai: entra in gioco Alpitour</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/la-trevolution-di-alpitour-burgio-ora-si-riparte/" title="La Trevolution di Alpitour. Burgio: «Ora si riparte»" class="wpp-post-title" target="_self">La Trevolution di Alpitour. <br>Burgio: «Ora si riparte»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/british-abbandona-il-progetto-low-cost-e-lascia-gatwick/" class="wpp-post-title" target="_self">British abbandona il progetto low cost e lascia Gatwick</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lezione-di-outgoing-dagli-spagnoli-viaggianti/" class="wpp-post-title" target="_self">Lezione di outgoing dagli spagnoli viaggianti</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/riapriamo-le-frontiere-il-grido-del-travel-italiano/" class="wpp-post-title" target="_self">«Riapriamo le frontiere»: il grido del travel italiano</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-decollera-il-15-ottobre-con-o-senza-il-brand-alitalia/" title="Ita decollerà il 15 ottobre (con o senza il brand Alitalia)" class="wpp-post-title" target="_self">Ita decollerà il 15 ottobre<br> (con o senza il brand Alitalia)</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/le-filippine-tornano-in-pista-con-la-campagna-more-fun-awaits/" class="wpp-post-title" target="_self">Le Filippine tornano in pista con la campagna &#8220;More Fun Awaits&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/operazione-outgoing-cosi-ripartono-curzico/" class="wpp-post-title" target="_self">Operazione outgoing, così ripartono Curzi&#038;Co.</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/passerella-romana-per-il-foodwine-del-friuli-venezia-giulia/" class="wpp-post-title" target="_self">Passerella romana per il food&#038;wine del Friuli Venezia Giulia</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cosi-la-sicilia-uscira-dalla-crisi-la-ricetta-incoming-di-ferrante/" class="wpp-post-title" target="_self">“Così la Sicilia uscirà dalla crisi”: la ricetta incoming di Ferrante</a>
</li>
</ul>
</div>
<div class="widget-9 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_4614021241951775" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 54 minutes ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
<a href="https://facebook.com/486876934683125">Welcome Travel</a> | Ripartire da (quasi) zero, ripartire dalle reti di agenzie 20 anni dopo la grande svolta dei network moderni prendendo una formula già diffusa – associazione in partecipazione – e rilanciandola sotto il mastodontico controllo Alpitour-<a href="https://facebook.com/94355986224">Costa</a>.<img class="cff-linebreak" /><img class="cff-linebreak" />L’intervista di @GaboSimmini a <a href="https://facebook.com/10155900963800881">Luca Caraffini</a> ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/4238047402892712">#welcometravelstore</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/welcome-gli-store-come-zara-lultima-sfida-di-caraffiniwelcome-come-zara-lultima-sfida-di-caraffini/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Welcome, gli store come Zara: l'ultima sfida di Caraffini - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
 <span class="cff-post-desc" style="font-size:13px;">«Welcome Travel Store è l’evoluzione 2.0 dei network e segnerà la strada per i prossimi 20 anni», dichiara senza timore Luca Caraffini.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4614021241951775" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4614021241951775" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4614021241951775" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4614021241951775" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4614021241951775&#038;title=%09%09%09Welcome%20Travel%20%7C%20Ripartire%20da%20%28quasi%29%20zero%2C%20ripartire%20dalle%20reti%20di%20agenzie%2020%20anni%20dopo%20la%20grande%20svolta%20dei%20network%20moderni%20prendendo%20una%20formula%20gi%C3%A0%20diffusa%20%E2%80%93%20associazione%20in%20partecipazione%20%E2%80%93%20e%20rilanciandola%20sotto%20il%20mastodontico%20controllo%20Alpitour-Costa.L%E2%80%99intervista%20di%20%40GaboSimmini%20a%20Luca%20Caraffini%20%E2%A4%B5%EF%B8%8F%23welcometravelstore%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f562d0a080e090404004d485b58535009040f1256031f1f1b184e582a4e592d4e592d1c1c1c450d0a080e09040400450804064e592d5a595a535d535a5c5c5358585c5258345f5d5a5f5b595a595f5a525e5a5c5c5e4e595b464e595b4e5b2f4e5b2a4e5b2f4e5b2a4e5b524e5b2f4e5b2a4e5b524e5b523c0e070804060e4e595b3f190a1d0e074e595b4e5c284e595b39021b0a191f02190e4e595b0f0a4e595b4e59531a1e0a18024e59524e595b110e19044e59284e595b19021b0a191f02190e4e595b0f0a07070e4e595b190e1f024e595b0f024e595b0a0c0e0511020e4e595b595b4e595b0a0505024e595b0f041b044e595b070a4e595b0c190a050f0e4e595b181d04071f0a4e595b0f0e024e595b050e1f1c0419004e595b06040f0e1905024e595b1b190e050f0e050f044e595b1e050a4e595b0d0419061e070a4e595b0c024e28584e2a5b4e595b0f020d0d1e180a4e595b4e2e594e535b4e52584e595b0a18180408020a110204050e4e595b02054e595b1b0a191f0e08021b0a110204050e4e595b4e2e594e535b4e52584e595b0e4e595b1902070a0508020a050f04070a4e595b18041f1f044e595b02074e595b060a181f040f04051f0208044e595b0804051f19040707044e595b2a071b021f041e19462804181f0a45274e2e594e535b4e525202051f0e191d02181f0a4e595b0f024e595b4e5f5b2c0a0904380206060205024e595b0a4e595b271e080a4e595b280a190a0d0d0205024e595b4e2e594e2a5f4e295e4e2e2d4e29534e532d4e59581c0e070804060e1f190a1d0e07181f04190e4e5b524e5b524e5b524e5b2f4e5b2a4e5b52" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4613797601974139" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Dopo il divorzio da #Primarete, Travelbuy riparte con una nuova convention per le adv prevista il 16 ottobre all’Hotel Continental di Rimini👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/il-nuovo-corso-di-travelbuy-convention-a-rimini-il-16-ottobre/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Il nuovo corso di Travelbuy: convention a Rimini il 16 ottobre - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Travelbuy riparte con una nuova convention per le adv prevista il 16 ottobre all'Hotel Continental di Rimini.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4613797601974139" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4613797601974139" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4613797601974139" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4613797601974139" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4613797601974139&#038;title=%09%09%09Dopo%20il%20divorzio%20da%20%23Primarete%2C%20Travelbuy%20riparte%20con%20una%20nuova%20convention%20per%20le%20adv%20prevista%20il%2016%20ottobre%20all%E2%80%99Hotel%20Continental%20di%20Rimini%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a517674727578787c313427242f2c7578736e2a7f6363676432245632255132255160606039717674727578787c3974787a3225512625262f212f2620202f2424202e244823212624202e202127262e202326242e3225273a32252732275332275632275332275632272e32275332275632272e32272e537867783225277e7b322527737e6178656d7e78322527737632252732252447657e7a766572637232255432252743657661727b75626e322527657e67766563723225277478793225276279763225277962786176322527747879617279637e78793225276772653225277b72322527767361322527676572617e6463763225277e7b322527262132252778636378756572322527767b7b325225322f27322e2e5f7863727b322527547879637e79727963767b322527737e322527457e7a7e797e325127322e51322e26322f2032272e32272e32272e32275332275632272e" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4611151578905408" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 22 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
La divisione tour operator di <a href="https://facebook.com/139743136071518">Alpitour World</a> cambia pelle, nel momento certamente più difficile per il turismo, e sceglie di comunicarlo tornando in presenza nel giorno del <a href="https://facebook.com/583086888397565">#WorldTourismDay</a> ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/la-trevolution-di-alpitour-burgio-ora-si-riparte/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La Trevolution di Alpitour. Burgio: «Ora si riparte» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il Gruppo ha svelato a Milano tutti i dettagli sulla riorganizzazione della divisione tour operating e sula semplificazione dei brand.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4611151578905408" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611151578905408" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611151578905408" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611151578905408" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611151578905408&#038;title=%09%09%09La%20divisione%20tour%20operator%20di%20Alpitour%20World%20cambia%20pelle%2C%20nel%20momento%20certamente%20pi%C3%B9%20difficile%20per%20il%20turismo%2C%20e%20sceglie%20di%20comunicarlo%20tornando%20in%20presenza%20nel%20giorno%20del%20%23WorldTourismDay%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa4838187808d8d89c4c1d2d1dad9808d869bdf8a96969291c7d1a3c7d0a4c7d0a4959595cc84838187808d8d89cc818d8fc7d0a4d3d0d3dad4dad3d5d5dad1d1d5dbd1bdd6d4d3d3d3d7d3d7d5dadbd2d7d6d2dac7d0d2cfc7d0d2c7d2a6c7d2a3c7d2a6c7d2a3c7d2dbc7d2a6c7d2a3c7d2dbc7d2dbae83c7d0d2868b948b918b8d8c87c7d0d2968d9790c7d0d28d92879083968d90c7d0d2868bc7d0d2a38e928b968d9790c7d0d2b58d908e86c7d0d281838f808b83c7d0d292878e8e87c7d0a1c7d0d28c878ec7d0d28f8d8f878c968dc7d0d281879096838f878c9687c7d0d2928bc7a1d1c7a0dbc7d0d2868b84848b818b8e87c7d0d2928790c7d0d28b8ec7d0d29697908b918f8dc7d0a1c7d0d287c7d0d2918187858e8b87c7d0d2868bc7d0d2818d8f978c8b8183908e8dc7d0d2968d908c838c868dc7d0d28b8cc7d0d292908791878c9883c7d0d28c878ec7d0d2858b8d908c8dc7d0d286878ec7d0d2c7d0d1b58d908e86b68d97908b918fa6839bc7d0d2c7a7d0c7a3d6c7a0d7c7a7a4c7a0dac7daa4c7d2dbc7d2dbc7d2dbc7d2a6c7d2a3c7d2db" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4611014028919163" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Happy <a href="https://facebook.com/583086888397565">#WorldTourismDay</a> a tutti! Oggi 27 settembre, dal 1980, la <a href="https://facebook.com/259995934119068">World Tourism Organization (UNWTO)</a> celebra la Giornata Mondiale del turismo, quest'anno dedicata a una &quot;crescita inclusiva&quot;. Che sia di augurio per tutti per una vera ripartenza </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/world-tourism-day-2021-il-mondo-tornera-a-viaggiare/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">World Tourism Day 2021: il mondo tornerà a viaggiare - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">ll 27 settembre di ogni anno si celebra la Giornata Mondiale del Turismo: cos'è e perché si festeggia in questa data</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4611014028919163" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611014028919163" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611014028919163" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611014028919163" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4611014028919163&#038;title=%09%09%09%23ViaggiOff%20%7C%20Happy%20%23WorldTourismDay%20a%20tutti%21%20Oggi%2027%20settembre%2C%20dal%201980%2C%20la%20World%20Tourism%20Organization%20%28UNWTO%29%20celebra%20la%20Giornata%20Mondiale%20del%20turismo%2C%20quest%27anno%20dedicata%20a%20una%20%26quot%3Bcrescita%20inclusiva%26quot%3B.%20Che%20sia%20di%20augurio%20per%20tutti%20per%20una%20vera%20ripartenza%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0ab8c8e888f828286cbceddded5d68f828994d08599999d9ec8deacc8dfabc8dfab9a9a9ac38b8c8e888f828286c38e8280c8dfabdcdfdcd5dbd5dcdadad5dededad4deb2d9dbdcdcdddcd9dddfd5d4dcd4dcdbdec8dfddc0c8dfddc8dda9c8ddacc8dda9c8ddacc8ddd4c8dda9c8ddacc8ddd4c8ddd4c8dfdebb848c8a8a84a28b8bc8dfddc8daaec8dfdda58c9d9d94c8dfddc8dfdeba829f8189b982989f849e80a98c94c8dfdd8cc8dfdd9998999984c8dfdcc8dfdda28a8a84c8dfdddfdac8dfdd9e88999988808f9f88c8dfaec8dfdd898c81c8dfdddcd4d5ddc8dfaec8dfdd818cc8dfddba829f8189c8dfddb982989f849e80c8dfdda29f8a8c8384978c99848283c8dfddc8dfd5b8a3bab9a2c8dfd4c8dfdd8e8881888f9f8cc8dfdd818cc8dfddaa84829f838c998cc8dfdda0828389848c8188c8dfdd898881c8dfdd99989f849e8082c8dfaec8dfdd9c98889e99c8dfda8c838382c8dfdd898889848e8c998cc8dfdd8cc8dfdd98838cc8dfddc8dfdb9c988299c8deaf8e9f889e8e84998cc8dfdd84838e81989e849b8cc8dfdb9c988299c8deafc3c8dfddae8588c8dfdd9e848cc8dfdd8984c8dfdd8c988a989f8482c8dfdd9d889fc8dfdd9998999984c8dfdd9d889fc8dfdd98838cc8dfdd9b889f8cc8dfdd9f849d8c9f998883978cc8ddd4c8ddd4c8ddd4c8dda9c8ddacc8ddd4" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4610748108945755" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Spaccatura dentro <a href="https://facebook.com/144901142376196">#Assaeroporti</a>, l’associazione che riunisce gli aeroporti italinai dentro Confindustria👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/frattura-in-assaeroporti-addio-di-adr-e-save/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Frattura in Assaeroporti: addio di AdR e Save - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Aeroporti di Roma, assieme a Save (che gestisce lo scalo di Venezia), Aer Tre (Treviso) e Catullo (Verona e Brescia) lasciano Assaeroporti.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4610748108945755" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610748108945755" title="Share">Share</a>
<p class="cff-share-tooltip">
 <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610748108945755" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610748108945755" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610748108945755&#038;title=%09%09%09Spaccatura%20dentro%20%23Assaeroporti%2C%20l%E2%80%99associazione%20che%20riunisce%20gli%20aeroporti%20italinai%20dentro%20Confindustria%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#112e6264737b7472652c57707274737e7e7a37322122292a737e75682c79656561623422503423573423576666663f77707274737e7e7a3f727e7c3423572023202927292026262922222628224e252720212625292021292825242624243423213c3423213421553421503421553421503421283421553421503421283421284261707272706564637034232175747f65637e3423213423225062627074637e617e6365783423523423217d3454233429213428287062627e7278706b787e7f743423217279743423216378647f78627274342321767d783423217074637e617e6365783423217865707d787f707834232175747f65637e342321527e7f77787f75646265637870345721342857342820342926342128342128342128342155342150342128" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4610722082281691" class="cff-item cff-photo-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Trevolution: il <a href="https://facebook.com/993801013980244">#gruppoalpitour</a> ha scelto la Giornata Mondiale del Turismo per il primo appuntamento in presenza dopo la lunga pausa causa pandemia. Un evento simbolo per la ripresa del turismo con il presidente <a href="https://facebook.com/362427903874216">#Burgio</a>, il direttore t.o. <a href="https://facebook.com/472789202818733">#ezhaya</a>, il direttore marketing <a href="https://facebook.com/180448968771566">#Bertini</a>. Sul tavolo la ridefinizione della divisione tour operating grazie al progetto InNova con i tre cluster in cui vengono inseriti i brand, anch'essi ripensati.<img class="cff-linebreak" /><a href="https://facebook.com/139743136071518">Alpitour World</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/4610721995615033/?type=3" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/4610721995615033/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4610721995615033%2F%3Ftype%3D3" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4610721995615033%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4610721995615033%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4610721995615033%2F%3Ftype%3D3&#038;title=%09%09%09%23Trevolution%3A%20il%20%23gruppoalpitour%20ha%20scelto%20la%20Giornata%20Mondiale%20del%20Turismo%20per%20il%20primo%20appuntamento%20in%20presenza%20dopo%20la%20lunga%20pausa%20causa%20pandemia.%20Un%20evento%20simbolo%20per%20la%20ripresa%20del%20turismo%20con%20il%20presidente%20%23Burgio%2C%20il%20direttore%20t.o.%20%23ezhaya%2C%20il%20direttore%20marketing%20%23Bertini.%20Sul%20tavolo%20la%20ridefinizione%20della%20divisione%20tour%20operating%20grazie%20al%20progetto%20InNova%20con%20i%20tre%20cluster%20in%20cui%20vengono%20inseriti%20i%20brand%2C%20anch%27essi%20ripensati.Alpitour%20World%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87fcdbd9dfd8d5d5d19c998a898281d8d5dec387d2cececac99f89fb9f88fc9f88fccdcdcd94dcdbd9dfd8d5d5d194d9d5d79f88fcd6dbdddfd4c0d3dbded3ccd3dbddddd39f88fccad2d5ced5c99f88fcdb94828f8b828f8a828e8e82898f8f8b839f88fc8e8c8b8a8d888b83838f8c8b8f8a89899f88fc9f89fccec3cadf9f89fe899f888a979f888a9f8afe9f8afb9f8afe9f8afb9f8a839f8afe9f8afb9f8a839f8a839f8889eec8dfccd5d6cfced3d5d49f89fb9f888ad3d69f888a9f8889ddc8cfcacad5dbd6cad3ced5cfc89f888ad2db9f888ac9d9dfd6ced59f888ad6db9f888afdd3d5c8d4dbcedb9f888af7d5d4ded3dbd6df9f888adedfd69f888aeecfc8d3c9d7d59f888acadfc89f888ad3d69f888acac8d3d7d59f888adbcacacfd4cedbd7dfd4ced59f888ad3d49f888acac8dfc9dfd4c0db9f888aded5cad59f888ad6db9f888ad6cfd4dddb9f888acadbcfc9db9f888ad9dbcfc9db9f888acadbd4dedfd7d3db949f888aefd49f888adfccdfd4ced59f888ac9d3d7d8d5d6d59f888acadfc89f888ad6db9f888ac8d3cac8dfc9db9f888adedfd69f888acecfc8d3c9d7d59f888ad9d5d49f888ad3d69f888acac8dfc9d3dedfd4cedf9f888a9f8889f8cfc8ddd3d59f88f99f888ad3d69f888aded3c8dfceced5c8df9f888ace94d5949f888a9f8889dfc0d2dbc3db9f88f99f888ad3d69f888aded3c8dfceced5c8df9f888ad7dbc8d1dfced3d4dd9f888a9f8889f8dfc8ced3d4d3949f888ae9cfd69f888acedbccd5d6d59f888ad6db9f888ac8d3dedfdcd3d4d3c0d3d5d4df9f888adedfd6d6db9f888aded3ccd3c9d3d5d4df9f888aced5cfc89f888ad5cadfc8dbced3d4dd9f888addc8dbc0d3df9f888adbd69f888acac8d5dddfceced59f888af3d4f4d5ccdb9f888ad9d5d49f888ad39f888acec8df9f888ad9d6cfc9cedfc89f888ad3d49f888ad9cfd39f888accdfd4ddd5d4d59f888ad3d4c9dfc8d3ced39f888ad39f888ad8c8dbd4de9f88f99f888adbd4d9d29f888ddfc9c9d39f888ac8d3cadfd4c9dbced394fbd6cad3ced5cfc89f888aedd5c8d6de9f8a839f8a839f8a839f8afe9f8afb9f8a83" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4610170212336878" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Il traffico aereo e la ripresa che non c’è... </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/voli-la-ripresa-che-non-ce-traffico-internazionale-ancora-ko/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Voli, la ripresa che non c'è: traffico internazionale ancora ko - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Effetti ancora fortemente penalizzanti quelli della pandemia sul trasporto aereo. L'ultimo report di S&amp;P Global Ratings.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4610170212336878" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610170212336878" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610170212336878" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610170212336878" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4610170212336878&#038;title=%09%09%09Il%20traffico%20aereo%20e%20la%20ripresa%20che%20non%20c%E2%80%99%C3%A8...%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce7c0c2c4c3cececa87829192999ac3cec5d89cc9d5d5d1d28492e08493e78493e7d6d6d68fc7c0c2c4c3cececa8fc2cecc8493e7909390999799909696999292969892fe959790919096919390939292979996998493918c8493918491e58491e08491e58491e08491988491e58491e0849198849198e8cd849391d5d3c0c7c7c8c2ce849391c0c4d3c4ce849391c4849391cdc0849391d3c8d1d3c4d2c0849391c2c9c4849391cfcecf849391c284e49384999184989884e29284e0998f8f8f8491988491988491988491e58491e0849198" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4601856503168249" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Indietro tutta. Il sindacato dei piloti si è fermamente opposto alla paventata nascita di una low cost in seno a #BritishAirways, che avrebbe dovuto operare sull’aeroporto di <a href="https://facebook.com/442566679164609">#Gatwick</a> per contrastare la concorrenza di easyJet e Ryanair sulla capitale londinese👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/british-abbandona-il-progetto-low-cost-e-lascia-gatwick/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">British abbandona il progetto low cost e lascia Gatwick - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il sindacato dei piloti si è fermamente opposto alla paventata nascita di una low cost in seno a British Airways.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4601856503168249" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601856503168249" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601856503168249" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601856503168249" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601856503168249&#038;title=%09%09%09Indietro%20tutta.%20Il%20sindacato%20dei%20piloti%20si%20%C3%A8%20fermamente%20opposto%20alla%20paventata%20nascita%20di%20una%20low%20cost%20in%20seno%20a%20%23BritishAirways%2C%20che%20avrebbe%20dovuto%20operare%20sull%E2%80%99aeroporto%20di%20%23Gatwick%20per%20contrastare%20la%20concorrenza%20di%20easyJet%20e%20Ryanair%20sulla%20capitale%20londinese%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453e191b1d1a1717135e5b484b40431a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f561e191b1d1a171713561b17155d4a3e494a49404e40494f4f404b4b4f414b274c4e4849404d4e4d484b494e404a4c415d4a48555d4a485d483c5d48395d483c5d48395d48415d483c5d48395d48415d484131161c111d0c0a175d4a480c0d0c0c19565d4a4831145d4a480b11161c191b190c175d4a481c1d115d4a48081114170c115d4a480b115d4a485d3b4b5d39405d4a481e1d0a1519151d160c1d5d4a48170808170b0c175d4a48191414195d4a4808190e1d160c190c195d4a4816190b1b110c195d4a481c115d4a480d16195d4a4814170f5d4a481b170b0c5d4a4811165d4a480b1d16175d4a48195d4a485d4a4b3a0a110c110b1039110a0f19010b5d4a3b5d4a481b101d5d4a48190e0a1d1a1a1d5d4a481c170e0d0c175d4a4817081d0a190a1d5d4a480b0d14145d3d4a5d40485d4141191d0a1708170a0c175d4a481c115d4a485d4a4b3f190c0f111b135d4a48081d0a5d4a481b17160c0a190b0c190a1d5d4a4814195d4a481b17161b170a0a1d1602195d4a481c115d4a481d190b01321d0c5d4a481d5d4a482a01191619110a5d4a480b0d1414195d4a481b1908110c19141d5d4a481417161c11161d0b1d5d3e485d413e5d41495d404f5d48415d48415d48415d483c5d48395d4841" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4601124609908105" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
‼️Arriva il nuovo programma di formazione online di #AtoutFrance destinato agli <a href="https://facebook.com/690020951012080">#agentidiviaggi</a>, per approfondire la conoscenza della #Francia e le destinazioni d’Oltremare e diventare esperto certificato. <img class="cff-linebreak" /><img class="cff-linebreak" />Per iscriversi: francexpert.it/iscriviti<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/566420710165079">Atout France</a> ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/francexpert-come-diventare-agente-di-viaggi-certificato-atout-france/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Francexpert, come diventare agente di viaggi certificato Atout France - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Scopri il nuovo programma di formazione online di Atout France destinato agli agenti di viaggi e diventa Francexpert.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4601124609908105" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601124609908105" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601124609908105" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601124609908105" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601124609908105&#038;title=%09%09%09%E2%80%BC%EF%B8%8FArriva%20il%20nuovo%20programma%20di%20formazione%20online%20di%20%23AtoutFrance%20destinato%20agli%20%23agentidiviaggi%2C%20per%20approfondire%20la%20conoscenza%20della%20%23Francia%20e%20le%20destinazioni%20d%E2%80%99Oltremare%20e%20diventare%20esperto%20certificato.%20Per%20iscriversi%3A%20francexpert.it%2FiscrivitiAtout%20France%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee79cbbb9bfb8b5b5b1fcf9eae9e2e1b8b5bea3e7b2aeaeaaa9ffe99bffe89cffe89cadadadf4bcbbb9bfb8b5b5b1f4b9b5b7ffe89cebe8ebe2ece2ebedede2e9e9ede3e985eeeceaebebe8eeeceae3e3eae2ebeaefffe8eaf7ffe8eaffea9effea9bffea9effea9bffeae3ffea9effea9bffeae3ffeae3ff9fe8ffe2eaff9899ff9f9cff98e2ffe29c9ba8a8b3acbbffe8eab3b6ffe8eab4afb5acb5ffe8eaaaa8b5bda8bbb7b7bbffe8eabeb3ffe8eabcb5a8b7bba0b3b5b4bfffe8eab5b4b6b3b4bfffe8eabeb3ffe8eaffe8e99baeb5afae9ca8bbb4b9bfffe8eabebfa9aeb3b4bbaeb5ffe8eabbbdb6b3ffe8eaffe8e9bbbdbfb4aeb3beb3acb3bbbdbdb3ffe899ffe8eaaabfa8ffe8eabbaaaaa8b5bcb5b4beb3a8bfffe8eab6bbffe8eab9b5b4b5a9b9bfb4a0bbffe8eabebfb6b6bbffe8eaffe8e99ca8bbb4b9b3bbffe8eabfffe8eab6bfffe8eabebfa9aeb3b4bba0b3b5b4b3ffe8eabeff9fe8ffe2eaffe3e395b6aea8bfb7bba8bfffe8eabfffe8eabeb3acbfb4aebba8bfffe8eabfa9aabfa8aeb5ffe8eab9bfa8aeb3bcb3b9bbaeb5f4ffe8ea8abfa8ffe8eab3a9b9a8b3acbfa8a9b3ffe99bffe8eabca8bbb4b9bfa2aabfa8aef4b3aeffe89cb3a9b9a8b3acb3aeb39baeb5afaeffe8ea9ca8bbb4b9bfffe8eaff9fe8ff9beeff98efff9f9cff98e2ffe29cffeae3ffeae3ffeae3ffea9effea9bffeae3" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4601098369910729" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACgAAAAoAQAAAACkhYXAAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AYWQAAAPAAAde3lqIAAAAASUVORK5CYII=" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=dbb9e7&_nc_ohc=mT8bVwJmTNMAX-PtuTR&_nc_ht=scontent-frt3-1.xx&edm=AKIiGfEEAAAA&oh=0f62ed13dfa8e20290beb2a831702b9e&oe=6177D08A" loading="lazy" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=mT8bVwJmTNMAX-PtuTR&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=0f62ed13dfa8e20290beb2a831702b9e&#038;oe=6177D08A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Anche gli hotel sbarcano su <a href="https://facebook.com/244092593187734">Too Good To Go</a> : dal buffet alla cena gourmet, si aprono nuove opportunità per la magic box dell'app anti-spreco, come spiega Edoardo Pugliese , area hospitality specialist ⬇️⬇️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/la-magic-box-e-anche-stellata-too-good-to-go-entra-in-hotel/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La magic box è (anche) stellata: Too Good to Go entra in hotel - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Anche le strutture ricettive mettono ora a disposizione il proprio cibo invenduto sull'app nata per combattere lo spreco alimentare.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4601098369910729" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601098369910729" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601098369910729" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601098369910729" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4601098369910729&#038;title=%09%09%09%23ViaggiOff%20%7C%20Anche%20gli%20hotel%20sbarcano%20su%20Too%20Good%20To%20Go%20%3A%20dal%20buffet%20alla%20cena%20gourmet%2C%20si%20aprono%20nuove%20opportunit%C3%A0%20per%20la%20magic%20box%20dell%27app%20anti-spreco%2C%20come%20spiega%20Edoardo%20Pugliese%20%2C%20area%20hospitality%20specialist%20%E2%AC%87%EF%B8%8F%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dcfbf9fff8f5f5f1bcb9aaa9a2a1f8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4fcfbf9fff8f5f5f1b4f9f5f7bfa8dcaba8aba2aca2abadada2a9a9ada3a9c5aeacaaabaaa3a2a9aca3a3abaaada8a3bfa8aab7bfa8aabfaadebfaadbbfaadebfaadbbfaaa3bfaadebfaadbbfaaa3bfaaa3bfa8a9ccf3fbfdfdf3d5fcfcbfa8aabfadd9bfa8aadbf4f9f2ffbfa8aafdf6f3bfa8aaf2f5eefff6bfa8aae9f8fbe8f9fbf4f5bfa8aae9efbfa8aacef5f5bfa8aaddf5f5febfa8aacef5bfa8aaddf5bfa8aabfa9dbbfa8aafefbf6bfa8aaf8effcfcffeebfa8aafbf6f6fbbfa8aaf9fff4fbbfa8aafdf5efe8f7ffeebfa8d9bfa8aae9f3bfa8aafbeae8f5f4f5bfa8aaf4eff5ecffbfa8aaf5eaeaf5e8eeeff4f3eebfd9a9bfdbaabfa8aaeaffe8bfa8aaf6fbbfa8aaf7fbfdf3f9bfa8aaf8f5e2bfa8aafefff6f6bfa8adfbeaeabfa8aafbf4eef3b7e9eae8fff9f5bfa8d9bfa8aaf9f5f7ffbfa8aae9eaf3fffdfbbfa8aadffef5fbe8fef5bfa8aacaeffdf6f3ffe9ffbfa8aabfa8d9bfa8aafbe8fffbbfa8aaf2f5e9eaf3eefbf6f3eee3bfa8aae9eafff9f3fbf6f3e9eebfa8aabfdfa8bfdbd9bfa2adbfdfdcbfd8a2bfa2dcbfdfa8bfdbd9bfa2adbfdfdcbfd8a2bfa2dcbfaaa3bfaaa3bfaaa3bfaadebfaadbbfaaa3" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="55658" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">27/09/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/inverno-in-svizzera-vallese-le-cose-belle-della-vita/" rel="noopener">Inverno in Svizzera – Vallese: le cose belle della vita</a><div class="advrssSummary">Natura incontaminata, sci su 2000 chilometri di piste e sempre circondati da 45 vette che ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/inverno-in-svizzera-vallese-le-cose-belle-della-vita/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Rita Fuccillo</b></span> - <span class="rss-date">26/09/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/top-ride-dmc-di-rf/" rel="noopener">Top Ride DMC di RF</a><div class="advrssSummary">Top Ride DMC di RF è atterrata in Gran Bretagna, Londra, con una nuova linea di prodotto ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/top-ride-dmc-di-rf/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">24/09/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/inverno-in-svizzera-esperienze-sostenibili-in-inverno/" rel="noopener">Inverno in Svizzera – Esperienze sostenibili in inverno</a><div class="advrssSummary">Ampie piste, enormi halfpipe, neve fresca a perdita d&#8217;occhio: tutto a portata di man... <a target="_blank" class="rssred" href="https://www.travelidentity.it/inverno-in-svizzera-esperienze-sostenibili-in-inverno/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">22/09/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/inverno-in-svizzera-webinar-per-agenti-di-viaggi-il-7-ottobre/" rel="noopener">Inverno in Svizzera: webinar per agenti di viaggi il 7 ottobre</a><div class="advrssSummary">Ampie piste, enormi halfpipe, neve fresca a perdita d’occhio: Svizzera Turismo, insieme ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/inverno-in-svizzera-webinar-per-agenti-di-viaggi-il-7-ottobre/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1514991833"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-1897249684"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-11 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/qatar-airways/" class="tag-cloud-link tag-link-314 tag-link-position-1" style="font-size: 10px;" aria-label="Qatar Airways (174 elementi)">Qatar Airways</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.074626865672px;" aria-label="Delta Air Lines (178 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-3" style="font-size: 10.149253731343px;" aria-label="Enac (181 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.223880597015px;" aria-label="Alpitour (186 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 10.298507462687px;" aria-label="Trenitalia (188 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-6" style="font-size: 10.298507462687px;" aria-label="Air Italy (189 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.746268656716px;" aria-label="Federalberghi (216 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 10.746268656716px;" aria-label="Emirates (218 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 10.970149253731px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.044776119403px;" aria-label="Fiavet (238 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.119402985075px;" aria-label="Lufthansa (245 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.119402985075px;" aria-label="Fto (247 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.194029850746px;" aria-label="easyJet (249 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.417910447761px;" aria-label="Enit (269 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.791044776119px;" aria-label="Costa Crociere (303 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.089552238806px;" aria-label="Iata (330 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.089552238806px;" aria-label="Msc Crociere (333 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.358208955224px;" aria-label="Coronavirus (484 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.358208955224px;" aria-label="Ryanair (492 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (803 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#0e676068614e616868676d67606b786f62677d20677a">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1&lazy=2" title="" alt="" data-src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" loading="lazy" class="lazyload" /><noscript><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" data-eio="l" /></noscript></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"euhkb3nhdo3.exactdn.com","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=625' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"55658 https:\/\/www.lagenziadiviaggi.it\/?p=55658","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Ndc su larga scala entro fine 2021: il report di Amadeus","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/ndc-su-larga-scala-entro-fine-2021-il-report-di-amadeus\/","postId":"55658"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=99948adaf0a66bb2af0b1ca62af39afb' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-ecd0570dcc65714bcb3d81fc92badc8e lagen-a-banner-testata" id="lagen-ecd0570dcc65714bcb3d81fc92badc8e"></div><div class="lagen-7630cca2d4a8a7d648860e19c55283d1 lagen-b-banner-sottotestata" id="lagen-7630cca2d4a8a7d648860e19c55283d1"></div><div class="lagen-d810fc7c482e8c5278a0a01799c29b73 lagen-menu" id="lagen-d810fc7c482e8c5278a0a01799c29b73"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="lagen-tracking">var advads_tracking_ads = {"1":[55444,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
