<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Modello crociere, la chiave per viaggiare in sicurezza | www.lagenziadiviaggi.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
	
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Modello crociere, la chiave per viaggiare in sicurezza | www.lagenziadiviaggi.it</title>
	<meta name="description" content="Abitudine alle regole, investimenti, tampone pre imbarco, escursioni protette. Ecco come le crociere ripartono e si rilanciano in era Covid." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Modello crociere, la chiave per viaggiare in sicurezza | www.lagenziadiviaggi.it" />
	<meta property="og:description" content="Abitudine alle regole, investimenti, tampone pre imbarco, escursioni protette. Ecco come le crociere ripartono e si rilanciano in era Covid." />
	<meta property="og:url" content="https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/" />
	<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
	<meta property="article:published_time" content="2020-09-30T05:00:26+00:00" />
	<meta property="article:modified_time" content="2020-09-29T07:04:56+00:00" />
	<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/Nave-crociera-generica.jpg" />
	<meta property="og:image:width" content="1346" />
	<meta property="og:image:height" content="611" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/Nave-crociera-generica.jpg","width":1346,"height":611,"caption":"nave crociera grandi vari"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/#webpage","url":"https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/","name":"Modello crociere, la chiave per viaggiare in sicurezza | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/#primaryimage"},"datePublished":"2020-09-30T05:00:26+00:00","dateModified":"2020-09-29T07:04:56+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/fd76815be46221a61404a2f4d4bb347b"},"description":"Abitudine alle regole, investimenti, tampone pre imbarco, escursioni protette. Ecco come le crociere ripartono e si rilanciano in era Covid.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/"]}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/fd76815be46221a61404a2f4d4bb347b","name":"Claudia Ceci","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c01b07717ef7b8c11010ce3bda1ae647?s=96&d=mm&r=g","caption":"Claudia Ceci"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Modello crociere, la chiave per viaggiare in sicurezza Feed dei commenti" href="https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6c88fab268c74cac046be2fa08eb086"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagenziadiviaggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='color-bg-tag-cloud-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lagenziadiviaggi.it/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":43685,"token":"f822263ceb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='https://www.lagenziadiviaggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=43685' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-43685 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://tmp.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png" alt="www.lagenziadiviaggi.it" /></a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-settembre-2020">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/formazione1/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-2702" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ww2.lagenziadiviaggi.it/fiere/elenco.php">Eventi e Fiere</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
						
						</nav>
					</div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Modello crociere, la chiave per viaggiare in sicurezza</h1>
 							<div class="article-header-photo">
				
		<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/Nave-crociera-generica-1200x545_c.jpg" alt="Modello crociere, la chiave per viaggiare in sicurezza" title="Nave-crociera-generica" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">30 Settembre</span>
										<span class="article-header-meta-time">
											<span class="head-time">07:00</span>
											<span class="head-year">2020</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggi.it/author/claudia-ceci/" title="Articoli scritti da Claudia Ceci" rel="author" class="icon-link"><i class="fa fa-user"></i> da Claudia Ceci</a>										
											<a  href="https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Modello%20crociere%2C%20la%20chiave%20per%20viaggiare%20in%20sicurezza https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Modello%20crociere%2C%20la%20chiave%20per%20viaggiare%20in%20sicurezza' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Modello%20crociere%2C%20la%20chiave%20per%20viaggiare%20in%20sicurezza&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmodello-crociere-la-chiave-per-viaggiare-in-sicurezza%2F&title=Modello%20crociere%2C%20la%20chiave%20per%20viaggiare%20in%20sicurezza")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/modello-crociere-la-chiave-per-viaggiare-in-sicurezza/', 'Modello%20crociere%2C%20la%20chiave%20per%20viaggiare%20in%20sicurezza', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">C’è stato un momento, oltre sei mesi fa, in cui il mondo si è fermato. E le <strong>crociere</strong> sono diventate, loro malgrado, emblema di questo stop. Poteva essere la fine di un settore che negli ultimi anni aveva mostrato i maggiori margini di crescita. E invece non è stato così: i <strong>mesi di fermo</strong> sono stati impiegati dalle compagnie per <strong>studiare</strong> e realizzare protocolli di sicurezza con procedure in grado di far ripartire le navi e garantire ai passeggeri la tranquillità di una vacanza per mare.</p>
<p>Il 16 agosto è tornata a salpare dall’Italia <strong>Msc Grandiosa</strong>, il 6 settembre <strong>Costa Deliziosa</strong>; con itinerari settimanali che si stanno svolgendo senza intoppi; gradualmente le compagnie stanno reintroducendo altre navi nella programmazione. Dai primi di novembre è prevista la ripresa della navigazione nel mar dei Caraibi, in cui rientrano in gioco gli altri big del settore.</p>
<p>Ma, visto anche lo stato dell’arte dell’epidemia da <strong>Covid-19</strong> nel mondo, perché il <strong>modello</strong> crociere funziona? Il segreto sta innanzitutto nell’<strong>approccio</strong>: parliamo di un ambito, quello marittimo, in cui le regole non sono un optional, ma l’unica possibilità. Il mondo delle navi è per definizione abituato a ragionare per schemi, processi, istruzioni, in base a gerarchie, ruoli, competenze e responsabilità. Che nel caso del contrasto al Covid-19 si sono tradotti in <strong>protocolli rigidissimi</strong>, come quello di oltre 200 pagine di Msc Crociere, che ha fatto da apripista, o il Costa Safety Protocol, o l’Healthy Sail Panel a cui hanno lavorato congiuntamente Royal Caribbean e Ncl, presentato ai Centri statunitensi per il controllo e la prevenzione delle malattie per dimostrare che si può salpare a novembre.</p>
<p>La chiave è stata l’<strong>obbligo di tampone rapido</strong> per passeggeri ed equipaggio al terminal, prima dell’imbarco. Che permette di salire a bordo con la consapevolezza di essere negativi al test e che al contempo lo siano tutti gli altri. Ma ciò non sarebbe stato possibile senza i <strong>grandi investimenti</strong> delle compagnie (dai test al sistema di ventilazione, dalle sanificazioni alla capienza ridotta per il distanziamento, dalle assicurazioni alle mascherine); un’impresa costosa, a maggior ragione oggi che mancano le economie di scala. Altro punto clou sono le <strong>escursioni “protette”</strong>, possibili solo se organizzate dalla compagnia. In questo modo la cosiddetta “bolla”, l’ecosistema protetto delicatamente costruito sulla nave, trova il suo continuum a terra.</p>
<p>Le navi sono diventate un <strong>caso di studio</strong>, avendo creato un modello esportabile. E un altro punto a favore è la <strong>testimonianza diretta</strong> di chi scrive, che ha testato personalmente la macchina organizzativa in tutte le fasi. Da non sottovalutare, inoltre, il fatto che partire significa aver avuto un <strong>doppio intermediario</strong>: <strong>compagnia</strong> e <strong>agenzia di viaggi</strong>. E questo rafforza la percezione di sicurezza. Ma il modello da solo non basta. Affinché funzioni è richiesto impegno. Da parte dell’industria crocieristica nel non abbassare la guardia; da parte delle adv in termini di preparazione, per dare al cliente informazioni e rassicurazioni e rendere il viaggio come lo ha sognato.</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/crociere/">Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ncl/">Ncl</a><a href="https://www.lagenziadiviaggi.it/tag/royal-caribbean/">Royal Caribbean</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggi.it/category/rubriche/analisi/">Analisi</a><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/author/claudia-ceci/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/c01b07717ef7b8c11010ce3bda1ae647?s=100&#038;d=mm&#038;r=g" alt="Claudia Ceci" />
				</span>
						<div class="about-author-content">
				<div class="right">
																				<a href="https://plus.google.com/+ClaudiaCeci" class="soc-google-plus"><i class="fa fa-google-plus"></i></a>									</div>
				<strong>Claudia Ceci</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggi.it/author/claudia-ceci/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/113-2/?cat=2434,12" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/grimaldi-lines-gennaio-con-lo-sconto/';">
						<a href="https://www.lagenziadiviaggi.it/grimaldi-lines-gennaio-con-lo-sconto/" title="Grimaldi Lines, gennaio con lo sconto">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/grimaldi-lines-gennaio-con-lo-sconto/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/grimaldi-lines-gennaio-con-lo-sconto/">Grimaldi Lines, gennaio con lo sconto</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/norwegian-cruise-line-apre-le-vendite-con-20-itinerari-inediti/';">
						<a href="https://www.lagenziadiviaggi.it/norwegian-cruise-line-apre-le-vendite-con-20-itinerari-inediti/" title="Norwegian Cruise Line apre le vendite con 20 itinerari inediti">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/norwegian-cruise-line-apre-le-vendite-con-20-itinerari-inediti/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/Norwegian-Star_Antarctica-367x269_c.jpg" alt="Norwegian Cruise Line apre le vendite con 20 itinerari inediti" title="Norwegian-Star_Antarctica" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/norwegian-cruise-line-apre-le-vendite-con-20-itinerari-inediti/">Norwegian Cruise Line apre le vendite con 20 itinerari inediti</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/costa-apre-il-2017-con-un-nuova-promozione/';">
						<a href="https://www.lagenziadiviaggi.it/costa-apre-il-2017-con-un-nuova-promozione/" title="Costa apre il 2017 con un nuova promozione">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/costa-apre-il-2017-con-un-nuova-promozione/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/costa-apre-il-2017-con-un-nuova-promozione/">Costa apre il 2017 con un nuova promozione</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><hr class="line-pad-sep-video"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png" width="151" height="48" /></a></p></div>
		</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1597664783"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/43185" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/09/PARTECIPA300x600bis.jpg" alt="Partecipa al webinar Città della Germania Highlights Franconia" width="300" height="600"   /></a></div></div><div class="widget-5 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;"><a style="color: #00456e;" href="http://www.travelidentity.it/" target="_blank" rel="noopener noreferrer">Entra su <b>TravelID</b></a></span></p></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsultimicontenuti" href="javascript:void(0);">Ultimi Contenuti</a></li><li 1><a class="adtabswebinar" href="javascript:void(0);">Webinar</a></li></ul><div class="active"><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">28/09/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-highlights-franconia-tradizioni-natalizie-in-germania-la-magia-del-natale-in-franconia/" rel="noopener noreferrer">Webinar Highlights Franconia – Tradizioni natalizie in Germania, la magia del Natale in Franconia</a><div class="advrssSummary">I mercatini di Natale in Germania sono una festa per tutti i sensi: profumi deliziosi, ill... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-highlights-franconia-tradizioni-natalizie-in-germania-la-magia-del-natale-in-franconia/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">25/09/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-highlights-franconia-turismo-gastronomico/" rel="noopener noreferrer">Webinar Highlights Franconia – Turismo gastronomico</a><div class="advrssSummary">Chi sceglie la Germania per un viaggio di piacere potrà sicuramente approfittare di una q... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-highlights-franconia-turismo-gastronomico/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">21/09/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-highlights-franconia-le-citta-come-punti-di-partenza-verso-la-natura/" rel="noopener noreferrer">Webinar Highlights Franconia – Le città come punti di partenza verso la natura</a><div class="advrssSummary">Una vacanza varia e ricca di emozioni include esperienze urbane arricchite con momenti di ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-highlights-franconia-le-citta-come-punti-di-partenza-verso-la-natura/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">18/09/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-highlights-franconia-le-strade-a-tema/" rel="noopener noreferrer">Webinar Highlights Franconia – Le strade a tema</a><div class="advrssSummary">Le strade a tema rappresentano itinerari ideali per scoprire il nostro paese. Ne abbiamo o... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-highlights-franconia-le-strade-a-tema/" rel="noopener noreferrer">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>cortestravel</b></span> - <span class="rss-date">17/09/2020</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/ponte-dellimmacolata-a-fatima-lisbona/" rel="noopener noreferrer">Ponte dell’Immacolata a Fatima &amp; Lisbona</a><div class="advrssSummary">Ponte dell&#8217;Immacolata a Fatima &#038; Lisbona &#8211; 5 giorni dal 5 al 9 Dicembre c... <a target="_blank" class="rssred" href="https://www.travelidentity.it/ponte-dellimmacolata-a-fatima-lisbona/" rel="noopener noreferrer">Continua ></a></div></li></ul></div> </p>
</div>
<div><div class="widgetWebinarHeader">
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitleTo"><a href="https://www.travelidentity.it/stanze-webinar/" target="_blank" rel="noopener noreferrer"><center><br />
			Scopri i webinar di travel ID</center></a>
		</div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/07/bannerino.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Friuli Venezia Giulia - Riparti da qui</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">SARDINIA2LOVE</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da scoprire</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">In Sardegna si può</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da vivere</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">I 10 must della Polonia del Nord</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/03/Tourism-Ireland_C.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Tour in Irlanda - Idee e itinerari</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/perù-classico.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Gastaldi - Alla scoperta di Réunion</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/02/image005.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Fiandre 2020 con Van Eyck</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/easy-market.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Easy Market - Revolution Training</a></p>
<div class="clear"></div>
</p></div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">5 passi per vendere la Polonia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/enjoy-cuba.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Enjoy Cuba - Tutta Cuba a portata di mano</a></p>
<div class="clear"></div>
</p></div>
</div>
</div>
</div></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
		</div>
<div class="widget-8 widget">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/franceschini-ammodernare-le-adv-e-una-priorita/" class="wpp-post-title" target="_self">Franceschini: «Ammodernare le adv è una priorità»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/trasporto-aereo-tutte-le-difficolta-delle-big/" class="wpp-post-title" target="_self">Il tracollo delle (ex) big del trasporto aereo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/voucher-per-voli-cancellati-lantitrust-indaga-su-quattro-vettori/" title="Voucher per voli cancellati: l&#8217;Antitrust indaga su quattro vettori" class="wpp-post-title" target="_self">Voucher per voli cancellati:<br> l&#8217;Antitrust indaga su quattro vettori</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/litalia-dei-tamponi-per-far-ripartire-il-turismo/" class="wpp-post-title" target="_self">L’Italia dei tamponi per far ripartire il turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/bonaccorsi-allassemblea-fiavet-nuove-risorse-alle-agenzie/" class="wpp-post-title" target="_self">Bonaccorsi all&#8217;assemblea Fiavet: «Nuove risorse alle agenzie»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/viajes-el-corte-ingles-chiude-277-agenzie-in-spagna/" class="wpp-post-title" target="_self">Viajes El Corte Inglés chiude 277 agenzie in Spagna</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lo-slalom-fra-i-contributi-a-fondo-perduto-per-le-agenzie-di-viaggi/" class="wpp-post-title" target="_self">Lo slalom fra i contributi a fondo perduto per le agenzie di viaggi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/minibond-salva-turismo-la-proposta-delle-associazioni-a-mibact-e-cdp/" class="wpp-post-title" target="_self">Minibond salva turismo, la proposta delle associazioni a Mibact e Cdp</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ritardi-esclusi-occasioni-perse-le-falle-dei-decreti-salva-turismo/" title="Ritardi, esclusi, occasioni perse: le falle dei decreti salva turismo" class="wpp-post-title" target="_self">Ritardi, esclusi, occasioni perse: <br>le falle dei decreti salva turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/gli-inganni-degli-aiuti-statali-lettera-al-premier-di-alessio-virgili/" class="wpp-post-title" target="_self">Gli inganni degli aiuti statali: lettera al premier di Alessio Virgili</a>
</li>
</ul>

</div>
<div class="widget-9 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div><p><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" data-width="340" data-height="500" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"></div></div><!-- End Simple Facebook Page Plugin (Shortcode) --> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div>
		</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-2021500051"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/43182" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/09/PARTECIPA300x250ok.jpg" alt="Partecipa al webinar Città della Germania Highlights Franconia" width="300" height="250"   /></a></div></div><div class="widget-11 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-1" style="font-size: 10px;" aria-label="Delta Air Lines (144 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-2" style="font-size: 10.076923076923px;" aria-label="Gattinoni Mondo di Vacanze (147 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-3" style="font-size: 10.153846153846px;" aria-label="Alpitour (151 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-4" style="font-size: 10.230769230769px;" aria-label="Fs (155 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 10.384615384615px;" aria-label="Emirates (160 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.461538461538px;" aria-label="Trenitalia (165 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.538461538462px;" aria-label="Federalberghi (170 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-8" style="font-size: 10.692307692308px;" aria-label="Air Italy (176 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-9" style="font-size: 10.846153846154px;" aria-label="Fto (184 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-10" style="font-size: 10.923076923077px;" aria-label="Mibact (188 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-11" style="font-size: 10.923076923077px;" aria-label="easyJet (189 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-12" style="font-size: 10.923076923077px;" aria-label="Fiavet (191 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.230769230769px;" aria-label="Lufthansa (207 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.538461538462px;" aria-label="Enit (227 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-15" style="font-size: 11.615384615385px;" aria-label="Iata (234 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-16" style="font-size: 11.692307692308px;" aria-label="Msc Crociere (237 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-17" style="font-size: 11.769230769231px;" aria-label="Costa Crociere (245 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 12.230769230769px;" aria-label="Coronavirus (284 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.461538461538px;" aria-label="Ryanair (404 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (647 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2020 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"43685 https:\/\/www.lagenziadiviaggi.it\/?p=43685","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Modello crociere, la chiave per viaggiare in sicurezza","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/modello-crociere-la-chiave-per-viaggiare-in-sicurezza\/","postId":"43685"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4'></script>
<div class="lagen-e7840e7dfb42a339115d003124c705d9" id="lagen-e7840e7dfb42a339115d003124c705d9"></div><div class="lagen-6bbd55da8efd6352bb0e27530e8295f8" id="lagen-6bbd55da8efd6352bb0e27530e8295f8"></div><div class="lagen-aecdd3e23bebb0b0a81622dc99ff4af5" id="lagen-aecdd3e23bebb0b0a81622dc99ff4af5"></div><script>window.advads_has_ads = [["43185","ad",null],["6289","ad",null],["43182","ad",null]];

window.advads_js_items = [{"output":"","elementid":"lagen-e7840e7dfb42a339115d003124c705d9","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv","pro_custom_position":"appendTo","container_id":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"b-banner-sottotestata","id":968,"method":"group","post":{"id":43685,"author":"50","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/modello-crociere-la-chiave-per-viaggiare-in-sicurezza\/","placement_type":"custom_position","output":{"class":["lagen-b-banner-sottotestata"],"placement_id":"b-banner-sottotestata"},"cache_busting_elementid":"lagen-e7840e7dfb42a339115d003124c705d9"},"has_js_items":[],"inject_before":["<script>advads.move(\"#lagen-e7840e7dfb42a339115d003124c705d9\", \"div.header-menu.top-adv\", { method: \"appendTo\" });<\/script>"]},{"output":"<div class=\"lagen-a-banner-testata\" id=\"lagen-184393460\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:inline-block;width:600px;height:90px;\" \ndata-ad-client=\"ca-pub-8412776413659514\" \ndata-ad-slot=\"7780778400\"><\/ins> \n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","elementid":"lagen-6bbd55da8efd6352bb0e27530e8295f8","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.wrapper > div.header-block > div.header-banner","pro_custom_position":"prependTo","container_id":"#c0ae4fdd76d2e8b19533f6eb8d58f8e77","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"a-banner-testata","id":949,"method":"group","post":{"id":43685,"author":"50","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/modello-crociere-la-chiave-per-viaggiare-in-sicurezza\/","placement_type":"custom_position","output":{"class":["lagen-a-banner-testata"],"placement_id":"a-banner-testata"},"cache_busting_elementid":"lagen-6bbd55da8efd6352bb0e27530e8295f8"},"has_js_items":[{"id":4551,"type":"ad","title":"Adsense 600x90","blog_id":1},{"id":779,"type":"group","title":779},{"id":4530,"type":"ad","title":"Fianco Testata INTERNO","blog_id":1},{"id":949,"type":"group","title":949}],"inject_before":["<script>advads.move(\"#lagen-6bbd55da8efd6352bb0e27530e8295f8\", \"div.wrapper > div.header-block > div.header-banner\", { method: \"prependTo\" });<\/script>"]},{"output":"<div class=\"lagen-menu\" id=\"lagen-1210883045\"><div style=\"float: left; margin-top: 7px; margin-right: 7px; \" id=\"lagen-1228966521\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/10577\" target=\"_blank\"><img src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2017\/09\/BANNER-NEWSLETTER.gif\" alt=\"\" width=\"88\" height=\"21\"   \/><\/a><\/div><\/div>","elementid":"lagen-aecdd3e23bebb0b0a81622dc99ff4af5","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","pro_custom_position":"appendTo","container_id":"#c8d6ab84ca2af9fccd4e4048694176ebf","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"menu","id":3559,"method":"group","post":{"id":43685,"author":"50","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/modello-crociere-la-chiave-per-viaggiare-in-sicurezza\/","placement_type":"custom_position","output":{"class":["lagen-menu"],"placement_id":"menu"},"cache_busting_elementid":"lagen-aecdd3e23bebb0b0a81622dc99ff4af5"},"has_js_items":[{"id":10577,"type":"ad","title":"Banner NL su web","blog_id":1},{"id":3559,"type":"group","title":3559}],"inject_before":["<script>advads.move(\"#lagen-aecdd3e23bebb0b0a81622dc99ff4af5\", \"div.header-menu.top-adv > nav.main-menu > ul.load-responsive\", { method: \"appendTo\" });<\/script>"]}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">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</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 1/223 queries in 0.180 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2020-09-30 07:06:52 by W3 Total Cache
-->