<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Marriott International, addio al ceo Arne Sorenson | www.lagenziadiviaggi.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
	
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marriott International, addio al ceo Arne Sorenson | www.lagenziadiviaggi.it</title>
	<meta name="description" content="Muore all&#039;età di 62 anni, dopo una lunga malattia, il presidente e ceo di Marriott International Arne Sorenson." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marriott International, addio al ceo Arne Sorenson | www.lagenziadiviaggi.it" />
	<meta property="og:description" content="Muore all&#039;età di 62 anni, dopo una lunga malattia, il presidente e ceo di Marriott International Arne Sorenson." />
	<meta property="og:url" content="https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/" />
	<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
	<meta property="article:published_time" content="2021-02-16T15:13:28+00:00" />
	<meta property="article:modified_time" content="2021-02-16T15:13:52+00:00" />
	<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/04/arne-sorenson.gif" />
	<meta property="og:image:width" content="916" />
	<meta property="og:image:height" content="515" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2020/04/arne-sorenson.gif","width":916,"height":515,"caption":"arne sorenson"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/#webpage","url":"https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/","name":"Marriott International, addio al ceo Arne Sorenson | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/#primaryimage"},"datePublished":"2021-02-16T15:13:28+00:00","dateModified":"2021-02-16T15:13:52+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Muore all'et\u00e0 di 62 anni, dopo una lunga malattia, il presidente e ceo di Marriott International Arne Sorenson.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/"]}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Marriott International, addio al ceo Arne Sorenson Feed dei commenti" href="https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=e05ae3552c1c996c5b21317cea3552da"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagenziadiviaggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='color-bg-tag-cloud-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.18.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":48015,"token":"023e81aafb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=e05ae3552c1c996c5b21317cea3552da' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/48015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=48015' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lagenziadiviaggi.it/?wordfence_lh=1&hid=5584F4E4AAE2005CB00B65BC6A1A7A62');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-48015 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-lagen-">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://tmp.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png" alt="www.lagenziadiviaggi.it" /></a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-dicembre-2020">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
						
						</nav>
					</div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Marriott International, addio al ceo Arne Sorenson</h1>
 							<div class="article-header-photo">
				
		<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/04/arne-sorenson-1200x545_c.gif" alt="Marriott International, addio al ceo Arne Sorenson" title="arne sorenson" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">16 Febbraio</span>
										<span class="article-header-meta-time">
											<span class="head-time">16:13</span>
											<span class="head-year">2021</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Marriott%20International%2C%20addio%20al%20ceo%20Arne%20Sorenson https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Marriott%20International%2C%20addio%20al%20ceo%20Arne%20Sorenson' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Marriott%20International%2C%20addio%20al%20ceo%20Arne%20Sorenson&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmarriott-international-addio-al-ceo-arne-sorenson%2F&title=Marriott%20International%2C%20addio%20al%20ceo%20Arne%20Sorenson")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/', 'Marriott%20International%2C%20addio%20al%20ceo%20Arne%20Sorenson', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Il presidente e ceo di <strong>Marriott</strong> <strong>International</strong> <strong>Arne</strong> <strong>Sorenson</strong> è morto il 15 febbraio, all’età di 62 anni, per un cancro al pancreas. Nelle ultime settimane aveva ridotto l’attività lavorativa per sottoporsi a ulteriori cure.</p>
<p>Laureato al Luther College e alla University of Minnesota Law School, era a capo di Marriott dal marzo 2012. <strong>Terzo ceo</strong> nella storia del gruppo, è stata la prima persona al di fuori della famiglia Marriott a guidare l&#8217;azienda.</p>
<p>Durante il suo mandato, è riuscito a imprimere alla società una forte crescita grazie all’acquisizione da 13 miliardi di dollari della catena <strong>Starwood</strong> <strong>Hotels</strong> <strong>&amp;</strong> <strong>Resorts</strong>. Ha saputo inoltre dare un forte impulso alle politiche di <strong>inclusione</strong>, <strong>equità</strong> e <strong>sostenibilità</strong> ambientale della compagnia.</p>
<p>Prima di Marriott, era stato direttore di <strong>Walmart</strong>.</p>
<p>«Arne era un dirigente eccezionale, ma soprattutto era un essere umano eccezionale – ha detto <strong>J.W.</strong> <strong>Marriott</strong> <strong>Jr.</strong>, presidente esecutivo e presidente del consiglio di amministrazione – Ha adorato ogni aspetto di questa attività. Aveva una straordinaria capacità di anticipare le mosse del settore dell&#8217;ospitalità e di riuscire a posizionare Marriott in questo trend. Ma i ruoli che ha apprezzato di più sono stati quelli di marito, padre, fratello e amico. A nome del consiglio e di centinaia di migliaia di collaboratori di Marriott in tutto il mondo, porgiamo le nostre più sentite condoglianze alla moglie e ai quattro figli di Arne. Ci mancherà profondamente».</p>
<p>Nelle prossime settimane, il <strong>consiglio</strong> <strong>di</strong> <strong>amministrazione</strong> sarà chiamato a nominare un nuovo ceo.</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggi.it/tag/arne-sorenson/">Arne Sorenson</a><a href="https://www.lagenziadiviaggi.it/tag/marriott-international/">Marriott International</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggi.it/category/flash/">Flash</a><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/113-2/?cat=23,36" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/accor-sperimenta-a-parigi-lhotel-di-quartiere-open-house-per-turisti-e-residenti/';">
						<a href="https://www.lagenziadiviaggi.it/accor-sperimenta-a-parigi-lhotel-di-quartiere-open-house-per-turisti-e-residenti/" title="Accor sperimenta l&#8217;hotel di quartiere a Parigi: Open House per turisti e residenti">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/accor-sperimenta-a-parigi-lhotel-di-quartiere-open-house-per-turisti-e-residenti/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/08/JOJOE-PARIGI_2-367x269_c.jpg" alt="Accor sperimenta l&#8217;hotel di quartiere a Parigi: Open House per turisti e residenti" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/accor-sperimenta-a-parigi-lhotel-di-quartiere-open-house-per-turisti-e-residenti/">Accor sperimenta l&#8217;hotel di quartiere a Parigi: Open House per turisti e residenti</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/decreto-rilancio-la-delusione-di-confindustria-alberghi/';">
						<a href="https://www.lagenziadiviaggi.it/decreto-rilancio-la-delusione-di-confindustria-alberghi/" title="Decreto Rilancio, la delusione di Confindustria Alberghi">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/decreto-rilancio-la-delusione-di-confindustria-alberghi/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/08/confindustria-367x269_c.jpg" alt="Decreto Rilancio, la delusione di Confindustria Alberghi" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/decreto-rilancio-la-delusione-di-confindustria-alberghi/">Decreto Rilancio, la delusione di Confindustria Alberghi</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/marriott-apre-30-hotel-luxury-in-italia-sbarca-il-brand-w/';">
						<a href="https://www.lagenziadiviaggi.it/marriott-apre-30-hotel-luxury-in-italia-sbarca-il-brand-w/" title="Marriott apre 30 hotel luxury: in Italia sbarca il brand W">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/marriott-apre-30-hotel-luxury-in-italia-sbarca-il-brand-w/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/12/Marriott-International-367x269_c.jpg" alt="Marriott apre 30 hotel luxury: in Italia sbarca il brand W" title="Marriott International" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/marriott-apre-30-hotel-luxury-in-italia-sbarca-il-brand-w/">Marriott apre 30 hotel luxury: in Italia sbarca il brand W</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><hr class="line-pad-sep-video"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png" width="151" height="48" /></a></p></div>
		</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1159758157"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/47577" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/Thailandia-Expert-300x600TERok.jpg" alt="Diventa Thailandia Expert con Block Notes digital"  width="300" height="600"   /></a></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png" alt="" width="201" height="49" /></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>

<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/chef-in-streaming-cucina-interattiva-al-moro-di-monza/'>Chef in streaming, cucina interattiva al Moro di Monza</a><div class="rssSummary">Può sembrare una semplice box da ordinare per una cena alternativa ma, Chef in streaming, il nuovo progetto dei fratelli Butticé del ristorante Il Moro di Monza punta più in...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/croazia-il-massiccio-del-dinara-diventa-parco-naturale/'>Croazia, il massiccio del Dinara diventa parco naturale</a><div class="rssSummary">Una superficie di 63mila ettari che abbraccia due regioni, Spalato-Dalmazia e Šibenik-Knin, in una delle venti aree protette della Croazia. Stiamo parlando del nuovo parco naturale del Paese, il 12esimo,...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/studio-marche-il-nuovo-hub-digitale-dellenogastronomia/'>Studio Marche, il nuovo hub digitale dell’enogastronomia</a><div class="rssSummary">Proiettare l’agroalimentare marchigiano nel mondo attraverso i canali digitali. È questo l’obiettivo di Studio Marche, la nuova sfida per la promozione dei prodotti made in Marche lanciata dall’assessorato all’agricoltura della...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/dallhyperloop-al-tunnel-sotterraneo-le-grandi-imprese-di-elon-musk/'>Dall’Hyperloop al tunnel sotterraneo: le grandi imprese di Elon Musk</a><div class="rssSummary">Che sia nello spazio, con il lancio di una costellazione di circa 12mila mini-satelliti, collocati in un’orbita terrestre bassa, capaci di garantire l’accesso a Internet a banda larga a qualsiasi...</div></li></ul></div><div class="widget-7 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
		</div>
<div class="widget-8 widget">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/la-parola-di-draghi-investire-nel-turismo/" title="La parola di Draghi: «Investire nel turismo»" class="wpp-post-title" target="_self">La parola di Draghi: <br>«Investire nel turismo»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/buon-viaggio-al-manager-volante-marco-malato/" class="wpp-post-title" target="_self">Buon viaggio al manager volante Marco Malato</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/alpitour-apre-i-primi-corridoi-turistici-covid-tested/" class="wpp-post-title" target="_self">Alpitour apre i primi corridoi turistici Covid tested</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/torna-il-ministero-del-turismo-la-svolta-voluta-da-draghi/" title="Torna il ministero del Turismo: la svolta voluta da Draghi" class="wpp-post-title" target="_self">Torna il ministero del Turismo: <br>la svolta voluta da Draghi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/thailandia-bangkok-e-phuket-tra-le-15-destinazioni-top-per-tripadvisor/" class="wpp-post-title" target="_self">Thailandia, Bangkok e Phuket tra le 15 destinazioni top per TripAdvisor</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/tui-ottimista-quasi-3-milioni-di-vacanze-prenotate/" class="wpp-post-title" target="_self">Tui ottimista: “Quasi 3 milioni di vacanze prenotate”</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/i-network-welcome-e-geo-entrano-in-casa-fto/" class="wpp-post-title" target="_self">I network Welcome e Geo entrano in casa Fto</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/aeroporto-di-fiumicino-attivo-il-maxi-centro-di-vaccinazione/" class="wpp-post-title" target="_self">Aeroporto di Fiumicino, attivo il maxi centro di vaccinazione</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ministero-del-turismo-le-speranze-del-settore/" class="wpp-post-title" target="_self">Ministero del Turismo, le speranze del settore</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/aaa-vendesi-hotel-italiani-e-ce-rischio-speculazioni/" title="AAA vendesi hotel italiani. E c’è rischio speculazioni" class="wpp-post-title" target="_self">AAA vendesi hotel italiani. <br>E c’è rischio speculazioni</a>
</li>
</ul>

</div>
<div class="widget-9 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div id="cff"  class="cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;height:500px;"   data-char="400" >
<section class="cff-likebox cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>	
</section><div id="cff_121868177833793_3951556548198251" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 6 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		#Crociere | La crocieristica globale fa un ulteriore passo per favorire la ripartenza delle navi. Oltre ai protocolli di sicurezza stringenti e al tampone rapido pre imbarco, alcune compagnie valutano la possibilità di vaccinazione Covid per il personale di bordo e per l’equipaggio ✅👇			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/crociere-spunta-lipotesi-del-vaccino-covid-per-gli-equipaggi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere, spunta l'ipotesi del vaccino Covid per gli equipaggi | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Alcune compagnie di crociera, come Royal Caribbean e Swan Hellenic, richiederanno la vaccinazione Covid per personale di bordo ed equipaggio.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3951556548198251" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951556548198251" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951556548198251" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951556548198251" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951556548198251&#038;title=%09%09%09%09%23Crociere%20%7C%20La%20crocieristica%20globale%20fa%20un%20ulteriore%20passo%20per%20favorire%20la%20ripartenza%20delle%20navi.%20Oltre%20ai%20protocolli%20di%20sicurezza%20stringenti%20e%20al%20tampone%20rapido%20pre%20imbarco%2C%20alcune%20compagnie%20valutano%20la%20possibilit%C3%A0%20di%20vaccinazione%20Covid%20per%20il%20personale%20di%20bordo%20e%20per%20l%E2%80%99equipaggio%20%E2%9C%85%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951556548198251%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09%23Crociere%20%7C%20La%20crocieristica%20globale%20fa%20un%20ulteriore%20passo%20per%20favorire%20la%20ripartenza%20delle%20navi.%20Oltre%20ai%20protocolli%20di%20sicurezza%20stringenti%20e%20al%20tampone%20rapido%20pre%20imbarco%2C%20alcune%20compagnie%20valutano%20la%20possibilit%C3%A0%20di%20vaccinazione%20Covid%20per%20il%20personale%20di%20bordo%20e%20per%20l%E2%80%99equipaggio%20%E2%9C%85%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3951510514869521" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 6 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		#Spagna, il 20% delle agenzie di viaggi rischia la chiusura definitiva ⚠️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/in-spagna-il-20-delle-agenzie-rischia-la-chiusura-definitiva/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">In Spagna il 20% delle agenzie rischia la chiusura definitiva | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >«Non finiremo di ripetere che siamo il settore più in crisi per via del Covid-19». Parla Mercedes Tejero di Ceav.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3951510514869521" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951510514869521" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951510514869521" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951510514869521" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951510514869521&#038;title=%09%09%09%09%23Spagna%2C%20il%2020%25%20delle%20agenzie%20di%20viaggi%20rischia%20la%20chiusura%20definitiva%20%E2%9A%A0%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951510514869521%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09%23Spagna%2C%20il%2020%25%20delle%20agenzie%20di%20viaggi%20rischia%20la%20chiusura%20definitiva%20%E2%9A%A0%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3951474841539755" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 7 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		<a href="https://facebook.com/148937331935380">#Marriott</a>, muore l’amministratore delegato Arne Sorenson. Aveva un cancro al pancreas.			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/marriott-international-addio-al-ceo-arne-sorenson/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Marriott International, addio al ceo Arne Sorenson | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Muore all'età di 62 anni, dopo una lunga malattia, il presidente e ceo di Marriott International Arne Sorenson.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3951474841539755" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951474841539755" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951474841539755" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951474841539755" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951474841539755&#038;title=%09%09%09%09%23Marriott%2C%20muore%20l%E2%80%99amministratore%20delegato%20Arne%20Sorenson.%20Aveva%20un%20cancro%20al%20pancreas.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951474841539755%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09%23Marriott%2C%20muore%20l%E2%80%99amministratore%20delegato%20Arne%20Sorenson.%20Aveva%20un%20cancro%20al%20pancreas.%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3951388741548365" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 7 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		Dossier <a href="https://facebook.com/224778040993890">#Alitalia</a> | Le soluzioni sul tavolo del governo <a href="https://facebook.com/137212139784649">#Draghi</a> 🆕⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/dossier-alitalia-tre-soluzioni-sul-tavolo-del-governo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Dossier Alitalia, tre soluzioni sul tavolo del governo | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Il nuovo esecutivo guidato da Mario Draghi prenderà in carico anche il dossier Alitalia, uno tra i più scottanti e urgenti da risolvere. Mentre venerdì scorso è arrivato il via</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3951388741548365" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951388741548365" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951388741548365" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951388741548365" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951388741548365&#038;title=%09%09%09%09Dossier%20%23Alitalia%20%7C%20Le%20soluzioni%20sul%20tavolo%20del%20governo%20%23Draghi%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951388741548365%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09Dossier%20%23Alitalia%20%7C%20Le%20soluzioni%20sul%20tavolo%20del%20governo%20%23Draghi%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3951024208251485" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 10 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		🗒 #BLOCKNOTES, la formazione digital speciale per gli AGENTI DI VIAGGI | Seconda lezione, <a href="https://facebook.com/3592060944231654">#thailandiaexpert</a>/2: tutti alla scoperta di isole e spiagge 🏖<img class="cff-linebreak" /><img class="cff-linebreak" />▶️ <a href="https://facebook.com/101655275698">Amazing Thailand</a> <a href="https://facebook.com/198317336853861">Qatar Airways</a> ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/170025413147215">#thailandia</a> <a href="https://facebook.com/224460034345948">#formazione</a> <a href="https://facebook.com/358051690988846">#agenziediviaggi</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/thailandia-expert-2-alla-scoperta-di-isole-e-spiagge/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Thailandia Expert/2, alla scoperta di isole e spiagge | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Con più di 3000 km di costa e oltre 500 isole tropicali, la Thailandia è il luogo ideale in cui trascorrere una vacanza all’insegna del mare.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3951024208251485" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951024208251485" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951024208251485" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951024208251485" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951024208251485&#038;title=%09%09%09%09%F0%9F%97%92%20%23BLOCKNOTES%2C%20la%20formazione%20digital%20speciale%20per%20gli%20AGENTI%20DI%20VIAGGI%20%7C%20Seconda%20lezione%2C%20%23thailandiaexpert%2F2%3A%20tutti%20alla%20scoperta%20di%20isole%20e%20spiagge%20%F0%9F%8F%96%E2%96%B6%EF%B8%8F%20Amazing%20Thailand%20Qatar%20Airways%20%E2%A4%B5%EF%B8%8F%23thailandia%20%23formazione%20%23agenziediviaggi%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3951024208251485%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09%F0%9F%97%92%20%23BLOCKNOTES%2C%20la%20formazione%20digital%20speciale%20per%20gli%20AGENTI%20DI%20VIAGGI%20%7C%20Seconda%20lezione%2C%20%23thailandiaexpert%2F2%3A%20tutti%20alla%20scoperta%20di%20isole%20e%20spiagge%20%F0%9F%8F%96%E2%96%B6%EF%B8%8F%20Amazing%20Thailand%20Qatar%20Airways%20%E2%A4%B5%EF%B8%8F%23thailandia%20%23formazione%20%23agenziediviaggi%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3950987538255152" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 10 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		#Sardegna | La proposta del governatore in vista dell'estate 🆕▶️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/la-sardegna-pensa-allestate-test-negativo-o-vaccino-per-chi-entra/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sardegna, Solinas: "Test negativo o vaccino per chi entra” | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >In vista della prossima estate la Sardegna sta organizzando il piano di accoglienza dei visitatori. Le dichiarazioni di Solinas.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3950987538255152" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950987538255152" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950987538255152" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950987538255152" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950987538255152&#038;title=%09%09%09%09%23Sardegna%20%7C%20La%20proposta%20del%20governatore%20in%20vista%20dell%27estate%20%F0%9F%86%95%E2%96%B6%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950987538255152%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09%23Sardegna%20%7C%20La%20proposta%20del%20governatore%20in%20vista%20dell%27estate%20%F0%9F%86%95%E2%96%B6%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3950931518260754" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 11 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		Crediti d’imposta | C’è un aggiornamento per le agenzie e gli operatori ✅⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/crediti-dimposta-il-fisco-aggiorna-il-modello-per-adv-e-operatori/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crediti d'imposta, il fisco aggiorna il modello per adv e operatori | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >L'Agenzia delle Entrate ha rinnovato il modello per i crediti d'imposta a tour operator e agenzie di viaggi.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3950931518260754" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950931518260754" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950931518260754" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950931518260754" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950931518260754&#038;title=%09%09%09%09Crediti%20d%E2%80%99imposta%20%7C%20C%E2%80%99%C3%A8%20un%20aggiornamento%20per%20le%20agenzie%20e%20gli%20operatori%20%E2%9C%85%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950931518260754%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09Crediti%20d%E2%80%99imposta%20%7C%20C%E2%80%99%C3%A8%20un%20aggiornamento%20per%20le%20agenzie%20e%20gli%20operatori%20%E2%9C%85%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3950884491598790" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 11 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		<a href="https://facebook.com/115492126163">Robintur Travel Group</a> riapre le 90 agenzie di viaggi dirette ✅<img class="cff-linebreak" /><img class="cff-linebreak" />🆕 Stefano Dall’Ara: «Abbiamo voluto dare un forte segnale di ripartenza, sfidando la crisi che ormai da un anno ci ha colpito a causa della pandemia che continua a condizionarci e a segnare la vita di tutti» ⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/robintur-riapre-90-agenzie-dallara-cosi-sfidiamo-la-crisi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Robintur riapre 90 agenzie. Dall'Ara: «Così sfidiamo la crisi» | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Dopo tre mesi di stop, e di soli servizi su richiesta, riaprono al pubblico le 90 agenzie di viaggi Robintur e Viaggi Coop.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3950884491598790" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950884491598790" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950884491598790" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950884491598790" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950884491598790&#038;title=%09%09%09%09Robintur%20Travel%20Group%20riapre%20le%2090%20agenzie%20di%20viaggi%20dirette%20%E2%9C%85%F0%9F%86%95%20Stefano%20Dall%E2%80%99Ara%3A%20%C2%ABAbbiamo%20voluto%20dare%20un%20forte%20segnale%20di%20ripartenza%2C%20sfidando%20la%20crisi%20che%20ormai%20da%20un%20anno%20ci%20ha%20colpito%20a%20causa%20della%20pandemia%20che%20continua%20a%20condizionarci%20e%20a%20segnare%20la%20vita%20di%20tutti%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950884491598790%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09Robintur%20Travel%20Group%20riapre%20le%2090%20agenzie%20di%20viaggi%20dirette%20%E2%9C%85%F0%9F%86%95%20Stefano%20Dall%E2%80%99Ara%3A%20%C2%ABAbbiamo%20voluto%20dare%20un%20forte%20segnale%20di%20ripartenza%2C%20sfidando%20la%20crisi%20che%20ormai%20da%20un%20anno%20ci%20ha%20colpito%20a%20causa%20della%20pandemia%20che%20continua%20a%20condizionarci%20e%20a%20segnare%20la%20vita%20di%20tutti%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3950772408276665" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 13 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		<a href="https://facebook.com/1673083722924625">BMT - Borsa Mediterranea del Turismo</a> open air: l’ultima trovata del poliedrico Angioletto de Negri 🆕⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/fiere-e-sicurezza-la-bmt-avra-la-sua-versione-open-air/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Fiere e sicurezza: la Bmt avrà la sua versione open air | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >La Bmt di Napoli lancia il suo spazio Open Air per il 2021: un padiglione all’aperto con stand a partire da 16 metri quadrati.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3950772408276665" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950772408276665" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950772408276665" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950772408276665" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950772408276665&#038;title=%09%09%09%09BMT%20-%20Borsa%20Mediterranea%20del%20Turismo%20open%20air%3A%20l%E2%80%99ultima%20trovata%20del%20poliedrico%20Angioletto%20de%20Negri%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3950772408276665%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09BMT%20-%20Borsa%20Mediterranea%20del%20Turismo%20open%20air%3A%20l%E2%80%99ultima%20trovata%20del%20poliedrico%20Angioletto%20de%20Negri%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



<div id="cff_121868177833793_3949189471768292" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 1 day ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=n138Y-mbkMwAX9pt9HG&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=6312746fc26f015e6163d8afd0c36e74&#038;oe=605086DE" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">	
		Destinazione <a href="https://facebook.com/225876974222358">#canarie</a>. Il primo grande passo per la ripartenza			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/alpitour-apre-i-primi-corridoi-turistici-covid-tested/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Alpitour apre i primi corridoi turistici Covid tested | www.lagenziadiviaggi.it</a>		
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Da marzo Alpitour opererà le vacanze covid tested: corridoi dall'Italia alle Canarie con i test all'arrivo offerti nella quota pacchetto.</span>
		
	</div>	
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_3949189471768292" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3949189471768292" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3949189471768292" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>						
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3949189471768292" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>						
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3949189471768292&#038;title=%09%09%09%09Destinazione%20%23canarie.%20Il%20primo%20grande%20passo%20per%20la%20ripartenza%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>						
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_3949189471768292%20-%20%0D%0A%0D%0A%09%09%0D%0A%09%09Destinazione%20%23canarie.%20Il%20primo%20grande%20passo%20per%20la%20ripartenza%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>						
									</p>
						
		</div>
	</div>
</div>



</div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">15/02/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/nuovo-webinar-slovenia-esperienze-green-a-modo-mio-il-3-marzo/" rel="noopener">Nuovo webinar “Slovenia, esperienze green a modo mio” il 3 marzo</a><div class="advrssSummary">La Slovenia declinata in chiave green, per vacanze all’insegna di ecosostenibilità, out... <a target="_blank" class="rssred" href="https://www.travelidentity.it/nuovo-webinar-slovenia-esperienze-green-a-modo-mio-il-3-marzo/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">11/02/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/vacanze-in-sicilia-come-arrivarci-e-cosa-visitare/" rel="noopener">Vacanze in Sicilia: come arrivarci e cosa visitare</a><div class="advrssSummary">La Sicilia è l’isola più grande d’Italia e ogni anno attira migliaia di turisti prov... <a target="_blank" class="rssred" href="https://www.travelidentity.it/vacanze-in-sicilia-come-arrivarci-e-cosa-visitare/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>SimoneBaraccani</b></span> - <span class="rss-date">04/02/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/addetto-vendite-leisure-business-travel-addetto-booking-percettore-di-reddito-di-cittadinanza-carpi-modena-online/" rel="noopener">Addetto Vendite Leisure &amp; Business Travel – Addetto Booking – Percettore di Reddito di Cittadinanza – Carpi, Modena, Online</a><div class="advrssSummary">Banconista – Addetto Vendite Turismo Leisure &#038; Business Travel con ventennale esper... <a target="_blank" class="rssred" href="https://www.travelidentity.it/addetto-vendite-leisure-business-travel-addetto-booking-percettore-di-reddito-di-cittadinanza-carpi-modena-online/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Gruppo Teloni Travel</b></span> - <span class="rss-date">18/01/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/gruppo-teloni-travel-lavora-con-noi/" rel="noopener">Gruppo Teloni Travel: Lavora con noi</a><div class="advrssSummary">Il Consulente Ospitalità Viaggi e Vacanze è una nuova figura professionale, capace di of... <a target="_blank" class="rssred" href="https://www.travelidentity.it/gruppo-teloni-travel-lavora-con-noi/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
		</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1183446219"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/37950" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/02/annuario.20-300x250NOscritta.jpg" alt="Sfoglia Turismo Italiano Annuario.20"  width="300" height="250"   /></a></div></div><div class="widget-11 widget">			<div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr / >
</div>
		</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/dario-franceschini/" class="tag-cloud-link tag-link-521 tag-link-position-1" style="font-size: 10px;" aria-label="Dario Franceschini (155 elementi)">Dario Franceschini</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Delta Air Lines (159 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-3" style="font-size: 10.151515151515px;" aria-label="Alpitour (162 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-4" style="font-size: 10.151515151515px;" aria-label="Fs (163 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 10.378787878788px;" aria-label="Emirates (172 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.378787878788px;" aria-label="Trenitalia (174 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-7" style="font-size: 10.530303030303px;" aria-label="Air Italy (180 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.757575757576px;" aria-label="Federalberghi (195 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-9" style="font-size: 10.984848484848px;" aria-label="easyJet (206 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-10" style="font-size: 10.984848484848px;" aria-label="Fto (207 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-11" style="font-size: 10.984848484848px;" aria-label="Fiavet (210 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-12" style="font-size: 11.287878787879px;" aria-label="Lufthansa (226 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-13" style="font-size: 11.363636363636px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.515151515152px;" aria-label="Enit (242 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (267 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 11.893939393939px;" aria-label="Iata (272 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 11.893939393939px;" aria-label="Msc Crociere (276 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 12.80303030303px;" aria-label="Coronavirus (358 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.333333333333px;" aria-label="Ryanair (430 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (706 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=e05ae3552c1c996c5b21317cea3552da' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.19' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"48015 https:\/\/www.lagenziadiviaggi.it\/?p=48015","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Marriott International, addio al ceo Arne Sorenson","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/marriott-international-addio-al-ceo-arne-sorenson\/","postId":"48015"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.19' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=e05ae3552c1c996c5b21317cea3552da' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=e05ae3552c1c996c5b21317cea3552da' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=e05ae3552c1c996c5b21317cea3552da' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=e05ae3552c1c996c5b21317cea3552da' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=e05ae3552c1c996c5b21317cea3552da' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=e05ae3552c1c996c5b21317cea3552da' id='swipe-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=e05ae3552c1c996c5b21317cea3552da' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?ver=e05ae3552c1c996c5b21317cea3552da' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.18.2' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?ver=e05ae3552c1c996c5b21317cea3552da' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-16834ac6069aa05fe5d37d49bfadbe25 lagen-b-banner-sottotestata" id="lagen-16834ac6069aa05fe5d37d49bfadbe25"></div><div class="lagen-c0121928f809c8f41a97a2eff8db932d lagen-a-banner-testata" id="lagen-c0121928f809c8f41a97a2eff8db932d"></div><div class="lagen-148aa4fd4ba4bd15499ebb8c6351f61c lagen-menu" id="lagen-148aa4fd4ba4bd15499ebb8c6351f61c"></div><script>window.advads_has_ads = [["47577","ad",null],["6289","ad",null],["37950","ad",null]];

window.advads_js_items = [{"output":"","elementid":"lagen-16834ac6069aa05fe5d37d49bfadbe25","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv","pro_custom_position":"appendTo","container_id":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"b-banner-sottotestata","id":968,"method":"group","post":{"id":48015,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/marriott-international-addio-al-ceo-arne-sorenson\/","placement_type":"custom_position","output":{"class":["lagen-b-banner-sottotestata"],"placement_id":"b-banner-sottotestata"},"cache_busting_elementid":"lagen-16834ac6069aa05fe5d37d49bfadbe25"},"has_js_items":[],"inject_before":["<script>advads.move(\"#lagen-16834ac6069aa05fe5d37d49bfadbe25\", \"div.header-menu.top-adv\", { method: \"appendTo\" });<\/script>"]},{"output":"<div class=\"lagen-a-banner-testata\" id=\"lagen-948600003\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/47916\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2021\/02\/Partecipa600x90.jpg\" alt=\"Partecipa al webinar Slovenia, esperienze green a modo mio.\"  width=\"600\" height=\"90\"   \/><\/a><\/div>","elementid":"lagen-c0121928f809c8f41a97a2eff8db932d","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.wrapper > div.header-block > div.header-banner","pro_custom_position":"prependTo","container_id":"#c0ae4fdd76d2e8b19533f6eb8d58f8e77","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"a-banner-testata","id":949,"method":"group","post":{"id":48015,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/marriott-international-addio-al-ceo-arne-sorenson\/","placement_type":"custom_position","output":{"class":["lagen-a-banner-testata"],"placement_id":"a-banner-testata"},"cache_busting_elementid":"lagen-c0121928f809c8f41a97a2eff8db932d"},"has_js_items":[{"id":47916,"type":"ad","title":"webinar Slovenia 3mar21 FiancoTestata","blog_id":1},{"id":779,"type":"group","title":779},{"id":4530,"type":"ad","title":"Fianco Testata INTERNO","blog_id":1},{"id":949,"type":"group","title":949}],"inject_before":["<script>advads.move(\"#lagen-c0121928f809c8f41a97a2eff8db932d\", \"div.wrapper > div.header-block > div.header-banner\", { method: \"prependTo\" });<\/script>"]},{"output":"<div class=\"lagen-menu\" id=\"lagen-2144115845\"><div style=\"float: left; margin-top: 7px; margin-right: 7px; \" id=\"lagen-1800909882\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/10577\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2017\/09\/BANNER-NEWSLETTER.gif\" alt=\"\"  width=\"88\" height=\"21\"   \/><\/a><\/div><\/div>","elementid":"lagen-148aa4fd4ba4bd15499ebb8c6351f61c","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","pro_custom_position":"appendTo","container_id":"#c8d6ab84ca2af9fccd4e4048694176ebf","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"menu","id":3559,"method":"group","post":{"id":48015,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/marriott-international-addio-al-ceo-arne-sorenson\/","placement_type":"custom_position","output":{"class":["lagen-menu"],"placement_id":"menu"},"cache_busting_elementid":"lagen-148aa4fd4ba4bd15499ebb8c6351f61c"},"has_js_items":[{"id":10577,"type":"ad","title":"Banner NL su web","blog_id":1},{"id":3559,"type":"group","title":3559}],"inject_before":["<script>advads.move(\"#lagen-148aa4fd4ba4bd15499ebb8c6351f61c\", \"div.header-menu.top-adv > nav.main-menu > ul.load-responsive\", { method: \"appendTo\" });<\/script>"]}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">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</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 

Served from: www.lagenziadiviaggi.it @ 2021-02-16 23:15:39 by W3 Total Cache
-->