<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Manovra 2022, Confturismo chiede un tavolo di confronto | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x48494" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Manovra 2022, Confturismo chiede un tavolo di confronto - www.lagenziadiviaggi.it</title>
<meta name="description" content="Il ddo della Manovra di Bilancio 2022 ha iniziato il suo iter in Parlamento. Confturismo ha chiesto subito un tavolo di confronto." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manovra 2022, Confturismo chiede un tavolo di confronto - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Il ddo della Manovra di Bilancio 2022 ha iniziato il suo iter in Parlamento. Confturismo ha chiesto subito un tavolo di confronto." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2021-11-16T12:41:29+00:00" />
<meta property="article:modified_time" content="2021-11-16T12:46:21+00:00" />
<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/07/IMG_1812-e1620901419316.jpg" />
<meta property="og:image:width" content="2479" />
<meta property="og:image:height" content="1270" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2017/07/IMG_1812-e1620901419316.jpg","contentUrl":"https://www.lagenziadiviaggi.it/wp-content/uploads/2017/07/IMG_1812-e1620901419316.jpg","width":2479,"height":1270,"caption":"Luca Patan\u00e8, presidente gruppo Uvet"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/#webpage","url":"https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/","name":"Manovra 2022, Confturismo chiede un tavolo di confronto - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/#primaryimage"},"datePublished":"2021-11-16T12:41:29+00:00","dateModified":"2021-11-16T12:46:21+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Il ddo della Manovra di Bilancio 2022 ha iniziato il suo iter in Parlamento. Confturismo ha chiesto subito un tavolo di confronto.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Manovra 2022, Confturismo chiede un tavolo di confronto"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Manovra 2022, Confturismo chiede un tavolo di confronto Feed dei commenti" href="https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=09ed493a26330fcaa0787e15dd261e15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?x48494&amp;ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?x48494&amp;ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?x48494&amp;ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?x48494&amp;ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?x48494&amp;ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?x48494&amp;ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x48494&amp;ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x48494&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":57370,"token":"8a058c3bfe","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x48494&amp;ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/379/public/assets/js/620.js?x48494&amp;ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/57370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=57370' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css?x48494"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js?x48494"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js?x48494"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x48494" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x48494" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x48494" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-57370 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x48494" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-novembre-2021">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Manovra 2022, Confturismo chiede un tavolo di confronto</h1>
<div class="article-header-photo">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/07/IMG_1812-e1620901419316-1200x545_c.jpg?x48494" alt="Manovra 2022, Confturismo chiede un tavolo di confronto" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">16 Novembre</span>
<span class="article-header-meta-time">
<span class="head-time">13:41</span>
<span class="head-year">2021</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Manovra%202022%2C%20Confturismo%20chiede%20un%20tavolo%20di%20confronto https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Manovra%202022%2C%20Confturismo%20chiede%20un%20tavolo%20di%20confronto' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Manovra%202022%2C%20Confturismo%20chiede%20un%20tavolo%20di%20confronto&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fmanovra-2022-confturismo-chiede-un-tavolo-di-confronto%2F&title=Manovra%202022%2C%20Confturismo%20chiede%20un%20tavolo%20di%20confronto")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/manovra-2022-confturismo-chiede-un-tavolo-di-confronto/', 'Manovra%202022%2C%20Confturismo%20chiede%20un%20tavolo%20di%20confronto', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="subtitle-1 mt-3 mb-34">Il disegno di legge della <strong>Manovra di Bilancio 2022</strong>, presentato dal ministro dell&#8217;Economia e delle Finanze, <strong>Daniele Franco</strong>, ha iniziato il suo iter in Parlamento. Il presidente di Confturismo,<strong> Luca Patanè</strong>, ricordando alla stampa l&#8217;enorme crisi in cui incorre tuttora il turismo, si è messo subito in prima linea e ha chiesto un immediato <strong>tavolo di confronto</strong> con le categorie, «per ridefinire e ampliare le modalità di utilizzo del ddl».</p>
<p class="caps">«A quasi due anni dall’inizio della pandemia<strong> la crisi del turismo</strong> è ancora in pieno corso, e anzi si riacutizza. A ciò si aggiunge l’effetto pesantemente negativo delle ultime notizie sull’andamento degli indici epidemiologici in tutta Europa, che frenano, o meglio inibiscono, le prenotazioni <strong>per Natale e Capodanno</strong>. In questo quadro, parlare di un turismo che vede la fine della crisi è prematuro, per non dire errato. Per questo motivo il disegno di legge di Bilancio deve innanzitutto prevedere la riassegnazione al turismo delle risorse, stanziate tra il 2020 e il 2021, che risultano non utilizzate in tutto o in parte alla luce delle evoluzioni registrate».</p>
<p>Patanè parla di «<strong>ben più di un miliardo di euro</strong> avanzato sul tax credit vacanze, ma anche dei 6 milioni del fondo a tutela dei consumatori <a href="https://www.lagenziadiviaggi.it/voucher-lo-stato-ora-rimborsa-il-regolamento-in-gazzetta/" target="_blank" rel="noopener">che detengono <strong>voucher emessi a rimborso</strong></a> da strutture ricettive, vettori e agenzie di viaggi. La dotazione di parte corrente del fondo unico per il turismo, che il disegno di legge di Bilancio istituisce per iniziative di sostegno e sviluppo, può validamente essere, almeno in questa fase, la destinazione di queste risorse da recuperare, a patto che si apra immediatamente, presso il ministero, un tavolo di confronto con le nostre rappresentanze di categoria per <strong>ridefinirne e ampliarne le modalità di utilizzo</strong>».</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/confturismo/">Confturismo</a><a href="https://www.lagenziadiviaggi.it/tag/daniele-franco/">Daniele Franco</a><a href="https://www.lagenziadiviaggi.it/tag/luca-patane/">Luca Patanè</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a><a href="https://www.lagenziadiviaggi.it/category/zoom/">Zoom</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=28,24" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/la-profezia-di-bill-gates-ripresa-del-turismo-nel-2022/';">
<a href="https://www.lagenziadiviaggi.it/la-profezia-di-bill-gates-ripresa-del-turismo-nel-2022/" title="La profezia di Bill Gates: «Ripresa del turismo nel 2022»">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/la-profezia-di-bill-gates-ripresa-del-turismo-nel-2022/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/bill_gates-367x269_c.jpg?x48494" alt="La profezia di Bill Gates: «Ripresa del turismo nel 2022»" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/la-profezia-di-bill-gates-ripresa-del-turismo-nel-2022/">La profezia di Bill Gates: «Ripresa del turismo nel 2022»</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/alpitour-hirsch-wise-pronte-cedere-32/';">
<a href="https://www.lagenziadiviaggi.it/alpitour-hirsch-wise-pronte-cedere-32/" title="Alpitour, Hirsch e Wise pronti a cedere il 32%">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/alpitour-hirsch-wise-pronte-cedere-32/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/03/28424342_1858484984197316_4185074047711810272_o-e1523611434641-367x269_c.jpg?x48494" alt="Alpitour, Hirsch e Wise pronti a cedere il 32%" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/alpitour-hirsch-wise-pronte-cedere-32/">Alpitour, Hirsch e Wise pronti a cedere il 32%</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/affitti-turistici-novasol-acquisisce-wimdu/';">
<a href="https://www.lagenziadiviaggi.it/affitti-turistici-novasol-acquisisce-wimdu/" title="Affitti turistici: Novasol acquisisce Wimdu">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/affitti-turistici-novasol-acquisisce-wimdu/" class="hover-image">
</a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/affitti-turistici-novasol-acquisisce-wimdu/">Affitti turistici: Novasol acquisisce Wimdu</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x48494" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-288912969"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-692956949"><div data-advadstrackid="47386" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-535790018"><a href="https://www.viaggioff.it/iscriviti-alla-newsletter/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/01/viaggiOFF-iscriviti-300x600-1.jpg?x48494" alt="ViaggiOff, tutto un altro mondo. Iscriviti alla newsletter." width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x48494" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x48494" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/le-sette-meraviglie-ditalia-dai-musei-vaticani-alla-ferrari/'>Le sette meraviglie d’Italia: dai Musei Vaticani alla Ferrari</a><div class="rssSummary">I Musei Vaticani a Roma, il Museo Ferrari a Maranello, le Catacombe di San Gennaro a Napoli, il Duomo di Milano, il Parco Cavour a Valeggio sul Mincio, Verona, la...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/milano-veste-praga-la-street-art-che-fa-viaggiare/'>Milano veste Praga, la street art che fa viaggiare</a><div class="rssSummary">Ha finalmente un nome il murales che l’ente del turismo ceco aveva inaugurato a Milano lanciando appunto un contest per battezzarlo. L’opera, realizzata dagli artisti Solo e Diamond, si chiamerà...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/istanbul-rinasce-il-centro-culturale-atat%C8%95rk-teatro-museo-e-ristorante/'>Istanbul, rinasce il Centro Culturale Atatȕrk: teatro, museo e ristorante</a><div class="rssSummary">Arriva una nuova attrazione contemporanea nel centro di Istanbul. Ha finalmente aperto i battenti il Centro Culturale Atatȕrk (Akm) sulla famosa Piazza Taksim, e si compone di diversi spazi dediti...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/mercatini-di-natale-dove-come-e-quando/'>Mercatini di Natale: dove, come e quando</a><div class="rssSummary">Luci e decorazioni, prodotti tipici e giocattoli in legno, e nell’aria il profumo di cannella, pan pepato e vin brulé. Sono gli ingredienti inconfondibili dei tipici mercatini di Natale, che stanno...</div></li></ul></div><div class="widget-7 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-8 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/chi-sposera-ita-airways-il-pretendente-francese/" class="wpp-post-title" target="_self">Chi sposerà Ita Airways? Il pretendente francese</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/crisi-degli-aeroporti-sotto-accusa-il-modello-ryanair-co/" class="wpp-post-title" target="_self">Crisi degli aeroporti, sotto accusa il modello Ryanair &#038; co.</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/se-i-corridoi-turistici-sono-stretti-e-ciechi/" class="wpp-post-title" target="_self">Se i corridoi turistici sono “stretti e ciechi”</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/direttiva-pacchetti-ue-e-lora-di-cambiare/" title="Direttiva pacchetti Ue, è l&#8217;ora di cambiare" class="wpp-post-title" target="_self">Direttiva pacchetti Ue, <br>è l&#8217;ora di cambiare</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-salto-del-t-o-going-entrera-in-tutte-le-agenzie/" title="Il salto del t.o. Going: entrerà in tutte le agenzie" class="wpp-post-title" target="_self">Il salto del t.o. Going: <br>entrerà in tutte le agenzie</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/la-paralisi-della-cina-dove-il-turismo-resta-tabu/" title="La paralisi della Cina, dove il turismo resta tabù" class="wpp-post-title" target="_self">La paralisi della Cina, <br>dove il turismo resta tabù</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/casabianca-lascia-il-tour-operator-naar/" class="wpp-post-title" target="_self">Casabianca lascia il tour operator Naar</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/travel-europeo-in-affanno-piena-ripresa-nel-2024/" title="Travel europeo in affanno: “Piena ripresa nel 2024”" class="wpp-post-title" target="_self">Travel europeo in affanno: <br>“Piena ripresa nel 2024”</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/francia-stretta-sugli-arrivi-di-non-vaccinati-dallue/" class="wpp-post-title" target="_self">Francia, stretta sugli arrivi dei non vaccinati Ue</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/blitz-di-lufthansa-rimborsati-tutti-gli-aiuti-di-stato/" class="wpp-post-title" target="_self">Blitz di Lufthansa, rimborsati tutti gli aiuti di Stato</a>
</li>
</ul>
</div>
<div class="widget-9 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_4767441536609744" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Nuova stretta sui <a href="https://facebook.com/136641693178013">#trasporti</a> con la possibilità, tra l’altro, di fermare i treni se a bordo c’è un sospetto positivo al #Covid. È quanto stabilito dalla nuova ordinanza, pubblicata in Gazzetta Ufficiale, e dunque già in vigore, contenente il “Protocollo condiviso di regolamentazione per il contenimento della diffusione del Covid-19 nel settore del trasporto” ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/treni-taxi-e-navi-stretta-anti-covid-nei-trasporti/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Treni, taxi e navi: stretta anti Covid nei trasporti - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Previsto l'arresto del treno se a bordo c’è un sospetto positivo. La nuova ordinanza pubblicata in Gazzetta Ufficiale.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4767441536609744" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767441536609744" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767441536609744" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767441536609744" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767441536609744&#038;title=%09%09%09Nuova%20stretta%20sui%20%23trasporti%20con%20la%20possibilit%C3%A0%2C%20tra%20l%E2%80%99altro%2C%20di%20fermare%20i%20treni%20se%20a%20bordo%20c%E2%80%99%C3%A8%20un%20sospetto%20positivo%20al%20%23Covid.%20%C3%88%20quanto%20stabilito%20dalla%20nuova%20ordinanza%2C%20pubblicata%20in%20Gazzetta%20Ufficiale%2C%20e%20dunque%20gi%C3%A0%20in%20vigore%2C%20contenente%20il%20%E2%80%9CProtocollo%20condiviso%20di%20regolamentazione%20per%20il%20contenimento%20della%20diffusione%20del%20Covid-19%20nel%20settore%20del%20trasporto%E2%80%9D%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a88f8d8b8c818185c8cddeddd6d58c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c0888f8d8b8c818185c08d8183cbdca8dfdcdfd6d8d6dfd9d9d6ddddd9d7ddb1dad9d8d9dadadfdbddd8d8ded7d9dadacbdcdec3cbdcdecbdeaacbdeafcbdeaacbdeafcbded7cbdeaacbdeafcbded7cbded7a09b81988fcbdcde9d9a9c8b9a9a8fcbdcde9d9b87cbdcdecbdcdd9a9c8f9d9e819c9a87cbdcde8d8180cbdcde828fcbdcde9e819d9d878c8782879acbadddcbafdecbdcadcbdcde9a9c8fcbdcde82cbabdccbd6decbd7d78f829a9c81cbdcadcbdcde8a87cbdcde888b9c838f9c8bcbdcde87cbdcde9a9c8b8087cbdcde9d8bcbdcde8fcbdcde8c819c8a81cbdcde8dcbabdccbd6decbd7d7cbadddcbafd6cbdcde9b80cbdcde9d819d9e8b9a9a81cbdcde9e819d879a879881cbdcde8f82cbdcdecbdcddad8198878ac0cbdcdecbadddcbd6d6cbdcde9f9b8f809a81cbdcde9d9a8f8c8782879a81cbdcde8a8f82828fcbdcde809b81988fcbdcde819c8a87808f80948fcbdcadcbdcde9e9b8c8c82878d8f9a8fcbdcde8780cbdcdea98f94948b9a9a8fcbdcdebb8888878d878f828bcbdcadcbdcde8bcbdcde8a9b809f9b8bcbdcde8987cbadddcbafdecbdcde8780cbdcde988789819c8bcbdcadcbdcde8d81809a8b808b809a8bcbdcde8782cbdcdecbabdccbd6decbd7adbe9c819a818d81828281cbdcde8d81808a8798879d81cbdcde8a87cbdcde9c8b8981828f838b809a8f948781808bcbdcde9e8b9ccbdcde8782cbdcde8d81809a8b8087838b809a81cbdcde8a8b82828fcbdcde8a8788889b9d8781808bcbdcde8a8b82cbdcdead8198878ac3dfd7cbdcde808b82cbdcde9d8b9a9a819c8bcbdcde8a8b82cbdcde9a9c8f9d9e819c9a81cbabdccbd6decbd7aacbdcdecbabdccbafdacbacdbcbaba8cbacd6cbd6a8cbded7cbded7cbded7cbdeaacbdeafcbded7" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4767354476618450" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Aeroporti di Roma: Fiumicino, nove compagnie aeree tornano al Terminal 1 ✈️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/fiumicino-nove-compagnie-aeree-tornano-al-terminal-1/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Fiumicino, nove compagnie aeree tornano al Terminal 1 - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Air Baltic, Air Europa, Air France e Klm, Iberia, Luxair, Norwegian, Tap Air Portugal e Wizz Air operano i check in dal T1 di Fiumicino.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4767354476618450" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767354476618450" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767354476618450" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767354476618450" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767354476618450&#038;title=%09%09%09Aeroporti%20di%20Roma%3A%20Fiumicino%2C%20nove%20compagnie%20aeree%20tornano%20al%20Terminal%201%20%E2%9C%88%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df6d1d3d5d2dfdfdb96938083888bd2dfd4c98dd8c4c4c0c39583f19582f69582f6c7c7c79ed6d1d3d5d2dfdfdb9ed3dfdd9582f6818281888688818787888383878983ef848786878385848487868681888485809582809d9582809580f49580f19580f49580f19580899580f49580f1958089958089f1d5c2dfc0dfc2c4d9958280d4d9958280e2dfddd19583f1958280f6d9c5ddd9d3d9dedf9582f3958280dedfc6d5958280d3dfddc0d1d7ded9d5958280d1d5c2d5d5958280c4dfc2ded1dedf958280d1dc958280e4d5c2ddd9ded1dc9582808195828095f5829589f395888895f5f695f2889588f69580899580899580899580f49580f1958089" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4767290879958143" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Voucher emessi e non utilizzati alla scadenza di validità e non rimborsati a causa dell’insolvenza o del fallimento dell’operatore turistico o del vettore? C’è tempo fino alle 12 del 31 dicembre 2021 per presentare domanda di indennizzo👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/voucher-lo-stato-ora-rimborsa-il-regolamento-in-gazzetta/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Voucher, lo Stato ora rimborsa: il regolamento in Gazzetta - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Voucher emessi, non utilizzati e non rimborsati a causa di insolvenza o fallimento? C’è tempo fino al 31 dicembre per gli indennizzi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4767290879958143" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767290879958143" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767290879958143" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767290879958143" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4767290879958143&#038;title=%09%09%09%23Voucher%20emessi%20e%20non%20utilizzati%20alla%20scadenza%20di%20validit%C3%A0%20e%20non%20rimborsati%20a%20causa%20dell%E2%80%99insolvenza%20o%20del%20fallimento%20dell%E2%80%99operatore%20turistico%20o%20del%20vettore%3F%20C%E2%80%99%C3%A8%20tempo%20fino%20alle%2012%20del%2031%20dicembre%202021%20per%20presentare%20domanda%20di%20indennizzo%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#516e2224333b3432256c17303234333e3e3a77726162696a333e35286c39252521227462107463177463172626267f37303234333e3e3a7f323e3c7463176063606967696066666962626668620e656667666368616966686864696065627463617c746361746115746110746115746110746168746115746110746168746168746362073e2432393423746361343c34222238746361347463613f3e3f7463612425383d382b2b302538746361303d3d3074636122323035343f2b30746361353874636127303d38353825741262741061746361347463613f3e3f74636123383c333e232230253874636130746361323024223074636135343d3d741463746961746868383f223e3d27343f2b307463613e74636135343d74636137303d3d383c343f253e74636135343d3d7414637469617468683e21342330253e233474636125242338222538323e7463613e74636135343d746361273425253e23347462177463611274146374696174686874126274106974636125343c213e74636137383f3e746361303d3d34746361606374636135343d7463616260746361353832343c3323347463616361636074636121342374636121233422343f25302334746361353e3c303f35307463613538746361383f35343f3f382b2b3e741761746817746860746966746168746168746168746115746110746168" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4764927513527813" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
<a href="https://facebook.com/138184802870777">Going</a> tenta il rilancio annunciando l’apertura delle vendite all’intero mercato agenziale. Il tour operator di <a href="https://facebook.com/597634603709524">Bluvacanze</a> si sgancia dalle sole adv di casa, nell’ottica di una “nuova integrazione verticale” con la casa madre Msc Cruises </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/il-salto-del-t-o-going-entrera-in-tutte-le-agenzie/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Il salto del t.o. Going: entrerà in tutte le agenzie - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il tour operator di Bluvacanze si sgancia dalle sole agenzie di viaggi di casa con la new entry Casabianca.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4764927513527813" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764927513527813" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764927513527813" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764927513527813" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764927513527813&#038;title=%09%09%09Going%20tenta%20il%20rilancio%20annunciando%20l%E2%80%99apertura%20delle%20vendite%20all%E2%80%99intero%20mercato%20agenziale.%20Il%20tour%20operator%20di%20Bluvacanze%20si%20sgancia%20dalle%20sole%20adv%20di%20casa%2C%20nell%E2%80%99ottica%20di%20una%20%E2%80%9Cnuova%20integrazione%20verticale%E2%80%9D%20con%20la%20casa%20madre%20Msc%20Cruises%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#112e6264737b7472652c57707274737e7e7a37322122292a737e75682c79656561623422503423573423576666663f77707274737e7e7a3f727e7c3423572023202927292026262922222628224e252627252823262420222423262920223423213c342321342155342150342155342150342128342155342150342128342128567e787f7634232165747f6570342321787d34232163787d707f72787e342321707f7f647f7278707f757e3423217d345423342921342828706174636564637034232175747d7d7434232167747f75786574342321707d7d345423342921342828787f6574637e3423217c74637270657e3423217076747f6b78707d743f342321587d342321657e64633423217e61746370657e633423217578342321537d64677072707f6b7434232162783423216276707f72787034232175707d7d74342321627e7d743423217075673423217578342321727062703423523423217f747d7d3454233429213428287e65657872703423217578342321647f703423213454233429213428527f647e6770342321787f65747663706b787e7f74342321677463657872707d74345423342921342855342321727e7f3423217d70342321727062703423217c707563743423215c627234232152636478627462342128342128342128342155342150342128" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4764731496880748" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 22 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Ita Airways - Italia Trasporto Aereo, accordo di codeshare con <a href="https://facebook.com/1899205393647099">TAP Air Portugal</a> sui voli tra Italia e Portogallo </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/ita-airways-accordo-di-codeshare-con-tap-sui-voli-tra-italia-e-portogallo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ita Airways, accordo di codeshare con Tap sui voli tra Italia e Portogallo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Dopo gli accordi con Air Malta e Air Europa, ora Ita Airways ha siglato un codeshare con Tap Air Portugal che collega Italia e Portogallo</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4764731496880748" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764731496880748" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764731496880748" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764731496880748" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764731496880748&#038;title=%09%09%09Ita%20Airways%20-%20Italia%20Trasporto%20Aereo%2C%20accordo%20di%20codeshare%20con%20TAP%20Air%20Portugal%20sui%20voli%20tra%20Italia%20e%20Portogallo%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0bb9c9e989f929296dbdecdcec5c69f929984c09589898d8ed8cebcd8cfbbd8cfbb8a8a8ad39b9c9e989f929296d39e9290d8cfbbcccfccc5cbc5cccacac5cececac4cea2c9cacbc9caceccc9c4cbc5c5cdcac9c5d8cfcdd0d8cfcdd8cdb9d8cdbcd8cdb9d8cdbcd8cdc4d8cdb9d8cdbcd8cdc4d8cdc4b4899cd8cfcdbc948f8a9c848ed8cfcdd0d8cfcdb4899c91949cd8cfcda98f9c8e8d928f8992d8cfcdbc988f9892d8cfbed8cfcd9c9e9e928f9992d8cfcd9994d8cfcd9e9299988e959c8f98d8cfcd9e9293d8cfcda9bcadd8cfcdbc948fd8cfcdad928f89889a9c91d8cfcd8e8894d8cfcd8b929194d8cfcd898f9cd8cfcdb4899c91949cd8cfcd98d8cfcdad928f89929a9c919192d8cdc4d8cdc4d8cdc4d8cdb9d8cdbcd8cdc4" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4764645010222730" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
International Air Transport Association (IATA) ha sospeso la compagnia aerea <a href="https://facebook.com/148326502010791">#AirMadagascar</a> dal Bsp a partire dallo scorso 12 novembre </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/iata-sospende-air-madagascar-dal-bsp/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Iata sospende Air Madagascar dal Bsp - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Iata ha sospeso la compagnia aerea Air Madagascar dal Bsp a partire dallo scorso 12 novembre. Cosa significa per i pagamenti?</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4764645010222730" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764645010222730" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764645010222730" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764645010222730" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764645010222730&#038;title=%09%09%09International%20Air%20Transport%20Association%20%28IATA%29%20ha%20sospeso%20la%20compagnia%20aerea%20%23AirMadagascar%20dal%20Bsp%20a%20partire%20dallo%20scorso%2012%20novembre%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18512a0d0f090e0303074a4f5c5f54570e030815510418181c1f495f2d495e2a495e2a1b1b1b420a0d0f090e030307420f0301495e2a5d5e5d545a545d5b5b545f5f5b555f33585b5a585a58595c5d5c5e5e5e5b5f5c495e5c41495e5c495c28495c2d495c28495c2d495c55495c28495c2d495c55495c55250218091e020d180503020d00495e5c2d051e495e5c381e0d021f1c031e18495e5c2d1f1f030f050d18050302495e5c495e54252d382d495e55495e5c040d495e5c1f031f1c091f03495e5c000d495e5c0f03011c0d0b02050d495e5c0d091e090d495e5c495e5f2d051e210d080d0b0d1f0f0d1e495e5c080d00495e5c2e1f1c495e5c0d495e5c1c0d1e18051e09495e5c080d000003495e5c1f0f031e1f03495e5c5d5e495e5c02031a09010e1e09495c55495c55495c55495c28495c2d495c55" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4764568380230393" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Pnrr, gli hotel non si accontentano e chiedono «più risorse»<img class="cff-linebreak" /><a href="https://facebook.com/1591450214412117">Alberghi Confindustria</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/pnrr-gli-hotel-non-si-accontentano-piu-risorse/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Pnrr, gli hotel non si accontentano: «Più risorse» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">I fondi stanziati? Non bastano. Lo ha ribadito Confindustria Alberghi in audizione alla Commissione Bilancio della Camera.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4764568380230393" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764568380230393" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764568380230393" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764568380230393" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764568380230393&#038;title=%09%09%09%23Pnrr%2C%20gli%20hotel%20non%20si%20accontentano%20e%20chiedono%20%C2%ABpi%C3%B9%20risorse%C2%BBAlberghi%20Confindustria%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#340b4741565e5157400972555751565b5b5f121704070c0f565b504d095c404044471107751106721106724343431a52555751565b5b5f1a575b591106720506050c020c0503030c0707030d076b0003020001020c070c04060704070d071106041911060411047011047511047011047511040d11047011047511040d11040d110607645a464611067711060453585d1106045c5b4051581106045a5b5a110604475d1106045557575b5a40515a40555a5b11060451110604575c5d51505b5a5b110604117706117576445d11770711760d110604465d475b4647511177061176767558565146535c5d110604775b5a525d5a50414740465d5511040d11040d11040d11047011047511040d" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4764443893576175" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 24 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
La <a href="https://facebook.com/434944519914180">#Francia</a> impone restrizioni di viaggio più severe per gli arrivi di non vaccinati da 16 Paesi dell’#Ue </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/francia-stretta-sugli-arrivi-di-non-vaccinati-dallue/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Francia, stretta sugli arrivi dei non vaccinati Ue - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Più restrizioni in Francia per gli arrivi di viaggiatori non vaccinati provenienti da 16 Paesi dell'Unione Europea.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4764443893576175" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764443893576175" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764443893576175" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764443893576175" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764443893576175&#038;title=%09%09%09La%20%23Francia%20impone%20restrizioni%20di%20viaggio%20pi%C3%B9%20severe%20per%20gli%20arrivi%20di%20non%20vaccinati%20da%2016%20Paesi%20dell%E2%80%99%23Ue%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f18aadafa9aea3a3a7eaeffcfff4f7aea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2aaadafa9aea3a3a7e2afa3a1e9fe8afdfefdf4faf4fdfbfbf4fffffbf5ff93f8fbfaf8f8f8fff4f5fff9fbfafdfbf9e9fefce1e9fefce9fc88e9fc8de9fc88e9fc8de9fcf5e9fc88e9fc8de9fcf5e9fcf580ade9fefce9feff8abeada2afa5ade9fefca5a1bca3a2a9e9fefcbea9bfb8bea5b6a5a3a2a5e9fefca8a5e9fefcbaa5adababa5a3e9fefcbca5e98fffe98ef5e9fefcbfa9baa9bea9e9fefcbca9bee9fefcaba0a5e9fefcadbebea5baa5e9fefca8a5e9fefca2a3a2e9fefcbaadafafa5a2adb8a5e9fefca8ade9fefcfdfae9fefc9cada9bfa5e9fefca8a9a0a0e989fee9f4fce9f5f5e9feff99a9e9fcf5e9fcf5e9fcf5e9fc88e9fc8de9fcf5" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4764421086911789" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Crisi #Cwt, sì al piano di ristrutturazione. Il colosso del business travel ha presentato venerdì scorso l’istanza di protezione fallimentare allegando un processo di ricapitalizzazione supervisionato dal tribunale del Texas </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crisi-cwt-si-al-piano-di-ristrutturazione/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crisi Cwt, sì al piano di ristrutturazione - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il colosso del business travel Cwt ha presentato venerdì scorso l'istanza di protezione fallimentare allegando un processo di ricapitalizzazione supervisionato dal tribunale del Texas.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4764421086911789" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764421086911789" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764421086911789" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764421086911789" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4764421086911789&#038;title=%09%09%09Crisi%20%23Cwt%2C%20s%C3%AC%20al%20piano%20di%20ristrutturazione.%20Il%20colosso%20del%20business%20travel%20ha%20presentato%20venerd%C3%AC%20scorso%20l%E2%80%99istanza%20di%20protezione%20fallimentare%20allegando%20un%20processo%20di%20ricapitalizzazione%20supervisionato%20dal%20tribunale%20del%20Texas%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94efc8cacccbc6c6c28f8a999a9192cbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87cfc8cacccbc6c6c287cac6c48c9bef989b98919f91989e9e919a9a9e909af69d9e9f9d9d9b9899919f9098989e91908c9b99848c9b998c99ed8c99e88c99ed8c99e88c99908c99ed8c99e88c99908c9990eadbc0dac08c9b998c9b9aeadedd8c9bea8c9b99da8cea9a8ce8ea8c9b99c8c58c9b99d9c0c8c7c68c9b99cdc08c9b99dbc0dadddbdcdddddcdbc8d3c0c6c7cc878c9b99e0c58c9b99cac6c5c6dadac68c9b99cdccc58c9b99cbdcdac0c7ccdada8c9b99dddbc8dfccc58c9b99c1c88c9b99d9dbccdaccc7ddc8ddc68c9b99dfccc7ccdbcd8cea9a8ce8ea8c9b99dacac6dbdac68c9b99c58cec9b8c91998c9090c0daddc8c7d3c88c9b99cdc08c9b99d9dbc6ddccd3c0c6c7cc8c9b99cfc8c5c5c0c4ccc7ddc8dbcc8c9b99c8c5c5cccec8c7cdc68c9b99dcc78c9b99d9dbc6caccdadac68c9b99cdc08c9b99dbc0cac8d9c0ddc8c5c0d3d3c8d3c0c6c7cc8c9b99dadcd9ccdbdfc0dac0c6c7c8ddc68c9b99cdc8c58c9b99dddbc0cbdcc7c8c5cc8c9b99cdccc58c9b99fdccd1c8da8c99908c99908c99908c99ed8c99e88c9990" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4755192824501282" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=ZdBfEsAX26gAX8wAH9s&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=4b1bdd3a69e2b91e323af03b5e996934&#038;oe=61BB0D0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Conto alla rovescia per i mercatini di Natale: dopo lo stop dell'anno scorso piazze e centri storici in Italia e in Europa tornano ad accendersi di luci, casette di legno, musica e prodotti tipici. Ecco quelli da non perdere<img class="cff-linebreak" /><a href="https://facebook.com/223608081027145">Merano e dintorni - Meraner Land</a> <a href="https://facebook.com/118340601537246">Tirolo – Cuore delle Alpi</a> <a href="https://facebook.com/127526737264509">Vacanze in Austria</a> <a href="https://facebook.com/639360732756509">Visit Czech Republic</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/mercatini-di-natale-dove-come-e-quando/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Mercatini di Natale: dove, come e quando - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Casette di legno e mercatini sull'acqua, bande musicali e spettacoli di luci, le città si accendono durante l'Avvento</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4755192824501282" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4755192824501282" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4755192824501282" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4755192824501282" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4755192824501282&#038;title=%09%09%09%23ViaggiOff%20%7C%20Conto%20alla%20rovescia%20per%20i%20mercatini%20di%20Natale%3A%20dopo%20lo%20stop%20dell%27anno%20scorso%20piazze%20e%20centri%20storici%20in%20Italia%20e%20in%20Europa%20tornano%20ad%20accendersi%20di%20luci%2C%20casette%20di%20legno%2C%20musica%20e%20prodotti%20tipici.%20Ecco%20quelli%20da%20non%20perdereMerano%20e%20dintorni%20-%20Meraner%20Land%20Tirolo%20%E2%80%93%20Cuore%20delle%20Alpi%20Vacanze%20in%20Austria%20Visit%20Czech%20Republic%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891eacdcfc9cec3c3c78a8f9c9f9497cec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cacdcfc9cec3c3c782cfc3c1899eea9d9e9d949a949d9b9b949f9f9b959ff3989b99999d959e949e98999c9d9e949e899e9c81899e9c899ce8899ced899ce8899ced899c95899ce8899ced899c95899c95899e9ffac5cdcbcbc5e3caca899e9c899bef899e9cefc3c2d8c3899e9ccdc0c0cd899e9cdec3dac9dfcfc5cd899e9cdcc9de899e9cc5899e9cc1c9decfcdd8c5c2c5899e9cc8c5899e9ce2cdd8cdc0c9899fed899e9cc8c3dcc3899e9cc0c3899e9cdfd8c3dc899e9cc8c9c0c0899e9bcdc2c2c3899e9cdfcfc3dedfc3899e9cdcc5cdd6d6c9899e9cc9899e9ccfc9c2d8dec5899e9cdfd8c3dec5cfc5899e9cc5c2899e9ce5d8cdc0c5cd899e9cc9899e9cc5c2899e9ce9d9dec3dccd899e9cd8c3dec2cdc2c3899e9ccdc8899e9ccdcfcfc9c2c8c9dedfc5899e9cc8c5899e9cc0d9cfc5899eef899e9ccfcddfc9d8d8c9899e9cc8c5899e9cc0c9cbc2c3899eef899e9cc1d9dfc5cfcd899e9cc9899e9cdcdec3c8c3d8d8c5899e9cd8c5dcc5cfc582899e9ce9cfcfc3899e9cddd9c9c0c0c5899e9cc8cd899e9cc2c3c2899e9cdcc9dec8c9dec9e1c9decdc2c3899e9cc9899e9cc8c5c2d8c3dec2c5899e9c81899e9ce1c9decdc2c9de899e9ce0cdc2c8899e9cf8c5dec3c0c3899e9c89e99e89949c89959f899e9cefd9c3dec9899e9cc8c9c0c0c9899e9cedc0dcc5899e9cfacdcfcdc2d6c9899e9cc5c2899e9cedd9dfd8dec5cd899e9cfac5dfc5d8899e9cefd6c9cfc4899e9cfec9dcd9cec0c5cf899c95899c95899c95899ce8899ced899c95" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="57370" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">02/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/e-online-la-registrazione-di-ho-bisogno-di-vivere-la-magia-invernale-scopri-tutte-le-proposte-per-il-natale-in-svizzera/" rel="noopener">È online la registrazione di “Ho bisogno di vivere la magia invernale. Scopri tutte le proposte per il Natale in Svizzera”</a><div class="advrssSummary">Se non avete potuto partecipare al webinar Ho bisogno di vivere la magia invernale. Scopri... <a target="_blank" class="rssred" href="https://www.travelidentity.it/e-online-la-registrazione-di-ho-bisogno-di-vivere-la-magia-invernale-scopri-tutte-le-proposte-per-il-natale-in-svizzera/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>franchi</b></span> - <span class="rss-date">01/11/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/cinque-parole-inglesi-segrete-che-i-madrelingua-usano-spesso/" rel="noopener">Cinque parole inglesi segrete che i madrelingua usano spesso</a><div class="advrssSummary">Quando fai lezione di inglese online ci sono così tante cose da ricordare: nuovi vocaboli... <a target="_blank" class="rssred" href="https://www.travelidentity.it/cinque-parole-inglesi-segrete-che-i-madrelingua-usano-spesso/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">27/10/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-magia-del-natale-in-svizzera-lausanne-lumieres-la-10-edizione/" rel="noopener">Webinar Magia del Natale in Svizzera – Lausanne Lumières, la 10° edizione</a><div class="advrssSummary">La magia, dal 24 novembre al 24 dicembre, sarà rallegrata anche dalle installazioni artis... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-magia-del-natale-in-svizzera-lausanne-lumieres-la-10-edizione/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">25/10/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-magia-del-natale-in-svizzera-hotel-noel-la-nuova-iniziativa-per-vivere-il-natale-a-zurigo/" rel="noopener">Webinar Magia del Natale in Svizzera – Hotel Noel, la nuova iniziativa per vivere il Natale a Zurigo</a><div class="advrssSummary">Dal 26 novembre e fino al 26 dicembre 10 camere di 10 hotel della città saranno decorate ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-magia-del-natale-in-svizzera-hotel-noel-la-nuova-iniziativa-per-vivere-il-natale-a-zurigo/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-376753345"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-496227923"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-11 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/qatar-airways/" class="tag-cloud-link tag-link-314 tag-link-position-1" style="font-size: 10px;" aria-label="Qatar Airways (181 elementi)">Qatar Airways</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.076923076923px;" aria-label="Delta Air Lines (186 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-3" style="font-size: 10.076923076923px;" aria-label="Enac (187 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-4" style="font-size: 10.153846153846px;" aria-label="Air Italy (190 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-5" style="font-size: 10.153846153846px;" aria-label="Alpitour (190 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.153846153846px;" aria-label="Trenitalia (191 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.615384615385px;" aria-label="Federalberghi (219 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 10.769230769231px;" aria-label="Emirates (230 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 10.846153846154px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11px;" aria-label="Fiavet (247 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.076923076923px;" aria-label="Lufthansa (250 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.076923076923px;" aria-label="easyJet (253 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.153846153846px;" aria-label="Fto (257 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.461538461538px;" aria-label="Enit (282 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.769230769231px;" aria-label="Costa Crociere (311 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-16" style="font-size: 12.153846153846px;" aria-label="Msc Crociere (343 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-17" style="font-size: 12.153846153846px;" aria-label="Iata (343 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.384615384615px;" aria-label="Ryanair (501 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.384615384615px;" aria-label="Coronavirus (504 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (821 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#0c65626a634c636a6a656f6562697a6d60657f226578">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x48494" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x48494".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x48494&amp;ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"57370 https:\/\/www.lagenziadiviaggi.it\/?p=57370","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Manovra 2022, Confturismo chiede un tavolo di confronto","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/manovra-2022-confturismo-chiede-un-tavolo-di-confronto\/","postId":"57370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x48494&amp;ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x48494&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x48494&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x48494&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x48494&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/538/public/assets/js/355.js?x48494&amp;ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/477/assets/js/684.js?x48494&amp;ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x48494&amp;ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x48494&amp;ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?x48494&amp;ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x48494&amp;ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?x48494&amp;ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='swipe-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x48494&amp;ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x48494&amp;ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x48494&amp;ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?x48494&amp;ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?x48494&amp;ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?x48494&amp;ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?x48494&amp;ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?x48494&amp;ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/477/assets/js/146.js?x48494&amp;ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/947/public/assets/js/291/900.js?x48494&amp;ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/947/public/assets/js/291/771.js?x48494&amp;ver=2.1.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x48494&amp;ver=09ed493a26330fcaa0787e15dd261e15' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?x48494&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-e9f3035aa04b566990463b0f491fc5aa lagen-a-banner-testata" id="lagen-e9f3035aa04b566990463b0f491fc5aa"></div><div class="lagen-575c9d048b0e9f3afaff1b5a559c1a41 lagen-b-banner-sottotestata" id="lagen-575c9d048b0e9f3afaff1b5a559c1a41"></div><div class="lagen-2c857a19e7b508e6a165072e918e4cd2 lagen-menu" id="lagen-2c857a19e7b508e6a165072e918e4cd2"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[47386,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
