<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Lufthansa sotto stress, in arrivo altre 2mila cancellazioni | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Lufthansa sotto stress, in arrivo altre 2mila cancellazioni - www.lagenziadiviaggi.it</title>
<meta name="description" content="Il Gruppo Lufthansa ha annunciato infatti il taglio di  altri 2.000 collegamenti negli hub di Francoforte e Monaco fino alla fine di agosto." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lufthansa sotto stress, in arrivo altre 2mila cancellazioni - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Il Gruppo Lufthansa ha annunciato infatti il taglio di  altri 2.000 collegamenti negli hub di Francoforte e Monaco fino alla fine di agosto." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-07-14T08:51:04+00:00" />
<meta property="article:modified_time" content="2022-07-14T08:53:42+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/05/lufthansa-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1304" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/05/lufthansa-scaled.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/05/lufthansa-scaled.jpg?lossy=1&ssl=1","width":2560,"height":1304,"caption":"lufthansa"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/#webpage","url":"https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/","name":"Lufthansa sotto stress, in arrivo altre 2mila cancellazioni - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/#primaryimage"},"datePublished":"2022-07-14T08:51:04+00:00","dateModified":"2022-07-14T08:53:42+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Il Gruppo Lufthansa ha annunciato infatti il taglio di  altri 2.000 collegamenti negli hub di Francoforte e Monaco fino alla fine di agosto.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Lufthansa sotto stress, in arrivo altre 2mila cancellazioni"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Lufthansa sotto stress, in arrivo altre 2mila cancellazioni Feed dei commenti" href="https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a9a22cbf163acf859d26cf85188257bc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":65320,"token":"16e788bd02","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/65320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=65320' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-65320 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
 <a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-luglio-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Lufthansa sotto stress, in arrivo altre 2mila cancellazioni</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/05/lufthansa-scaled-1200x545_c.jpg?lossy=1&ssl=1" alt="Lufthansa sotto stress, in arrivo altre 2mila cancellazioni" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">14 Luglio</span>
<span class="article-header-meta-time">
<span class="head-time">10:51</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Lufthansa%20sotto%20stress%2C%20in%20arrivo%20altre%202mila%20cancellazioni https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Lufthansa%20sotto%20stress%2C%20in%20arrivo%20altre%202mila%20cancellazioni' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Lufthansa%20sotto%20stress%2C%20in%20arrivo%20altre%202mila%20cancellazioni&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Flufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni%2F&title=Lufthansa%20sotto%20stress%2C%20in%20arrivo%20altre%202mila%20cancellazioni")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni/', 'Lufthansa%20sotto%20stress%2C%20in%20arrivo%20altre%202mila%20cancellazioni', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Non si ferma l’emorragia di <strong>voli cancellati in Europa</strong> a causa dei disagi negli aeroporti e alla carenza di personale che sta interessando scali e compagnie aeree. Il <strong>Gruppo Lufthansa</strong> ha annunciato infatti il taglio di  altri <strong>2.000 collegamenti</strong> negli hub di Francoforte e Monaco fino alla fine di agosto.</p>
<p>Quest&#8217;ultimo annuncio costituisce già la terza ondata di cancellazioni da parte del colosso tedesco quest&#8217;estate, a conferma di quanto aveva già previsto il ceo, <strong>Carsten Spohr</strong>, che poche settimane fa in una <a href="https://www.lagenziadiviaggi.it/mea-culpa-di-lufthansa-la-situazione-non-migliorera/" target="_blank" rel="noopener">lettera aperta ai clienti</a> aveva sottolineato come &#8220;nelle prossime settimane, poiché i numeri dei passeggeri continuano a salire, sia per il settore leisure sia per il business, <strong>è improbabile che la situazione migliori.</strong> Troppi dipendenti e risorse non sono ancora disponibili, non solo per quanto riguarda i nostri partner infrastrutturali, ma anche in alcune delle nostre divisioni&#8221;.</p>
<p>Solo a giugno Lufthansa aveva comunicato il <strong>taglio di 3mila voli</strong> per i mesi di <a href="https://www.lagenziadiviaggi.it/lufthansa-mille-voli-cancellati-manca-il-personale/" target="_blank" rel="noopener">luglio e agosto</a> e poi, nella settimana fino a giovedì compreso (14 luglio), ha cancellato altri <a href="https://www.lagenziadiviaggi.it/europa-nel-caos-e-ancora-tsunami-cancellazioni/" target="_blank" rel="noopener">770 collegamenti</a>. Ora si sono aggiunte altre 2mila cancellazioni per un periodo di sei settimane che interesseranno soprattutto i <strong>picchi di traffico mattutini e serali.</strong> Secondo un portavoce del Gruppo, infine, saranno cancellati soprattutto i collegamenti brevi verso destinazioni all&#8217;interno della Germania o verso Paesi esteri vicini, per i quali esistono valide alternative; cercando di non eliminare i voli verso le destinazioni leisure.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/carsten-spohr/">Carsten Spohr</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/">Lufthansa</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=63" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/low-cost-alla-conquista-del-medio-oriente/';">
<a href="https://www.lagenziadiviaggi.it/low-cost-alla-conquista-del-medio-oriente/" title="Low cost alla conquista del Medio Oriente">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/low-cost-alla-conquista-del-medio-oriente/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/02/aviation-image-e1582207439720-367x269_c.jpeg?lossy=1&ssl=1" alt="Low cost alla conquista del Medio Oriente" title="aviation" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/low-cost-alla-conquista-del-medio-oriente/">Low cost alla conquista del Medio Oriente</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/delta-air-lines-riprende-il-no-stop-malpensa-atlanta/';">
<a href="https://www.lagenziadiviaggi.it/delta-air-lines-riprende-il-no-stop-malpensa-atlanta/" title="Delta Air Lines riprende il no stop Malpensa-Atlanta">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/delta-air-lines-riprende-il-no-stop-malpensa-atlanta/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/11/delta_air_lines-367x269_c.jpg?lossy=1&ssl=1" alt="Delta Air Lines riprende il no stop Malpensa-Atlanta" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/delta-air-lines-riprende-il-no-stop-malpensa-atlanta/">Delta Air Lines riprende il no stop Malpensa-Atlanta</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/condor-airlines-verso-la-nazionalizzazione-lot-si-ritira/';">
<a href="https://www.lagenziadiviaggi.it/condor-airlines-verso-la-nazionalizzazione-lot-si-ritira/" title="Condor Airlines verso la nazionalizzazione. Lot si ritira">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/condor-airlines-verso-la-nazionalizzazione-lot-si-ritira/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/07/Condor-367x269_c.jpg?lossy=1&ssl=1" alt="Condor Airlines verso la nazionalizzazione. Lot si ritira" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/condor-airlines-verso-la-nazionalizzazione-lot-si-ritira/">Condor Airlines verso la nazionalizzazione. Lot si ritira</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1431028126"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-636597816"><div data-advadstrackid="64979" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-886401606"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/64979" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/04/OKBanner-300x600-WTE-2022-1.jpeg?lossy=1&fit=300%2C600&ssl=1" alt="World Tourism Event - Verona 15/17 settembre 2022" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/ritorno-in-giappone-con-la-ricetta-originale-della-tempura/'>Ritorno in Giappone con la ricetta originale della tempura</a><div class="rssSummary">Un viaggio in Giappone? Ora si può. Solo in gruppo e solo con turismo organizzato, ma il Paese del Sol Levante ha finalmente riaperto al travel. Lo celebra l’industria turistica...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/saluto-al-sole-le-dieci-albe-piu-belle-del-mondo/'>Saluto al sole, le dieci albe più belle del mondo</a><div class="rssSummary">Svegliarsi presto anche in vacanza? Anche i più pigri dovranno ricredersi, perché i vantaggi si sono eccome. Godere dell’aria ancora fresca, del silenzio … e – per i patiti di...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/al-museo-mann-di-napoli-father-and-son-il-videogame-per-viaggiare-nel-tempo/'>Al museo Mann di Napoli “Father and Son”, il videogame per viaggiare nel tempo</a><div class="rssSummary">Promuovere cultura e turismo con i nuovi linguaggi dei videogame e della gamification per coinvolgere le generazioni più giovani sta riscuotendo sempre più successo: ne abbiamo parlato anche con un...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/estate-in-engadina-con-un-tris-di-esperienze-ad-altissima-quota/'>Estate in Engadina con un tris di esperienze ad altissima quota</a><div class="rssSummary">La distilleria di whisky più alta del mondo, un idromassaggio a quasi 3mila metri ed un’alba ad un passo dal cielo: l’estate in Engadina promette tre esperienze ad alta quota...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/agenzie-contro-ryanair-crac-del-sistema-low-cost/" title="Agenzie contro Ryanair. Crac del sistema low cost" class="wpp-post-title" target="_self">Agenzie contro Ryanair. <br>Crac del sistema low cost</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/europa-nel-caos-e-ancora-tsunami-cancellazioni/" title="Europa nel caos, è ancora tsunami cancellazioni" class="wpp-post-title" target="_self">Europa nel caos, è ancora <br>tsunami cancellazioni</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/nuovo-sito-viaggiare-sicuri-e-nasce-lapp-unita-di-crisi/" class="wpp-post-title" target="_self">Nuovo sito Viaggiare Sicuri. E nasce l&#8217;app Unità di Crisi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/finalmente-mauritius-volo-diretto-targato-neos/" class="wpp-post-title" target="_self">Finalmente Mauritius, volo diretto targato Neos</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/restrizioni-no-grazie-viaggio-tra-i-paesi-liberi/" title="Restrizioni no, grazie: viaggio tra i Paesi “liberi”" class="wpp-post-title" target="_self">Restrizioni no, grazie: <br>viaggio tra i Paesi “liberi”</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/londra-heathrow-stop-alla-vendita-di-biglietti/" class="wpp-post-title" target="_self">Londra Heathrow: &#8220;Stop alla vendita di biglietti&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/da-ita-a-lufthansa-le-mani-della-logistica-sul-trasporto-aereo/" class="wpp-post-title" target="_self">Da Ita a Lufthansa: le mani della logistica sul trasporto aereo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-verso-msc-lufthansa-schivando-il-caos-cancellazioni/" class="wpp-post-title" target="_self">Ita verso Msc-Lufthansa, schivando il caos cancellazioni</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ryanair-sciopero-il-17-luglio-atto-irresponsabile/" class="wpp-post-title" target="_self">Ryanair, sciopero il 17 luglio: &#8220;Atto irresponsabile&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/cancellazioni-ora-litalia-e-tra-i-paesi-piu-colpiti/" class="wpp-post-title" target="_self">Cancellazioni, ora l&#8217;Italia è tra i Paesi più colpiti</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-error-msg">
<div>
<i class="fa fa-lock" aria-hidden="true" style="margin-right: 5px;"></i><b>This message is only visible to admins.</b><br />
Problem displaying Facebook posts. Backup cache in use. <br /><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a>
<script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script>
</div>
<div id="cff-error-reason">
<b>Error:</b> Error validating access token: The session has been invalidated because the user changed their password or Facebook has changed the session for security reasons. <b>Type:</b> OAuthException
</div>
</div>
<div class="cff-posts-wrap"><div id="cff_121868177833793_5503823072971583" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Due anni e mezzo di pandemia hanno stravolto regole e modelli del <a href="https://facebook.com/363576117103491">#trasportoaereo</a>. Tanto che le divisioni cargo delle varie compagnie aeree negli ultimi 48 mesi hanno prodotto utili mai visti prima; così l’intero settore della logistica sta allungando le sue mani sul trasporto aereo, soprattutto in Europa: da Ita (nel mirino del Gruppo Msc) a Air France-Klm fino a Lufthansa </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/da-ita-a-lufthansa-le-mani-della-logistica-sul-trasporto-aereo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Da Ita a Lufthansa: le mani della logistica sul trasporto aereo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Così l'intero settore della logistica sta allungando le mani sul trasporto aereo: da Ita (nel mirino di Msc) a Air France fino a Lufthansa.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5503823072971583" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503823072971583" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503823072971583" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503823072971583" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503823072971583&#038;title=%09%09%09Due%20anni%20e%20mezzo%20di%20pandemia%20hanno%20stravolto%20regole%20e%20modelli%20del%20%23trasportoaereo.%20Tanto%20che%20le%20divisioni%20cargo%20delle%20varie%20compagnie%20aeree%20negli%20ultimi%2048%20mesi%20hanno%20prodotto%20utili%20mai%20visti%20prima%3B%20cos%C3%AC%20l%E2%80%99intero%20settore%20della%20logistica%20sta%20allungando%20le%20sue%20mani%20sul%20trasporto%20aereo%2C%20soprattutto%20in%20Europa%3A%20da%20Ita%20%28nel%20mirino%20del%20Gruppo%20Msc%29%20a%20Air%20France-Klm%20fino%20a%20Lufthansa%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#221d515740484741561f64434147404d4d49040112111a19404d465b1f4a565652510711630710640710645555550c44434147404d4d490c414d4f0710641310131a141a1315151a1111151b117d171712111a10111215101b1513171a110710120f07101207126607126307126607126307121b07126607126307121b07121b665747071012434c4c4b071012470710124f4758584d071012464b07101252434c46474f4b430710124a434c4c4d07101251565043544d4e564d0710125047454d4e47071012470710124f4d46474e4e4b07101246474e07101207101156504351524d50564d434750474d0c07101276434c564d071012414a470710124e47071012464b544b514b4d4c4b071012414350454d07101246474e4e470710125443504b47071012414d4f5243454c4b4707101243475047470710124c47454e4b071012574e564b4f4b071012161a0710124f47514b0710124a434c4c4d07101252504d464d56564d07101257564b4e4b0710124f434b071012544b51564b07101252504b4f43071160071012414d510761110763610710124e076710071a12071b1b4b4c5647504d071012514756564d504707101246474e4e430710124e4d454b51564b4143071012515643071012434e4e574c45434c464d0710124e470710125157470710124f434c4b07101251574e07101256504351524d50564d071012434750474d071061071012514d52504356565756564d0710124b4c0710126757504d524307116307101246430710126b564307101207101a4c474e0710124f4b504b4c4d07101246474e07101265505752524d0710126f514107101b07101243071012634b500710126450434c41470f694e4f071012444b4c4d071012430710126e5744564a434c514307121b07121b07121b07126607126307121b" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5503640526323171" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 3 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Europa nel caos, è ancora tsunami cancellazioni 🔴👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/europa-nel-caos-e-ancora-tsunami-cancellazioni/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Europa nel caos, è ancora tsunami cancellazioni - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Lufthansa e Klm continuano a cancellare voli in piena estate e intanto si aggiunge anche il caso bagagli sui maggiori hub europei.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5503640526323171" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503640526323171" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503640526323171" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503640526323171" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5503640526323171&#038;title=%09%09%09%23Europa%20nel%20caos%2C%20%C3%A8%20ancora%20tsunami%20cancellazioni%20%F0%9F%94%B4%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a3848680878a8a8ec3c6d5d6ddde878a819cd88d91919596c0d6a4c0d7a3c0d7a3929292cb83848680878a8a8ecb868a88c0d7a3d4d7d4ddd3ddd4d2d2ddd6d6d2dcd6bad0d0d5d6d3d1d5d0d7d3d6d7d6d4d2d4c0d7d5c8c0d7d5c0d5a1c0d5a4c0d5a1c0d5a4c0d5dcc0d5a1c0d5a4c0d5dcc0d5dcc0d7d6a090978a9584c0d7d58b8089c0d7d586848a96c0d7a6c0d7d5c0a6d6c0a4ddc0d7d5848b868a9784c0d7d59196908b84888cc0d7d586848b86808989849f8c8a8b8cc0d7d5c0a3d5c0dca3c0dcd1c0a7d1c0a3d5c0dca3c0dcd4c0ddd2c0d5dcc0d5dcc0d5dcc0d5a1c0d5a4c0d5dc" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5497005410320016" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Regina dell'estate romagnola, protagonista di un museo e ora anche di una iniziativa per i turisti partita a luglio: <a href="https://facebook.com/130590823795732">#cookandgo</a> oggi vi racconta la piadina </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/la-ricetta-della-piadina-e-la-romagna-experience-e-servita/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La ricetta della piadina. E la Romagna experience è servita - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">La Romagna ha la sua regina dello street food: è la piadina, protagonista quest’anno più che mai dell’estate di Riccione e della nostra rubrica Cook&amp;Go. Ogni domenica, per tutto luglio,...</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5497005410320016" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5497005410320016" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5497005410320016" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5497005410320016" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5497005410320016&#038;title=%09%09%09%23ViaggiOff%20%7C%20Regina%20dell%27estate%20romagnola%2C%20protagonista%20di%20un%20museo%20e%20ora%20anche%20di%20una%20iniziativa%20per%20i%20turisti%20partita%20a%20luglio%3A%20%23cookandgo%20oggi%20vi%20racconta%20la%20piadina%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a33486f6d6b6c616165282d3e3d36356c616a7733667a7a7e7d2b3d4f2b3c482b3c4879797920686f6d6b6c616165206d61632b3c483f3c3f3638363f3939363d3d39373d513b3a37393e3e3b3a3f3e3d3c3e3e3f382b3c3e232b3c3e2b3e4a2b3e4f2b3e4a2b3e4f2b3e372b3e4a2b3e4f2b3e372b3e372b3c3d58676f6969674168682b3c3e2b394d2b3c3e5c6b6967606f2b3c3e6a6b62622b3c396b7d7a6f7a6b2b3c3e7c61636f696061626f2b3c4d2b3c3e7e7c617a6f696160677d7a6f2b3c3e6a672b3c3e7b602b3c3e637b7d6b612b3c3e6b2b3c3e617c6f2b3c3e6f606d666b2b3c3e6a672b3c3e7b606f2b3c3e67606774676f7a67786f2b3c3e7e6b7c2b3c3e672b3c3e7a7b7c677d7a672b3c3e7e6f7c7a677a6f2b3c3e6f2b3c3e627b696267612b3d4f2b3c3e2b3c3d6d6161656f606a69612b3c3e616969672b3c3e78672b3c3e7c6f6d6d61607a6f2b3c3e626f2b3c3e7e676f6a67606f2b3e372b3e372b3e372b3e4a2b3e4f2b3e37" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5496232507063973" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Altri quattro mesi di tempo per sperare nella conclusione di un accordo con eventuali compratori. La compagnia aerea #EgoAirways ha richiesto e ottenuto da parte dell’Enac una proroga di quattro mesi della sospensione della licenza di volo e del certificato di operatore aereo (Coa) ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/vendita-ego-airways-ce-tempo-fino-a-fine-ottobre/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Vendita Ego Airways, c'è tempo fino a fine ottobre - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Ego Airways ha richiesto e ottenuto da parte dell'Enac una proroga di quattro mesi della sospensione della licenza di volo e del Coa.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5496232507063973" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496232507063973" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496232507063973" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496232507063973" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496232507063973&#038;title=%09%09%09Altri%20quattro%20mesi%20di%20tempo%20per%20sperare%20nella%20conclusione%20di%20un%20accordo%20con%20eventuali%20compratori.%20La%20compagnia%20aerea%20%23EgoAirways%20ha%20richiesto%20e%20ottenuto%20da%20parte%20dell%E2%80%99Enac%20una%20proroga%20di%20quattro%20mesi%20della%20sospensione%20della%20licenza%20di%20volo%20e%20del%20certificato%20di%20operatore%20aereo%20%28Coa%29%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891eacdcfc9cec3c3c78a8f9c9f9497cec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82cacdcfc9cec3c3c782cfc3c1899eea9d9e9d949a949d9b9b949f9f9b959ff39998959a9e9f9e999c9b9c9a9f959b9f899e9c81899e9c899ce8899ced899ce8899ced899c95899ce8899ced899c95899c95edc0d8dec5899e9cddd9cdd8d8dec3899e9cc1c9dfc5899e9cc8c5899e9cd8c9c1dcc3899e9cdcc9de899e9cdfdcc9decddec9899e9cc2c9c0c0cd899e9ccfc3c2cfc0d9dfc5c3c2c9899e9cc8c5899e9cd9c2899e9ccdcfcfc3dec8c3899e9ccfc3c2899e9cc9dac9c2d8d9cdc0c5899e9ccfc3c1dcdecdd8c3dec582899e9ce0cd899e9ccfc3c1dccdcbc2c5cd899e9ccdc9dec9cd899e9c899e9fe9cbc3edc5dedbcdd5df899e9cc4cd899e9cdec5cfc4c5c9dfd8c3899e9cc9899e9cc3d8d8c9c2d9d8c3899e9cc8cd899e9cdccdded8c9899e9cc8c9c0c089e99e89949c899595e9c2cdcf899e9cd9c2cd899e9cdcdec3dec3cbcd899e9cc8c5899e9cddd9cdd8d8dec3899e9cc1c9dfc5899e9cc8c9c0c0cd899e9cdfc3dfdcc9c2dfc5c3c2c9899e9cc8c9c0c0cd899e9cc0c5cfc9c2d6cd899e9cc8c5899e9cdac3c0c3899e9cc9899e9cc8c9c0899e9ccfc9ded8c5cac5cfcdd8c3899e9cc8c5899e9cc3dcc9decdd8c3dec9899e9ccdc9dec9c3899e9c899e94efc3cd899e95899e9c89e99e89ed9889ee9989e9ea89ee948994ea899c95899c95899c95899ce8899ced899c95" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5496116293742261" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Se il rilancio dell’hospitality è una corsa a ostacoli </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/se-il-rilancio-dellhospitality-e-una-corsa-a-ostacoli/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Se il rilancio dell'hospitality è una corsa a ostacoli - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">La ripresa turistica in Italia c'è, ma ci sono anche tanti nodi da sciogliere. È quanto emerso dall'Hospitality Forum 2022 di Milano.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5496116293742261" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496116293742261" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496116293742261" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496116293742261" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5496116293742261&#038;title=%09%09%09Se%20il%20rilancio%20dell%E2%80%99hospitality%20%C3%A8%20una%20corsa%20a%20ostacoli%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63183f3d3b3c313135787d6e6d66653c313a2763362a2a2e2d7b6d1f7b6c187b6c1829292970383f3d3b3c313135703d31337b6c186f6c6f6668666f6969666d6d69676d016b6a67686f6f686c676d696a6c6c686f7b6c6e737b6c6e7b6e1a7b6e1f7b6e1a7b6e1f7b6e677b6e1a7b6e1f7b6e677b6e670d3b7b6c6e37327b6c6e2c37323f303d37317b6c6e3a3b32327b1b6c7b666e7b676736312d2e372a3f32372a277b6c6e7b1d6d7b1f667b6c6e2b303f7b6c6e3d312c2d3f7b6c6e3f7b6c6e312d2a3f3d3132377b6e677b6e677b6e677b6e1a7b6e1f7b6e67" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5495903427096881" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
(SAINT-NAZAIRE) Nel cantiere più grande d’Europa, è alle fasi finali di costruzione la più grande nave da crociera a Gnl realizzata finora e la più imponente della flotta di <a href="https://facebook.com/40909081326">MSC Crociere</a>. Promette anche di essere quella – al momento della consegna – con minor impatto ambientale del settore al mondo (già certificata da Bureau Veritas).<img class="cff-linebreak" /><img class="cff-linebreak" />L’anteprima con la nostra Claudia Ceci ✍️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/3186792931352031">#MSCWorldEuropa</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/nella-pancia-di-msc-world-europa-anteprima-dal-cantiere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Nella "pancia" di Msc World Europa: anteprima dal cantiere - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Alla scoperta in anteprima di Msc World Europa, la nave da crociera più ecosostenibile al mondo in costruzione a Saint-Nazaire.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5495903427096881" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495903427096881" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495903427096881" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495903427096881" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495903427096881&#038;title=%09%09%09%28SAINT-NAZAIRE%29%20Nel%20cantiere%20pi%C3%B9%20grande%20d%E2%80%99Europa%2C%20%C3%A8%20alle%20fasi%20finali%20di%20costruzione%20la%20pi%C3%B9%20grande%20nave%20da%20crociera%20a%20Gnl%20realizzata%20finora%20e%20la%20pi%C3%B9%20imponente%20della%20flotta%20di%20MSC%20Crociere.%20Promette%20anche%20di%20essere%20quella%20%E2%80%93%20al%20momento%20della%20consegna%20%E2%80%93%20con%20minor%20impatto%20ambientale%20del%20settore%20al%20mondo%20%28gi%C3%A0%20certificata%20da%20Bureau%20Veritas%29.L%E2%80%99anteprima%20con%20la%20nostra%20Claudia%20Ceci%20%E2%9C%8D%EF%B8%8F%23MSCWorldEuropa%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c255e797b7d7a7777733e3b282b20237a777c6125706c6c686b3d2b593d2a5e3d2a5e6f6f6f367e797b7d7a777773367b77753d2a5e292a29202e20292f2f202b2b2f212b472d2c212d21282b2c2a2f28212e2020293d2a28353d2a283d285c3d28593d285c3d28593d28213d285c3d28593d28213d28213d2a204b5951564c3556594259514a5d3d2a213d2a28567d743d2a287b79766c717d6a7d3d2a2868713d5b2b3d5a213d2a287f6a79767c7d3d2a287c3d5d2a3d20283d21215d6d6a7768793d2a5b3d2a283d5b2b3d59203d2a287974747d3d2a287e796b713d2a287e71767974713d2a287c713d2a287b776b6c6a6d627177767d3d2a2874793d2a2868713d5b2b3d5a213d2a287f6a79767c7d3d2a2876796e7d3d2a287c793d2a287b6a777b717d6a793d2a28793d2a285f76743d2a286a7d7974716262796c793d2a287e7176776a793d2a287d3d2a2874793d2a2868713d5b2b3d5a213d2a2871756877767d766c7d3d2a287c7d7474793d2a287e74776c6c793d2a287c713d2a28554b5b3d2a285b6a777b717d6a7d363d2a28486a77757d6c6c7d3d2a2879767b707d3d2a287c713d2a287d6b6b7d6a7d3d2a28696d7d7474793d2a283d5d2a3d20283d212b3d2a2879743d2a287577757d766c773d2a287c7d7474793d2a287b77766b7d7f76793d2a283d5d2a3d20283d212b3d2a287b77763d2a28757176776a3d2a28717568796c6c773d2a2879757a717d766c79747d3d2a287c7d743d2a286b7d6c6c776a7d3d2a2879743d2a287577767c773d2a283d2a207f713d5b2b3d59283d2a287b7d6a6c717e717b796c793d2a287c793d2a285a6d6a7d796d3d2a284e7d6a716c796b3d2a2136543d5d2a3d20283d212179766c7d686a7175793d2a287b77763d2a2874793d2a2876776b6c6a793d2a285b74796d7c71793d2a285b7d7b713d2a283d5d2a3d215b3d205c3d5d5e3d5a203d205e3d2a2b554b5b4f776a747c5d6d6a7768793d28213d28213d28213d285c3d28593d2821" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5495865977100626" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
<a href="https://facebook.com/985301524985538">Advmanager</a> - Aiutare l’imprenditore con bilanci leggibili e controllo gestione in tempo reale ⤵️<img class="cff-linebreak" /><img class="cff-linebreak" />#adv </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/aiutare-limprenditore-con-bilanci-leggibili-e-controllo-gestione-in-tempo-reale/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Aiutare l’imprenditore con bilanci leggibili e controllo gestione in tempo reale - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">È questo il periodo di chiusura contabile dell’esercizio 2021, della stesura dei bilanci e delle conseguenti dichiarazioni fiscali, le cui...</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5495865977100626" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495865977100626" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495865977100626" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495865977100626" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495865977100626&#038;title=%09%09%09Advmanager%20-%20Aiutare%20l%E2%80%99imprenditore%20con%20bilanci%20leggibili%20e%20controllo%20gestione%20in%20tempo%20reale%20%E2%A4%B5%EF%B8%8F%23adv%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5ae898b8d8a878783cecbd8dbd0d38a878c91d5809c9c989bcddba9cddaaecddaae9f9f9fc68e898b8d8a878783c68b8785cddaaed9dad9d0ded0d9dfdfd0dbdbdfd1dbb7dddcd1ddd0deddd1dfdfd9d8d8dedadecddad8c5cddad8cdd8accdd8a9cdd8accdd8a9cdd8d1cdd8accdd8a9cdd8d1cdd8d1a98c9e858986898f8d9acddad8c5cddad8a9819d9c899a8dcddad884cdaddacdd0d8cdd1d18185989a8d868c819c879a8dcddad88b8786cddad88a818489868b81cddad8848d8f8f818a818481cddad88dcddad88b87869c9a87848487cddad88f8d9b9c8187868dcddad88186cddad89c8d859887cddad89a8d89848dcddad8cdaddacda9dccdaaddcdadaecdaad0cdd0aecddadb898c9ecdd8d1cdd8d1cdd8d1cdd8accdd8a9cdd8d1" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5495838000436757" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#AdvOverview, il database delle agenzie di viaggi di <a href="https://facebook.com/1672382109708143">Astoi Confindustria Viaggi</a>👇<img class="cff-linebreak" /><img class="cff-linebreak" />«Se vogliamo poter dire al consumatore che affidarsi a tour operator e agenzie di viaggi significa avere maggiori tutele, non possiamo prescindere dal fatto che tutti gli attori della filiera debbano operare in conformità con le norme vigenti – ha commentato Pier Ezhaya, presidente Astoi – In mancanza di garanzie certe, tutti gli anelli della catena del valore ne vengono penalizzati e l’intero messaggio viene compromesso. La lotta all’abusivismo così come il contrasto a chi non ha coperture contro l’insolvenza, sono azioni che puntano a proteggere il mercato attraverso la tutela dei consumatori». </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/adv-overview-il-database-delle-agenzie-di-viaggi-di-astoi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Adv Overview, il database delle agenzie di viaggi di Astoi - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">In Adv Overview, realizzata interamente da Astoi Confindustria, sono già presenti circa 8mila agenzie di viaggi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5495838000436757" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495838000436757" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495838000436757" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495838000436757" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495838000436757&#038;title=%09%09%09%23AdvOverview%2C%20il%20database%20delle%20agenzie%20di%20viaggi%20di%20Astoi%20Confindustria%20Viaggi%F0%9F%91%87%C2%ABSe%20vogliamo%20poter%20dire%20al%20consumatore%20che%20affidarsi%20a%20tour%20operator%20e%20agenzie%20di%20viaggi%20significa%20avere%20maggiori%20tutele%2C%20non%20possiamo%20prescindere%20dal%20fatto%20che%20tutti%20gli%20attori%20della%20filiera%20debbano%20operare%20in%20conformit%C3%A0%20con%20le%20norme%20vigenti%20%E2%80%93%20ha%20commentato%20Pier%20Ezhaya%2C%20presidente%20Astoi%20%E2%80%93%20In%20mancanza%20di%20garanzie%20certe%2C%20tutti%20gli%20anelli%20della%20catena%20del%20valore%20ne%20vengono%20penalizzati%20e%20l%E2%80%99intero%20messaggio%20viene%20compromesso.%20La%20lotta%20all%E2%80%99abusivismo%20cos%C3%AC%20come%20il%20contrasto%20a%20chi%20non%20ha%20coperture%20contro%20l%E2%80%99insolvenza%2C%20sono%20azioni%20che%20puntano%20a%20proteggere%20il%20mercato%20attraverso%20la%20tutela%20dei%20consumatori%C2%BB.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5495688227118401" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 6 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Meno tamponi e certificazioni da pre-partenza. I governi di tutto il mondo, dalla Thailandia a Malta, passando per Giappone, Fiji o Cuba, allentano le restrizioni e ridanno slancio all’industria dei viaggi, che finalmente tocca con mano la prima vera ripartenza in questa caldissima <a href="https://facebook.com/885004004959185">#estate2022</a> ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/restrizioni-no-grazie-viaggio-tra-i-paesi-liberi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Restrizioni no, grazie: viaggio tra i Paesi “liberi” - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Meno tamponi e certificazioni da pre-partenza. I governi allentano le restrizioni e ridanno slancio all'industria dei viaggi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5495688227118401" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495688227118401" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495688227118401" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495688227118401" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5495688227118401&#038;title=%09%09%09Meno%20tamponi%20e%20certificazioni%20da%20pre-partenza.%20I%20governi%20di%20tutto%20il%20mondo%2C%20dalla%20Thailandia%20a%20Malta%2C%20passando%20per%20Giappone%2C%20Fiji%20o%20Cuba%2C%20allentano%20le%20restrizioni%20e%20ridanno%20slancio%20all%E2%80%99industria%20dei%20viaggi%2C%20che%20finalmente%20tocca%20con%20mano%20la%20prima%20vera%20ripartenza%20in%20questa%20caldissima%20%23estate2022%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6cdeae8eee9e4e4e0ada8bbb8b3b0e9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5edeae8eee9e4e4e0a5e8e4e6aeb9cdbab9bab3bdb3babcbcb3b8b8bcb2b8d4bebfb2bebdb3b3b9b9bcbabab3bfbbbaaeb9bba6aeb9bbaebbcfaebbcaaebbcfaebbcaaebbb2aebbcfaebbcaaebbb2aebbb2c6eee5e4aeb9bbffeae6fbe4e5e2aeb9bbeeaeb9bbe8eef9ffe2ede2e8eaf1e2e4e5e2aeb9bbefeaaeb9bbfbf9eea6fbeaf9ffeee5f1eaa5aeb9bbc2aeb9bbece4fdeef9e5e2aeb9bbefe2aeb9bbfffeffffe4aeb9bbe2e7aeb9bbe6e4e5efe4aeb9c8aeb9bbefeae7e7eaaeb9bbdfe3eae2e7eae5efe2eaaeb9bbeaaeb9bbc6eae7ffeaaeb9c8aeb9bbfbeaf8f8eae5efe4aeb9bbfbeef9aeb9bbcce2eafbfbe4e5eeaeb9c8aeb9bbcde2e1e2aeb9bbe4aeb9bbc8fee9eaaeb9c8aeb9bbeae7e7eee5ffeae5e4aeb9bbe7eeaeb9bbf9eef8fff9e2f1e2e4e5e2aeb9bbeeaeb9bbf9e2efeae5e5e4aeb9bbf8e7eae5e8e2e4aeb9bbeae7e7aeceb9aeb3bbaeb2b2e2e5effef8fff9e2eaaeb9bbefeee2aeb9bbfde2eaecece2aeb9c8aeb9bbe8e3eeaeb9bbede2e5eae7e6eee5ffeeaeb9bbffe4e8e8eaaeb9bbe8e4e5aeb9bbe6eae5e4aeb9bbe7eaaeb9bbfbf9e2e6eaaeb9bbfdeef9eaaeb9bbf9e2fbeaf9ffeee5f1eaaeb9bbe2e5aeb9bbfafeeef8ffeaaeb9bbe8eae7efe2f8f8e2e6eaaeb9bbaeb9b8eef8ffeaffeeb9bbb9b9aeb9bbaeceb9aecabfaec9beaececdaec9b3aeb3cdaebbb2aebbb2aebbb2aebbcfaebbcaaebbb2" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5493771743976716" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 7 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=0w7XEySQ2K8AX_WDWRE&#038;_nc_ht=scontent-frt3-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_OIhfAAKuMyQpHJBXDuAcTY-jt-TwOYknLjF56jSDjFg&#038;oe=62F201B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Il Rinascimento, Tiziano, le iconiche foto di Oliviero Toscani, Leonardo da Vinci in realtà aumentata: sono solo alcuni dei protagonisti delle mostre in corso per l'estate in Italia, per una vacanza anche all'insegna della cultura<img class="cff-linebreak" /><a href="https://facebook.com/497435503601170">Palazzo Reale Milano</a> <img class="cff-linebreak" /><a href="https://facebook.com/165304869291">Museo Nazionale della Scienza e della Tecnologia Leonardo da Vinci</a> <img class="cff-linebreak" /><a href="https://facebook.com/324053044058">Palazzo Strozzi</a> <img class="cff-linebreak" /><a href="https://facebook.com/229524423788012">Comune di Otranto - Pagina Ufficiale</a> <img class="cff-linebreak" /><a href="https://facebook.com/104622823386032">Galleria Borghese</a> <img class="cff-linebreak" /><a href="https://facebook.com/359265280840287">Comune di Trento</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/larte-non-va-in-vacanza-le-mostre-dellestate-in-italia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'arte (non) va in vacanza: le mostre dell'estate in Italia - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Tante le mostre dell'estate 2022 in Italia, da Banksy a Trento a Donatello a Firenze passando per Leonardo in realtà aumentata, ecco quali visitare</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5493771743976716" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5493771743976716" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5493771743976716" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5493771743976716" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5493771743976716&#038;title=%09%09%09%23ViaggiOff%20%7C%20Il%20Rinascimento%2C%20Tiziano%2C%20le%20iconiche%20foto%20di%20Oliviero%20Toscani%2C%20Leonardo%20da%20Vinci%20in%20realt%C3%A0%20aumentata%3A%20sono%20solo%20alcuni%20dei%20protagonisti%20delle%20mostre%20in%20corso%20per%20l%27estate%20in%20Italia%2C%20per%20una%20vacanza%20anche%20all%27insegna%20della%20culturaPalazzo%20Reale%20Milano%20Museo%20Nazionale%20della%20Scienza%20e%20della%20Tecnologia%20Leonardo%20da%20Vinci%20Palazzo%20Strozzi%20Comune%20di%20Otranto%20-%20Pagina%20Ufficiale%20Galleria%20Borghese%20Comune%20di%20Trento%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add6f1f3f5f2fffffbb6b3a0a3a8abf2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7bef6f1f3f5f2fffffbbef3fffdb5a2d6a1a2a1a8a6a8a1a7a7a8a3a3a7a9a3cfa5a4a9a3a7a7a1a7a4a3a9a7a6a7a1a6b5a2a0bdb5a2a0b5a0d4b5a0d1b5a0d4b5a0d1b5a0a9b5a0d4b5a0d1b5a0a9b5a0a9b5a2a3c6f9f1f7f7f9dff6f6b5a2a0b5a7d3b5a2a0d9fcb5a2a0c2f9fef1e3f3f9fdf5fee4ffb5a2d3b5a2a0c4f9eaf9f1feffb5a2d3b5a2a0fcf5b5a2a0f9f3fffef9f3f8f5b5a2a0f6ffe4ffb5a2a0f4f9b5a2a0dffcf9e6f9f5e2ffb5a2a0c4ffe3f3f1fef9b5a2d3b5a2a0dcf5fffef1e2f4ffb5a2a0f4f1b5a2a0c6f9fef3f9b5a2a0f9feb5a2a0e2f5f1fce4b5d3a3b5d1a0b5a2a0f1e5fdf5fee4f1e4f1b5a3d1b5a2a0e3fffeffb5a2a0e3fffcffb5a2a0f1fcf3e5fef9b5a2a0f4f5f9b5a2a0e0e2ffe4f1f7fffef9e3e4f9b5a2a0f4f5fcfcf5b5a2a0fdffe3e4e2f5b5a2a0f9feb5a2a0f3ffe2e3ffb5a2a0e0f5e2b5a2a0fcb5a2a7f5e3e4f1e4f5b5a2a0f9feb5a2a0d9e4f1fcf9f1b5a2d3b5a2a0e0f5e2b5a2a0e5fef1b5a2a0e6f1f3f1feeaf1b5a2a0f1fef3f8f5b5a2a0f1fcfcb5a2a7f9fee3f5f7fef1b5a2a0f4f5fcfcf1b5a2a0f3e5fce4e5e2f1c0f1fcf1eaeaffb5a2a0c2f5f1fcf5b5a2a0ddf9fcf1feffb5a2a0dde5e3f5ffb5a2a0def1eaf9fffef1fcf5b5a2a0f4f5fcfcf1b5a2a0c3f3f9f5feeaf1b5a2a0f5b5a2a0f4f5fcfcf1b5a2a0c4f5f3fefffcfff7f9f1b5a2a0dcf5fffef1e2f4ffb5a2a0f4f1b5a2a0c6f9fef3f9b5a2a0c0f1fcf1eaeaffb5a2a0c3e4e2ffeaeaf9b5a2a0d3fffde5fef5b5a2a0f4f9b5a2a0dfe4e2f1fee4ffb5a2a0bdb5a2a0c0f1f7f9fef1b5a2a0c5f6f6f9f3f9f1fcf5b5a2a0d7f1fcfcf5e2f9f1b5a2a0d2ffe2f7f8f5e3f5b5a2a0d3fffde5fef5b5a2a0f4f9b5a2a0c4e2f5fee4ffb5a0a9b5a0a9b5a0a9b5a0d4b5a0d1b5a0a9" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="65320" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">01/07/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/trekking-serra-crispo-su-prenotazione-ogni-week-end/" rel="noopener">TREKKING SERRA CRISPO SU PRENOTAZIONE OGNI WEEK END</a><div class="advrssSummary">Un luogo suggestivo, una delle vette più belle del Parco Nazionale del Pollino. Fare trek... <a target="_blank" class="rssred" href="https://www.travelidentity.it/trekking-serra-crispo-su-prenotazione-ogni-week-end/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">30/06/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/viaggio-nel-cilento_cheese_lento-le-vie-del-formaggio/" rel="noopener">VIAGGIO NEL CILENTO_CHEESE_LENTO LE VIE DEL FORMAGGIO</a><div class="advrssSummary">Date Tour 24 – 26 giugno 2022 16 – 18 settembre 2022 Sapevi che ci sono più di 240 ti... <a target="_blank" class="rssred" href="https://www.travelidentity.it/viaggio-nel-cilento_cheese_lento-le-vie-del-formaggio/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">08/06/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/estate-2022-alla-scoperta-della-sardegna/" rel="noopener">Estate 2022 alla scoperta della Sardegna</a><div class="advrssSummary">Se sei qui è perché pensi di andare in Sardegna durante questa estate 2022. Bene, la nos... <a target="_blank" class="rssred" href="https://www.travelidentity.it/estate-2022-alla-scoperta-della-sardegna/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>cedesi agenziaviaggi</b></span> - <span class="rss-date">22/05/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/cedesi-avviata-agenzia-viaggi/" rel="noopener">Cedesi Avviata Agenzia Viaggi</a><div class="advrssSummary">Cedesi avviata avviata Agenzia Viaggi, molto attiva nel settore dei viaggi di gruppo (con ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/cedesi-avviata-agenzia-viaggi/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-244865076"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-1856033190"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-1" style="font-size: 10px;" aria-label="Delta Air Lines (208 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-2" style="font-size: 10px;" aria-label="Astoi (209 elementi)">Astoi</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 10px;" aria-label="Trenitalia (210 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-4" style="font-size: 10.245901639344px;" aria-label="Massimo Garavaglia (222 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-5" style="font-size: 10.327868852459px;" aria-label="Alpitour (229 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 10.409836065574px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-7" style="font-size: 10.409836065574px;" aria-label="Enac (235 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.655737704918px;" aria-label="Federalberghi (252 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.737704918033px;" aria-label="Emirates (258 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 10.983606557377px;" aria-label="Fiavet (277 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.147540983607px;" aria-label="Lufthansa (286 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.311475409836px;" aria-label="easyJet (298 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.311475409836px;" aria-label="Fto (301 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.639344262295px;" aria-label="Enit (332 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.885245901639px;" aria-label="Costa Crociere (350 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.213114754098px;" aria-label="Iata (389 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.295081967213px;" aria-label="Msc Crociere (394 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.524590163934px;" aria-label="Coronavirus (557 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.524590163934px;" aria-label="Ryanair (562 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (844 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#bad3d4dcd5fad5dcdcd3d9d3d4dfccdbd6d3c994d3ce">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"65320 https:\/\/www.lagenziadiviaggi.it\/?p=65320","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Lufthansa sotto stress, in arrivo altre 2mila cancellazioni","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/lufthansa-sotto-stress-in-arrivo-altre-2mila-cancellazioni\/","postId":"65320"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a9a22cbf163acf859d26cf85188257bc' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a9a22cbf163acf859d26cf85188257bc' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a9a22cbf163acf859d26cf85188257bc' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a9a22cbf163acf859d26cf85188257bc' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a9a22cbf163acf859d26cf85188257bc' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a9a22cbf163acf859d26cf85188257bc' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-615f0fc912c91dd6f7d76bed5398d234 lagen-a-banner-testata" id="lagen-615f0fc912c91dd6f7d76bed5398d234"></div><div class="lagen-be7f7fbfe1acd66e518c4cfbf57d30e4 lagen-advertorial" id="lagen-be7f7fbfe1acd66e518c4cfbf57d30e4"></div><div class="lagen-a0df700c450ae9ff89a2a596a932f463 lagen-b-banner-sottotestata" id="lagen-a0df700c450ae9ff89a2a596a932f463"></div><div class="lagen-29d28f0a84b56ecbe8ec0dcbb9999273 lagen-menu" id="lagen-29d28f0a84b56ecbe8ec0dcbb9999273"></div><script>window.advads_admin_bar_items = [{"title":"WTE 2022 luglio skyscraper","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"ADVERTORIAL","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[64979,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
