<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Il cliente non entra in agenzia? Vai tu da lui | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Il cliente non entra in agenzia? Vai tu da lui - www.lagenziadiviaggi.it</title>
<meta name="description" content="No, il digitale non è tutto. È il senso del contributo offerto a Travel Weekly da Richard Turen, esperto di viaggi di lusso." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il cliente non entra in agenzia? Vai tu da lui - www.lagenziadiviaggi.it" />
<meta property="og:description" content="No, il digitale non è tutto. È il senso del contributo offerto a Travel Weekly da Richard Turen, esperto di viaggi di lusso." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-06-17T05:00:50+00:00" />
<meta property="article:modified_time" content="2022-06-16T14:24:46+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/amici-party.jpg?lossy=1&#038;ssl=1" />
<meta property="og:image:width" content="1727" />
<meta property="og:image:height" content="908" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Roberta Rianna" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/amici-party.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/amici-party.jpg?lossy=1&ssl=1","width":1727,"height":908,"caption":"amici-party"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/#webpage","url":"https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/","name":"Il cliente non entra in agenzia? Vai tu da lui - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/#primaryimage"},"datePublished":"2022-06-17T05:00:50+00:00","dateModified":"2022-06-16T14:24:46+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/955d6d6055317f06183aa7d527dedf41"},"description":"No, il digitale non è tutto. È il senso del contributo offerto a Travel Weekly da Richard Turen, esperto di viaggi di lusso.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Il cliente non entra in agenzia? Vai tu da lui"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/955d6d6055317f06183aa7d527dedf41","name":"Roberta Rianna","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3388b177a719a9aac59f44c3dfc212ea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3388b177a719a9aac59f44c3dfc212ea?s=96&d=mm&r=g","caption":"Roberta Rianna"},"description":"Direttore responsabile","url":"https://www.lagenziadiviaggi.it/author/roberta-rianna/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Il cliente non entra in agenzia? Vai tu da lui Feed dei commenti" href="https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a9a22cbf163acf859d26cf85188257bc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":64449,"token":"8e9522015d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/64449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=64449' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-64449 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>
 
</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-giugno-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Il cliente non entra in agenzia? Vai tu da lui</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/amici-party-1200x545_c.jpg?lossy=1&ssl=1" alt="Il cliente non entra in agenzia? Vai tu da lui" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">17 Giugno</span>
<span class="article-header-meta-time">
<span class="head-time">07:00</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/roberta-rianna/" title="Articoli scritti da Roberta Rianna" rel="author" class="icon-link"><i class="fa fa-user"></i> da Roberta Rianna</a>
<a href="https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Il%20cliente%20non%20entra%20in%20agenzia%3F%20Vai%20tu%20da%20lui https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Il%20cliente%20non%20entra%20in%20agenzia%3F%20Vai%20tu%20da%20lui' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Il%20cliente%20non%20entra%20in%20agenzia%3F%20Vai%20tu%20da%20lui&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fil-cliente-non-entra-in-agenzia-vai-tu-da-lui%2F&title=Il%20cliente%20non%20entra%20in%20agenzia%3F%20Vai%20tu%20da%20lui")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/il-cliente-non-entra-in-agenzia-vai-tu-da-lui/', 'Il%20cliente%20non%20entra%20in%20agenzia%3F%20Vai%20tu%20da%20lui', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">No, il digitale non è tutto. E accade che, per dirla con Ennio Flaiano, tornare al passato sia “un progresso”. È il senso del contributo offerto a <em>Travel Weekly</em> da <strong>Richard Turen</strong>, proprietatrio di Churchill &amp; Turen, società con sede a Naples, in Florida, che organizza vacanze di lusso. “<em>We need to reach clients where they live</em>”, ovvero “<strong>dobbiamo raggiungere i clienti dove vivono</strong>”, è il titolo dell’articolo a sua firma apparso sulle colonne del giornale Usa.</p>
<p>Turen ricorda quando nelle città Usa le <strong>agenzie di viaggi</strong> sorgevano a ogni angolo e, al volante, facilmente capitava di incappare in vetrine con manifesti dei Caraibi e offerte di viaggio. Poi il panorama è inesorabilmente cambiato: «I lettori più giovani, ovvero quelli dai 70 anni in giù (scrive ironico, <em>ndr</em>), non ricorderanno quei tempi in cui le agenzie affollavano il paesaggio. Oggi, per ogni travel store, ci sono almeno <strong>tre o quattro discount</strong>».</p>
<p>La dura e cruda verità, secondo Turen, è una sola: «I clienti non hanno più bisogno di venire a trovarci. Le richieste seguono i <strong>canali digitali</strong> e, in tutte le faccende commerciali, <strong>si evita il contatto umano</strong>. Siamo tutti testimoni della “disumanizzazione” del processo di prenotazione del viaggio. E <strong>stiamo facendo poco</strong>, come è nostra consuetudine, per combatterlo. Sembriamo felici che, in questa fase di ritorno al mondo, i nostri migliori clienti pianifichino alcuni tra i momenti più importanti della loro vita <strong>curvi su una tastiera</strong>», afferma sarcastico.</p>
<p>Da qui una riflessione. «Nella vendita dei viaggi c’è una strada, affatto battuta nel commercio al dettaglio, che potrebbe condurre al successo: <strong>andare a trovare i clienti</strong> laddove vivono nel momento in cui operano le loro scelte», suggerisce.</p>
<p>E giù una serie di idee commerciali per promuovere vacanze di lusso con azioni di <strong>marketing domestico</strong>, tra cui:</p>
<p><strong>LA SERATA CON L’ESPERTO.</strong> Una conversazione informale, di persona, sui viaggi, le crociere e le destinazioni che i clienti decidono di mettere in agenda.</p>
<p><strong>CAFFÈ E DESSERT DAL MONDO.</strong> Appuntamento dopo cena, a un&#8217;ora specifica. Il venditore va a casa del cliente con alcuni dessert progettati attorno alla destinazione di cui parlerà.</p>
<p><strong>QUIZ e GIOCHI A TEMA.</strong> Sull’esempio del programma tv “Jeopardy!”, una sorta di Rischiatutto, il venditore può montare un quiz con domande di viaggio e premi offerti dai fornitori. Oppure sull’esempio del reality “Shark Tank”, si chiede al cliente di riunire un gruppo di amici e si formulano idee di viaggio tali da convincere potenziari investitori, chiamati appunto squali. Giochi da condurre rigorosamente dal vivo.</p>
<p>Al di là di quale sia l’espediente, per Turen l’interazione live potrebbe essere la chiave giusta per ottenere «la <strong>fedeltà dei clienti</strong> a vita». «Dobbiamo andare dove si trovano <strong>invece di aspettare</strong> che ci chiamino, facciano clic su di noi o inviino uno dei loro droni presso il nostro ufficio per richiedere informazioni», conclude con inconfondibile ironia.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/churchill-turen/">Churchill &amp; Turen</a><a href="https://www.lagenziadiviaggi.it/tag/richard-turen/">Richard Turen</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a><a href="https://www.lagenziadiviaggi.it/category/rubriche/marketing/">Marketing</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/roberta-rianna/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/3388b177a719a9aac59f44c3dfc212ea?s=100&#038;d=mm&#038;r=g" alt="Roberta Rianna" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Roberta Rianna</strong>
<p>Direttore responsabile</p>
<a href="https://www.lagenziadiviaggi.it/author/roberta-rianna/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>
 
<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=35,57" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/trolley-voucher-e-premi-per-conquistare-i-clienti/';">
<a href="https://www.lagenziadiviaggi.it/trolley-voucher-e-premi-per-conquistare-i-clienti/" title="Trolley, voucher e premi<br> per conquistare i clienti">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/trolley-voucher-e-premi-per-conquistare-i-clienti/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2019/07/trollay_money-367x269_c.jpg?lossy=1&ssl=1" alt="Trolley, voucher e premi&lt;br&gt; per conquistare i clienti" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/trolley-voucher-e-premi-per-conquistare-i-clienti/">Trolley, voucher e premi<br> per conquistare i clienti</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/uvet-network-a-stefano-castagna-il-business-travel/';">
<a href="https://www.lagenziadiviaggi.it/uvet-network-a-stefano-castagna-il-business-travel/" title="Uvet, Stefano Castagna a capo del business travel">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/uvet-network-a-stefano-castagna-il-business-travel/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/accordo-intesa-firma-contratto-367x269_c.jpg?lossy=1&ssl=1" alt="Uvet, Stefano Castagna a capo del business travel" title="Partnership" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/uvet-network-a-stefano-castagna-il-business-travel/">Uvet, Stefano Castagna a capo del business travel</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/la-rabbia-tricolore-delle-agenzie-in-piazza-con-trolley-e-fischietti/';">
<a href="https://www.lagenziadiviaggi.it/la-rabbia-tricolore-delle-agenzie-in-piazza-con-trolley-e-fischietti/" title="La rabbia tricolore delle agenzie<br> in piazza con trolley e fischietti">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/la-rabbia-tricolore-delle-agenzie-in-piazza-con-trolley-e-fischietti/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-04-at-15.22.39-e1591277080306-367x269_c.jpeg?lossy=1&ssl=1" alt="La rabbia tricolore delle agenzie&lt;br&gt; in piazza con trolley e fischietti" title="manifestazione roma 4 giugno" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/la-rabbia-tricolore-delle-agenzie-in-piazza-con-trolley-e-fischietti/">La rabbia tricolore delle agenzie<br> in piazza con trolley e fischietti</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-b2-banner-subt1" id="lagen-243050187"><div data-advadstrackid="64055" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-677209477"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/64055" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/GC_DIVENTA_550X180.jpg?lossy=1&fit=550%2C180&ssl=1" alt="Diventa Gran Canaria Expert" width="550" height="180" /></a></div></div></div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-379128649"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-1734930949"><div data-advadstrackid="64056" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-22012285"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/64056" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/06/GC_DIVENTA_300x600.jpg?lossy=1&fit=300%2C600&ssl=1" alt="Diventa Gran Canaria Expert" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/appennino-bike-tour-pedalando-per-un-mese-dalla-liguria-alla-sicilia/'>Appennino Bike Tour, pedalando per un mese dalla Liguria alla Sicilia</a><div class="rssSummary">Piccoli borghi arroccati, paesaggi tra mare e montagna, capolavori del patrimonio artistico culturale ma anche prelibatezze della tradizione enogastronomica: è il programma di scoperte ed esperienze tutte da vivere dell’Appennino...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/roma-apre-il-museo-dellarte-salvata-alle-terme-di-diocleziano/'>Roma, apre il Museo dell’arte salvata alle Terme di Diocleziano</a><div class="rssSummary">Una casa per tutte le opere d’arte trafugate, disperse, vendute o esportate illegalmente, da ammirare prima che vengano restituite ai musei ed istituzioni legittimi proprietari: è nato un nuovo museo...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/giouvarlakia-la-ricetta-delle-polpette-special-di-visit-greece/'>Giouvarlakia, la ricetta delle polpette special di Visit Greece</a><div class="rssSummary">“Greece is the word for summer holidays” titolava qualche giorno fa il blasonato Financial Times, mentre in Rete impazza l’hashtag #GreekSummer coniato dall’Ente ellenico per il turismo. La Grecia è...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/i-borghi-piu-belli-ditalia-a-portata-di-smartphone/'>I borghi più belli d’Italia a portata di smartphone</a><div class="rssSummary">I borghi più belli d’Italia arrivano a portata di smartphone, grazie a una nuova webapp che lancia una guida digitale per scoprirne storia, arte e cultura, anche del cibo. Sono...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/valtur-new-entry-zanzibar-pagliara-sempre-piu-up/" title="Valtur, new entry Zanzibar. Pagliara sempre più “up”" class="wpp-post-title" target="_self">Valtur, new entry Zanzibar.<br> Pagliara sempre più “up”</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/clienti-truffati-inchiesta-sullagenzia-7d-follow-me/" class="wpp-post-title" target="_self">Clienti truffati, inchiesta sull&#8217;agenzia 7D Follow Me</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/egitto-si-puo-e-si-deve-fare-di-piu-per-il-turismo/" title="Egitto, si può (e si deve) fare di più per il turismo" class="wpp-post-title" target="_self">Egitto, si può (e si deve)<br> fare di più per il turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/palmucci-lascia-enit-e-passa-al-ministero-del-turismo/" title="Palmucci lascia Enit  e passa al ministero del Turismo" class="wpp-post-title" target="_self">Palmucci lascia Enit <br> e passa al ministero del Turismo</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/gli-usa-aboliscono-il-tampone-per-i-turisti/" class="wpp-post-title" target="_self">Gli Usa aboliscono il tampone per i turisti</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mascherine-decisione-last-minute-a-palazzo-chigi/" class="wpp-post-title" target="_self">Mascherine, decisione last minute a Palazzo Chigi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mascherine-resta-lobbligo-sui-mezzi-di-trasporto/" class="wpp-post-title" target="_self">Mascherine, resta l&#8217;obbligo sui mezzi di trasporto</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/thailandia-libera-stop-al-pass-e-fee-rimandata/" class="wpp-post-title" target="_self">Thailandia libera, stop al &#8220;pass&#8221; e fee rimandata</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/green-pass-ue-ok-alla-proroga-di-un-anno/" class="wpp-post-title" target="_self">Green pass Ue, ok alla proroga di un anno</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/arriva-lo-stop-alle-mascherine-in-aereo/" class="wpp-post-title" target="_self">Arriva lo stop alle mascherine in aereo</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_5434600273227197" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 15 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Stagionali, esonero contributivo. <a href="https://facebook.com/352193104875718">Federturismo Confindustria</a> esulta </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/stagionali-esonero-contributivo-federturismo-esulta/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Stagionali, esonero contributivo. Federturismo esulta - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">L'industria del turismo esprime apprezzamento per il varo della circolare Inps (n° 67 del 10 giugno). Le dichiarazioni di Lalli</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5434600273227197" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434600273227197" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434600273227197" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434600273227197" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434600273227197&#038;title=%09%09%09%23Stagionali%2C%20esonero%20contributivo.%20Federturismo%20Confindustria%20esulta%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12694e4c4a4d404044090c1f1c17144d404b5612475b5b5f5c0a1c6e0a1d690a1d6958585801494e4c4a4d404044014c40420a1d691e1d1e1719171e1818171c1c18161c701a1b1c1b191f1f1d181c1d1d181e16180a1d1f020a1d1f0a1f6b0a1f6e0a1f6b0a1f6e0a1f160a1f6b0a1f6e0a1f160a1f160a1d1c7c5b4e484640414e43460a1d6c0a1d1f4a5c40414a5d400a1d1f4c40415b5d464d5a5b465940010a1d1f694a4b4a5d5b5a5d465c42400a1d1f6c40414946414b5a5c5b5d464e0a1d1f4a5c5a435b4e0a1f160a1f160a1f160a1f6b0a1f6e0a1f16" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5434335493253675" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 16 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Chiamami con il tuo nome: il film firmato da Luca Guadagnino ha aperto un modo nuovo di visitare Crema e dintorni, grazie agli itinerari nei luoghi location della pellicola. Ve li raccontiamo con <a href="https://facebook.com/125104114209644">AITGL - Ente Italiano Turismo Lgbtq+</a> nel nuovo articolo frutto della partnership per il nostro canale #LgbtTravel </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/chiamami-con-il-tuo-nome-cine-turismo-in-bici-a-crema/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">"Chiamami con il tuo nome", cine turismo in bici a Crema - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Alla scoperta di Crema e dei suoi dintorni in un itinerario che porta a visitare le principali location del film di Luca Guadagnino</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5434335493253675" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434335493253675" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434335493253675" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434335493253675" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434335493253675&#038;title=%09%09%09%23ViaggiOff%20%7C%20Chiamami%20con%20il%20tuo%20nome%3A%20il%20film%20firmato%20da%20Luca%20Guadagnino%20ha%20aperto%20un%20modo%20nuovo%20di%20visitare%20Crema%20e%20dintorni%2C%20grazie%20agli%20itinerari%20nei%20luoghi%20location%20della%20pellicola.%20Ve%20li%20raccontiamo%20con%20AITGL%20-%20Ente%20Italiano%20Turismo%20Lgbtq%2B%20nel%20nuovo%20articolo%20frutto%20della%20partnership%20per%20il%20nostro%20canale%20%23LgbtTravel%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b72092e2c2a2d202024696c7f7c77742d202b3672273b3b3f3c6a7c0e6a7d096a7d0938383861292e2c2a2d202024612c20226a7d097e7d7e7779777e7878777c7c78767c107a7b7c7b7c7c7a7b767c7d7a7c79787a6a7d7f626a7d7f6a7f0b6a7f0e6a7f0b6a7f0e6a7f766a7f0b6a7f0e6a7f766a7f766a7d7c19262e2828260029296a7d7f6a780c6a7d7f0c27262e222e22266a7d7f2c20216a7d7f26236a7d7f3b3a206a7d7f2120222a6a7c0e6a7d7f26236a7d7f292623226a7d7f29263d222e3b206a7d7f2b2e6a7d7f033a2c2e6a7d7f083a2e2b2e28212621206a7d7f272e6a7d7f2e3f2a3d3b206a7d7f3a216a7d7f22202b206a7d7f213a2039206a7d7f2b266a7d7f39263c263b2e3d2a6a7d7f0c3d2a222e6a7d7f2a6a7d7f2b26213b203d21266a7d0c6a7d7f283d2e35262a6a7d7f2e2823266a7d7f263b26212a3d2e3d266a7d7f212a266a7d7f233a202827266a7d7f23202c2e3b2620216a7d7f2b2a23232e6a7d7f3f2a2323262c20232e616a7d7f192a6a7d7f23266a7d7f3d2e2c2c20213b262e22206a7d7f2c20216a7d7f0e061b08036a7d7f626a7d7f0a213b2a6a7d7f063b2e23262e21206a7d7f1b3a3d263c22206a7d7f03282d3b3e6a7d0d6a7d7f212a236a7d7f213a2039206a7d7f2e3d3b262c2023206a7d7f293d3a3b3b206a7d7f2b2a23232e6a7d7f3f2e3d3b212a3d3c27263f6a7d7f3f2a3d6a7d7f26236a7d7f21203c3b3d206a7d7f2c2e212e232a6a7d7f6a7d7c03282d3b1b3d2e392a236a7f766a7f766a7f766a7f0b6a7f0e6a7f76" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5434286949925196" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 17 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Crociere a #Venezia e #Giubileo: le decisioni del governo ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crociere-a-venezia-e-giubileo-le-decisioni-del-governo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere a Venezia e Giubileo: le decisioni del governo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il Cdmi dello scorso 15 giugno ha deliberato delle disposizioni urgenti legate al Giubile 2025 e agli approdi delle crociere a Venezia.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5434286949925196" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434286949925196" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434286949925196" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434286949925196" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434286949925196&#038;title=%09%09%09%23Crociere%20a%20%23Venezia%20e%20%23Giubileo%3A%20le%20decisioni%20del%20governo%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453e191b1d1a1717135e5b484b40431a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f561e191b1d1a171713561b17155d4a3e494a49404e40494f4f404b4b4f414b274d4c4b4c4a404e414c41414a4d49414e5d4a48555d4a485d483c5d48395d483c5d48395d48415d483c5d48395d48415d48415d4a4b3b0a171b111d0a1d5d4a48195d4a485d4a4b2e1d161d0211195d4a481d5d4a485d4a4b3f110d1a11141d175d4b395d4a48141d5d4a481c1d1b110b111716115d4a481c1d145d4a481f170e1d0a16175d4a485d3d4a5d394c5d3a4d5d3d3e5d3a405d403e5d48415d48415d48415d483c5d48395d4841" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5434160766604481" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Accordo raggiunto tra Parlamento e Consiglio europeo sul green pass Ue. Il certificato digitale #Covid – in scadenza il 30 giugno ­– sarà prorogato di un anno, come proposto dalla Commissione europea e preannunciato qui. Resta quindi valido fino alla fine di giugno 2023<img class="cff-linebreak" /><img class="cff-linebreak" />#greenpass </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/green-pass-ue-ok-alla-proroga-di-un-anno/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Green pass Ue, ok alla proroga di un anno - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Accordo tra Consiglio e Parlamento europeo sulla proroga del green pass Ue al 30 giugno 2023, per la libera circolazione tra Stati membri.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5434160766604481" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434160766604481" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434160766604481" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434160766604481" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434160766604481&#038;title=%09%09%09Accordo%20raggiunto%20tra%20Parlamento%20e%20Consiglio%20europeo%20sul%20green%20pass%20Ue.%20Il%20certificato%20digitale%20%23Covid%20%E2%80%93%20in%20scadenza%20il%2030%20giugno%20%C2%AD%E2%80%93%20sar%C3%A0%20prorogato%20di%20un%20anno%2C%20come%20proposto%20dalla%20Commissione%20europea%20e%20preannunciato%20qui.%20Resta%20quindi%20valido%20fino%20alla%20fine%20di%20giugno%202023%23greenpass%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e2c5c7c1c6cbcbcf828794979c9fc6cbc0dd99ccd0d0d4d78197e58196e28196e2d3d3d38ac2c5c7c1c6cbcbcf8ac7cbc98196e29596959c929c9593939c9797939d97fb91909790959294939292929490909c95819694898196948194e08194e58194e08194e581949d8194e08194e581949d81949de5c7c7cbd6c0cb819694d6c5c3c3cdd1cad0cb819694d0d6c5819694f4c5d6c8c5c9c1cad0cb819694c1819694e7cbcad7cdc3c8cdcb819694c1d1d6cbd4c1cb819694d7d1c8819694c3d6c1c1ca819694d4c5d7d7819694f1c18a819694edc8819694c7c1d6d0cdc2cdc7c5d0cb819694c0cdc3cdd0c5c8c1819694819697e7cbd2cdc081969481e196819c94819d97819694cdca819694d7c7c5c0c1cadec5819694cdc88196949794819694c3cdd1c3cacb81969481e79681e5e081e196819c94819d97819694d7c5d681e79781e594819694d4d6cbd6cbc3c5d0cb819694c0cd819694d1ca819694c5cacacb8196e7819694c7cbc9c1819694d4d6cbd4cbd7d0cb819694c0c5c8c8c5819694e7cbc9c9cdd7d7cdcbcac1819694c1d1d6cbd4c1c5819694c1819694d4d6c1c5cacad1cac7cdc5d0cb819694d5d1cd8a819694f6c1d7d0c5819694d5d1cdcac0cd819694d2c5c8cdc0cb819694c2cdcacb819694c5c8c8c5819694c2cdcac1819694c0cd819694c3cdd1c3cacb81969496949697819697c3d6c1c1cad4c5d7d781949d81949d81949d8194e08194e581949d" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5434098099944081" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Bahrain sempre più vicino all’Italia con i voli di linea #GulfAir avviati dal 1° giugno ✈️<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/86782937993">Gulf Air</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/e-ora-gulf-air-vola-nostop-da-roma-al-bahrain/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">E ora Gulf Air vola nostop da Roma al Bahrain - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Bahrain sempre più vicino all’Italia con i voli di linea Gulf Air avviati dal 1° giugno: due i collegamenti settimanali diretti.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5434098099944081" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434098099944081" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434098099944081" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434098099944081" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434098099944081&#038;title=%09%09%09%23Bahrain%20sempre%20pi%C3%B9%20vicino%20all%E2%80%99Italia%20con%20i%20voli%20di%20linea%20%23GulfAir%20avviati%20dal%201%C2%B0%20giugno%20%E2%9C%88%EF%B8%8FGulf%20Air%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#744b0701161e1117004932151711161b1b1f525744474c4f161b100d491c000004075147355146325146320303035a12151711161b1b1f5a171b195146324546454c424c4543434c4747434d472b41404740444d4c444d4d4d4040444c455146445951464451443051443551443051443551444d51443051443551444d51444d51464736151c06151d1a514644071119040611514644041d51374751364d514644021d171d1a1b514644151818513146514c44514d4d3d0015181d15514644171b1a5146441d514644021b181d514644101d514644181d1a111551464451464733011812351d065146441502021d15001d51464410151851464445513746513644514644131d01131a1b514644513146514d37514c4c51313251364c514c3233011812514644351d0651444d51444d51444d51443051443551444d" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5434082599945631" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 19 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
‼️Arriva lo stop alle #mascherine in aereo ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/arriva-lo-stop-alle-mascherine-in-aereo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Arriva lo stop alle mascherine in aereo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">L’ordinanza ponte del ministro della Salute Speranza proroga l'obbligo di mascherina al 30 settembre per i trasporti, esclusi gli aerei.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5434082599945631" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434082599945631" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434082599945631" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434082599945631" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5434082599945631&#038;title=%09%09%09%E2%80%BC%EF%B8%8FArriva%20lo%20stop%20alle%20%23mascherine%20in%20aereo%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb80a7a5a3a4a9a9ade0e5f6f5fefda4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480b1b1b1e8a0a7a5a3a4a9a9ade8a5a9abe3f480f7f4f7fef0fef7f1f1fef5f5f1fff599f3f2f5f2f6fef4f3fffffff2f3f0f5f7e3f4f6ebe3f4f6e3f682e3f687e3f682e3f687e3f6ffe3f682e3f687e3f6ffe3f6ffe383f4e3fef6e38485e38380e384fee3fe8087b4b4afb0a7e3f4f6aaa9e3f4f6b5b2a9b6e3f4f6a7aaaaa3e3f4f6e3f4f5aba7b5a5aea3b4afa8a3e3f4f6afa8e3f4f6a7a3b4a3a9e3f4f6e383f4e387f2e384f3e38380e384fee3fe80e3f6ffe3f6ffe3f6ffe3f682e3f687e3f6ff" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5433867116633846" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 20 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Quando sono nate, quali sono le più tipiche e come gustarle al meglio: oggi è la Giornata mondiale delle tapas e vi sveliamo tutto sul piatto più social della Spagna<img class="cff-linebreak" /><a href="https://facebook.com/205096492851072">Spain.info</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/giornata-mondiale-delle-tapas-tutto-sul-piatto-social-di-spagna/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Giornata mondiale delle tapas: tutto sul piatto "social" di Spagna - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il terzo giovedì di giugno si celebra la Giornata Mondiale delle tapas, ecco come sono nate e quali sono le più popolari</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5433867116633846" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433867116633846" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433867116633846" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433867116633846" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433867116633846&#038;title=%09%09%09%23ViaggiOff%20%7C%20Quando%20sono%20nate%2C%20quali%20sono%20le%20pi%C3%B9%20tipiche%20e%20come%20gustarle%20al%20meglio%3A%20oggi%20%C3%A8%20la%20Giornata%20mondiale%20delle%20tapas%20e%20vi%20sveliamo%20tutto%20sul%20piatto%20pi%C3%B9%20social%20della%20SpagnaSpain.info%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881fadddfd9ded3d3d79a9f8c8f8487ded3d8c581d4c8c8cccf998ffd998efa998efacbcbcb92dadddfd9ded3d3d792dfd3d1998efa8d8e8d848a848d8b8b848f8f8b858fe389888f8f848a8b8d8d8a8a8f8f84888a998e8c91998e8c998cf8998cfd998cf8998cfd998c85998cf8998cfd998c85998c85998e8fead5dddbdbd5f3dada998e8c998bff998e8cedc9ddd2d8d3998e8ccfd3d2d3998e8cd2ddc8d9998eff998e8ccdc9ddd0d5998e8ccfd3d2d3998e8cd0d9998e8cccd599ff8f99fe85998e8cc8d5ccd5dfd4d9998e8cd9998e8cdfd3d1d9998e8cdbc9cfc8ddced0d9998e8cddd0998e8cd1d9dbd0d5d3998ffd998e8cd3dbdbd5998e8c99ff8f99fd84998e8cd0dd998e8cfbd5d3ced2ddc8dd998e8cd1d3d2d8d5ddd0d9998e8cd8d9d0d0d9998e8cc8ddccddcf998e8cd9998e8ccad5998e8ccfcad9d0d5ddd1d3998e8cc8c9c8c8d3998e8ccfc9d0998e8cccd5ddc8c8d3998e8cccd599ff8f99fe85998e8ccfd3dfd5ddd0998e8cd8d9d0d0dd998e8cefccdddbd2ddefccddd5d292d5d2dad3998c85998c85998c85998cf8998cfd998c85" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5433801803307044" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
<a href="https://facebook.com/294625367366451">Sardinia 360</a>, lo specialista delle vacanze in #Sardegna – con una programmazione di oltre 200 strutture tra hotel, residence e case private – inaugura l’#estate con tre strutture a 4 stelle, ubicate sulla costa nord est della Sardegna e commercializzate in esclusiva, sia in Italia che all’estero: Hotel Cormorano, Sentido Orosei Beach e Hotel Marina Seada ☀️⛱<img class="cff-linebreak" /><img class="cff-linebreak" />#adv #estate2022 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/sardinia-360-inaugura-lestate-con-tre-nuove-strutture-in-esclusiva/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sardinia 360 inaugura l’estate con tre nuove strutture in esclusiva - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Per l'estate, Sardinia 360 commercializza in esclusiva tre strutture a 4 stelle, ubicate sulla costa nord est della Sardegna.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5433801803307044" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433801803307044" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433801803307044" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433801803307044" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5433801803307044&#038;title=%09%09%09Sardinia%20360%2C%20lo%20specialista%20delle%20vacanze%20in%20%23Sardegna%20%E2%80%93%20con%20una%20programmazione%20di%20oltre%20200%20strutture%20tra%20hotel%2C%20residence%20e%20case%20private%20%E2%80%93%20inaugura%20l%E2%80%99%23estate%20con%20tre%20strutture%20a%204%20stelle%2C%20ubicate%20sulla%20costa%20nord%20est%20della%20Sardegna%20e%20commercializzate%20in%20esclusiva%2C%20sia%20in%20Italia%20che%20all%E2%80%99estero%3A%20Hotel%20Cormorano%2C%20Sentido%20Orosei%20Beach%20e%20Hotel%20Marina%20Seada%20%E2%98%80%EF%B8%8F%E2%9B%B1%23adv%20%23estate2022%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a2858781868b8b8fc2c7d4d7dcdf868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca82858781868b8b8fca878b89c1d6a2d5d6d5dcd2dcd5d3d3dcd7d7d3ddd7bbd1d0d7d7dcd4d5dcd4d7d7d4d3d4d0d0c1d6d4c9c1d6d4c1d4a0c1d4a5c1d4a0c1d4a5c1d4ddc1d4a0c1d4a5c1d4ddc1d4ddb78596808d8a8d85c1d6d4d7d2d4c1d6a7c1d6d4888bc1d6d4979481878d85888d979085c1d6d48081888881c1d6d4928587858a9e81c1d6d48d8ac1d6d4c1d6d7b785968081838a85c1d6d4c1a1d6c1dcd4c1ddd7c1d6d4878b8ac1d6d4918a85c1d6d494968b8396858989859e8d8b8a81c1d6d4808dc1d6d48b88909681c1d6d4d6d4d4c1d6d4979096919090919681c1d6d4909685c1d6d48c8b908188c1d6a7c1d6d49681978d80818a8781c1d6d481c1d6d487859781c1d6d494968d92859081c1d6d4c1a1d6c1dcd4c1ddd7c1d6d48d8a859183919685c1d6d488c1a1d6c1dcd4c1ddddc1d6d7819790859081c1d6d4878b8ac1d6d4909681c1d6d4979096919090919681c1d6d485c1d6d4d0c1d6d4979081888881c1d6a7c1d6d491868d87859081c1d6d49791888885c1d6d4878b979085c1d6d48a8b9680c1d6d4819790c1d6d48081888885c1d6d4b785968081838a85c1d6d481c1d6d4878b89898196878d85888d9e9e859081c1d6d48d8ac1d6d48197878891978d9285c1d6a7c1d6d4978d85c1d6d48d8ac1d6d4ad9085888d85c1d6d4878c81c1d6d4858888c1a1d6c1dcd4c1dddd81979081968bc1d7a5c1d6d4ac8b908188c1d6d4a78b96898b96858a8bc1d6a7c1d6d4b7818a908d808bc1d6d4ab968b97818dc1d6d4a68185878cc1d6d481c1d6d4ac8b908188c1d6d4a985968d8a85c1d6d4b781858085c1d6d4c1a1d6c1dddcc1dcd4c1a1a2c1a6dcc1dca2c1a1d6c1dda6c1a6d5c1d6d7858092c1d6d4c1d6d7819790859081d6d4d6d6c1d4ddc1d4ddc1d4ddc1d4a0c1d4a5c1d4dd" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5431634383523786" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ArabiaSaudita - Allentate le misure anti #Covid </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/larabia-saudita-allenta-le-misure-anti-covid/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'Arabia Saudita allenta le misure anti Covid - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">L'Arabia Saudita ha comunicato un allentamento delle restrizioni Covid-19, rimuovendo innanzitutto l'obbligo di mascherina nei luoghi chiusi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5431634383523786" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431634383523786" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431634383523786" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431634383523786" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431634383523786&#038;title=%09%09%09%23ArabiaSaudita%20-%20Allentate%20le%20misure%20anti%20%23Covid%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39ae1c6c4c2c5c8c8cc818497949f9cc5c8c3de9acfd3d3d7d48294e68295e18295e1d0d0d089c1c6c4c2c5c8c8cc89c4c8ca8295e19695969f919f9690909f9494909e94f892939496919493949f94929594909f918295978a8295978297e38297e68297e38297e682979e8297e38297e682979e82979e829594e6d5c6c5cec6f4c6d2c3ced3c68295978a829597e6cbcbc2c9d3c6d3c2829597cbc2829597caced4d2d5c2829597c6c9d3ce829597829594e4c8d1cec382979e82979e82979e8297e38297e682979e" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5431627510191140" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=H25NHuE1JEIAX-snhln&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_2zPl80N4t7ybvT0cf1NZuvqM__F5KYbjlUbwMe2P6XA&#038;oe=62D25DB4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
‼️ #Mascherine, resta l’obbligo sui mezzi di trasporto‼️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/mascherine-resta-lobbligo-sui-mezzi-di-trasporto/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Mascherine, resta l'obbligo sui mezzi di trasporto - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Prorogato l'obbligo di mascherina al 30 settembre sui mezzi di trasporto. In fase di valutazione, l'obbligo a bordo degli aerei.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5431627510191140" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431627510191140" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431627510191140" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431627510191140" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5431627510191140&#038;title=%09%09%09%E2%80%BC%EF%B8%8F%20%23Mascherine%2C%20resta%20l%E2%80%99obbligo%20sui%20mezzi%20di%20trasporto%E2%80%BC%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f883a4a6a0a7aaaaaee3e6f5f6fdfea7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2eba3a4a6a0a7aaaaaeeba6aaa8e0f783f4f7f4fdf3fdf4f2f2fdf6f6f2fcf69af0f1f6f4f3f7f2f0f4f5f4fcf4f4f1f5e0f7f5e8e0f7f5e0f581e0f584e0f581e0f584e0f5fce0f581e0f584e0f5fce0f5fce080f7e0fdf5e08786e08083e087fde0fd83e0f7f5e0f7f688a4b6a6ada0b7acaba0e0f786e0f7f5b7a0b6b1a4e0f7f5a9e080f7e0fdf5e0fcfcaaa7a7a9aca2aae0f7f5b6b0ace0f7f5a8a0bfbface0f7f5a1ace0f7f5b1b7a4b6b5aab7b1aae080f7e0fdf5e08786e08083e087fde0fd83e0f5fce0f5fce0f5fce0f581e0f584e0f5fc" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="64449" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">08/06/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/estate-2022-alla-scoperta-della-sardegna/" rel="noopener">Estate 2022 alla scoperta della Sardegna</a><div class="advrssSummary">Se sei qui è perché pensi di andare in Sardegna durante questa estate 2022. Bene, la nos... <a target="_blank" class="rssred" href="https://www.travelidentity.it/estate-2022-alla-scoperta-della-sardegna/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>cedesi agenziaviaggi</b></span> - <span class="rss-date">22/05/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/cedesi-avviata-agenzia-viaggi/" rel="noopener">Cedesi Avviata Agenzia Viaggi</a><div class="advrssSummary">Cedesi avviata avviata Agenzia Viaggi, molto attiva nel settore dei viaggi di gruppo (con ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/cedesi-avviata-agenzia-viaggi/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>rox</b></span> - <span class="rss-date">13/04/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/supporto-estivo-booking-operativo-vacanze-studio/" rel="noopener">SUPPORTO ESTIVO – BOOKING – OPERATIVO VACANZE STUDIO</a><div class="advrssSummary">Tour operator cerca per i propri uffici di Milano e Roma, personale estivo con disponibili... <a target="_blank" class="rssred" href="https://www.travelidentity.it/supporto-estivo-booking-operativo-vacanze-studio/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Lello_Martorelli</b></span> - <span class="rss-date">04/04/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/consulenti-di-viaggi-e-vacanze/" rel="noopener">CONSULENTI DI VIAGGI E VACANZE</a><div class="advrssSummary">Cerchiamo ambosessi da inserire nel nostro team di Consulenti di Viaggi e Vacanze. inviare... <a target="_blank" class="rssred" href="https://www.travelidentity.it/consulenti-di-viaggi-e-vacanze/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-112728033"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-349355796"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-1" style="font-size: 10px;" aria-label="Astoi (204 elementi)">Astoi</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.08064516129px;" aria-label="Delta Air Lines (207 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 10.08064516129px;" aria-label="Trenitalia (207 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-4" style="font-size: 10.161290322581px;" aria-label="Massimo Garavaglia (212 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 10.322580645161px;" aria-label="Enac (224 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-6" style="font-size: 10.403225806452px;" aria-label="Alpitour (226 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-7" style="font-size: 10.483870967742px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.725806451613px;" aria-label="Federalberghi (251 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.806451612903px;" aria-label="Emirates (255 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.048387096774px;" aria-label="Fiavet (273 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.129032258065px;" aria-label="Lufthansa (278 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.129032258065px;" aria-label="easyJet (284 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.290322580645px;" aria-label="Fto (297 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.612903225806px;" aria-label="Enit (325 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.854838709677px;" aria-label="Costa Crociere (349 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.177419354839px;" aria-label="Iata (380 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.258064516129px;" aria-label="Msc Crociere (389 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.467741935484px;" aria-label="Ryanair (550 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.467741935484px;" aria-label="Coronavirus (553 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (843 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#0c65626a634c636a6a656f6562697a6d60657f226578">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"64449 https:\/\/www.lagenziadiviaggi.it\/?p=64449","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Il cliente non entra in agenzia? Vai tu da lui","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/il-cliente-non-entra-in-agenzia-vai-tu-da-lui\/","postId":"64449"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a9a22cbf163acf859d26cf85188257bc' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a9a22cbf163acf859d26cf85188257bc' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a9a22cbf163acf859d26cf85188257bc' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a9a22cbf163acf859d26cf85188257bc' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a9a22cbf163acf859d26cf85188257bc' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a9a22cbf163acf859d26cf85188257bc' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-04dd5117928ecd3f37efc17f72619213 lagen-a-banner-testata" id="lagen-04dd5117928ecd3f37efc17f72619213"></div><div class="lagen-86dc13eaa3285956844241921c21539c lagen-advertorial" id="lagen-86dc13eaa3285956844241921c21539c"></div><div class="lagen-ba0e6ca333ca4c9a754bf1c65a588365 lagen-b-banner-sottotestata" id="lagen-ba0e6ca333ca4c9a754bf1c65a588365"></div><div class="lagen-8bbc55d310b7601baab5efde69b88bb6 lagen-menu" id="lagen-8bbc55d310b7601baab5efde69b88bb6"></div><script>window.advads_admin_bar_items = [{"title":"Gran Canaria Expert BlockNotes corso CentraleB2 giugno 22","type":"annuncio"},{"title":"B2 banner subT1","type":"gruppo"},{"title":"B2 banner subT1","type":"posizionamento"},{"title":"Gran Canaria Expert BlockNotes corso Skyscraper giugno 22","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"ADVERTORIAL","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[64055,64056,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
