<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"> <!--<![endif]--><head> <style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/css/autoptimize_e849fe0eb3cf5811c6d67ba93eabd913.css?x78354" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/css/autoptimize_e849fe0eb3cf5811c6d67ba93eabd913.css?x78354" rel="stylesheet" /></noscript><title> Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo | www.lagenziadiviaggi.it</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x78354" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" /><link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo | www.lagenziadiviaggi.it</title><meta name="description" content="L&#039;erogazione sbloccata dal ministero guidato da Garavaglia è la prima tranche di un ristoro complessivo di 450 milioni di euro." /><link rel="canonical" href="https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo | www.lagenziadiviaggi.it" /><meta property="og:description" content="L&#039;erogazione sbloccata dal ministero guidato da Garavaglia è la prima tranche di un ristoro complessivo di 450 milioni di euro." /><meta property="og:url" content="https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/" /><meta property="og:site_name" content="www.lagenziadiviaggi.it" /><meta property="article:published_time" content="2021-06-24T10:27:10+00:00" /><meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/congressi.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Andrea Lovelock" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/congressi.jpg","contentUrl":"https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/congressi.jpg","width":700,"height":452,"caption":"congressi"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/#webpage","url":"https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/","name":"Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/#primaryimage"},"datePublished":"2021-06-24T10:27:10+00:00","dateModified":"2021-06-24T10:27:10+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/9b4f41929d998a88fcb6198ff7bd8615"},"description":"L'erogazione sbloccata dal ministero guidato da Garavaglia \u00e8 la prima tranche di un ristoro complessivo di 450 milioni di euro.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/9b4f41929d998a88fcb6198ff7bd8615","name":"Andrea Lovelock","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=96&d=mm&r=g","caption":"Andrea Lovelock"},"url":"https://www.lagenziadiviaggi.it/author/andrea-lovelock/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo Feed dei commenti" href="https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bd93adf1f7be52bb352c62332bc9d25"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /> <![endif]--> <noscript><link rel='stylesheet'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /></noscript><link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link crossorigin="anonymous" rel='stylesheet'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /></noscript><link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' id='jquery-core-js-extra'>var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x78354&amp;ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x78354&amp;ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_07a01e48aea2759effb05327778a56eb.js?x78354&amp;ver=1.25.0' id='advanced-ads-advanced-js-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":52745,"token":"c8f96a9e65","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x78354&amp;ver=5.3.3' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='owl-carousel-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/52745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=52745' /><link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F&#038;format=xml" /> <style type="text/css">.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}</style> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style><style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }</style> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <script src="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_db7d039381f3a80c478fb67652c30155.js?x78354"></script><script src="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_fdcec9762e6028f443113b7664fdff4f.js?x78354"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x78354" sizes="32x32" /><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x78354" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x78354" /><meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" /><style type="text/css" id="wp-custom-css">.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> <style type="text/css">/* for skinnable adv */
				.dat-menu-container {
				  background: none !important;
				}
				.lagen-body-background {
				    background-position-x: center;
				    background-position-y: 0px;
				    background-size: initial;
				    background-repeat-x: no-repeat;
				    background-repeat-y: repeat;
				    background-attachment: fixed;
				    background-origin: initial;
				    background-clip: initial;
				    background-color: initial;
				    cursor: pointer;
				    height: auto;
				}
				@media screen and (min-width: 900px) {
					.lagen-body-background {
				    	padding-top: 90px;
				    }
				}
				
				#dat-menu {
				    max-width: 1140px;
				    margin: 0px auto;
				}
				/*END skinnable adv*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-52745 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-lagen-"><div class="boxed active"><header class="header"><div class="top-line"><div class="wrapper"><div class="left social-content social-content-top"> <a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a> <a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a> <a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a></div><nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li><li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li><li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li><li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li><li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li></ul></nav></div></div><div class="wrapper"><div class="header-block"><div class="header-logo"> <a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-974x162.png?x78354" alt="www.lagenziadiviaggi.it" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x78354" class="lazyload ewww_webp_lazy_load" width="974" height="162" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x78354" alt="www.lagenziadiviaggi.it" data-eio="l" /></noscript></a></div><div class="header-banner"></div></div></div><div class="header-menu top-adv"><nav class="main-menu"><div class="right head-searcher"><form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" > <input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/> <input type="submit" class="head-search-button" value="s" /></form></div> <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a><ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a><ul class="sub-menu"><li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li><li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li><li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li><li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li><li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li><li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li><li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li><li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li><li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li><li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li><li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li><li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li><li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li><li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li><li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li><li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li></ul></li><li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a><ul class="sub-menu"><li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li><li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-giugno-2021">Magazine</a></li><li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li><li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li><li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li><li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li><li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li><li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li><li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li></ul></li><li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li><li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li></ul></nav></div></header><section class="content"><div class="wrapper"><div class="main-content-wrapper
 big-sidebar-right					"><div class="main-content"><div class="def-panel"><div class="panel-content shortocde-content"><div class="article-header"><h1>Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo</h1><div class="article-header-photo"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-1200x545.png?x78354" alt="Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo" title="congressi" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/congressi-1200x545_c.jpg?x78354" class="lazyload ewww_webp_lazy_load" width="1200" height="545" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/congressi-1200x545_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/congressi-1200x545_c.jpg?x78354" alt="Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo" title="congressi" data-eio="l" /></noscript></div><div class="article-header-info"> <span class="article-header-meta"> <span class="article-header-meta-date">24 Giugno</span> <span class="article-header-meta-time"> <span class="head-time">12:27</span> <span class="head-year">2021</span> </span> <span class="article-header-meta-links "> <a  href="https://www.lagenziadiviaggi.it/author/andrea-lovelock/" title="Articoli scritti da Andrea Lovelock" rel="author" class="icon-link"><i class="fa fa-user"></i> da Andrea Lovelock</a> <a  href="https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a> </span> </span></div></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Fiere%20e%20congressi%2C%20i%20primi%20100%20milioni%20di%20euro%20dal%20ministero%20del%20Turismo https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Fiere%20e%20congressi%2C%20i%20primi%20100%20milioni%20di%20euro%20dal%20ministero%20del%20Turismo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Fiere%20e%20congressi%2C%20i%20primi%20100%20milioni%20di%20euro%20dal%20ministero%20del%20Turismo&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Ffiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo%2F&title=Fiere%20e%20congressi%2C%20i%20primi%20100%20milioni%20di%20euro%20dal%20ministero%20del%20Turismo")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo/', 'Fiere%20e%20congressi%2C%20i%20primi%20100%20milioni%20di%20euro%20dal%20ministero%20del%20Turismo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Arrivano i ristori anche per <strong>fiere e congressi</strong>. Il ministero del Turismo ha sbloccato ieri i primi 100 milioni di euro a fondo perduto destinati a fiere, congressi e operatori della logistica e del trasporto duramente danneggiati dalla pandemia. Nel dettaglio, a beneficiarne saranno <strong>1.173 società</strong> che riceveranno questa prima tranche di aiuti senza dover presentare la domanda di contributo e sulla base dei dati già comunicati al ministero guidato da <strong>Massimo Garavaglia</strong>.</p><p>Il provvedimento si era arenato nelle settimane scorse per un passaggio obbligato di interlocuzione con la Commissione europea sul rispetto dei limiti imposti dal<strong> temporary framework</strong> in materia di aiuti di Stato. L&#8217;erogazione sbloccata dal ministero è la prima tranche di un ristoro complessivo di <strong>450 milioni di euro</strong> per il crollo dei fatturati 2020 e il fermo operativo che si è comunque avuto nel primo semestre 2021.</p><p class="atext">Il pacchetto di aiuti presenta una ripartizione già anticipata nei giorni scorsi: 163 milioni andranno agli <strong>enti fiera</strong>, altri 163 milioni agli organizzatori di<strong> congressi</strong> e 123 milioni di euro alle imprese di servizi di<strong> logistica e trasporti</strong>.</p><p class="atext">La prima tranche sbloccata ieri (di 100 milioni di euro) è stata equamente ripartita in<strong> 33,33 milioni tra i settori interessati</strong> e riguarderà, in particolare, le imprese o gli operatori che hanno subito una perdita media mensile di fatturato e corrispettivi di <strong>almeno del 30%</strong> nei periodi tra il 1° gennaio e il 30 giugno 2021 rispetto al 1° gennaio-30 giugno 2019 a causa dell’annullamento di almeno un evento fieristico o congressuale.</p><p class="atext">Come menzionato nello stesso decreto gli enti e i soggetti  professionali ammessi al sostegno devono avere il <strong>codice Ateco principale 82.30.00</strong>, nonché le attività che erogano devono riguardare servizi di logistica e di trasporto o ancora di allestimento che abbiano una quota superiore al 50% del fatturato derivante dal fiere e congressi. Infine, tra i requisiti necessari, inoltre, le imprese dovranno avere sede legale in Italia e non avere procedure concorsuali pendenti, sanzioni interdittive, così come essere in regola con obblighi fiscali, previdenziali e assicurativi o non trovarsi in difficoltà economica alla data del 31 dicembre 2019.</p><div class="panel-tags-cats"> <span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span><div class="tagcloud"> <a href="https://www.lagenziadiviaggi.it/tag/coronavirus/">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/">Massimo Garavaglia</a></div><div class="article-splitter"></div> <span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span><div class="category-cloud"> <a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a><a href="https://www.lagenziadiviaggi.it/category/zoom/">Zoom</a></div></div></div></div><div class="def-panel"><div class="panel-title"> <a href="https://www.lagenziadiviaggi.it/author/andrea-lovelock/" class="right"> </a><h2>L&#039;Autore</h2></div><div class="about-author"> <span class="about-author-header"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Andrea Lovelock" data-src="https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=100&#038;d=mm&#038;r=g" class="lazyload" /><noscript><img src="https://secure.gravatar.com/avatar/0c77318fcec03a224bdf3e54b2cc70bb?s=100&#038;d=mm&#038;r=g" alt="Andrea Lovelock" data-eio="l" /></noscript> </span><div class="about-author-content"><div class="right"></div> <strong>Andrea Lovelock</strong><p></p> <a href="https://www.lagenziadiviaggi.it/author/andrea-lovelock/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a></div></div></div><div class="def-panel"><div class="panel-title"> <a href="https://www.lagenziadiviaggi.it/113-2/?cat=28,24" class="right"> </a><h2 class="adv-related-article">Nella stessa categoria</h2></div><div class="related-articles"><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/cina-ue-roadmap-per-liberalizzare-il-traffico-aereo/';"> <a href="https://www.lagenziadiviaggi.it/cina-ue-roadmap-per-liberalizzare-il-traffico-aereo/" title="Cina-Ue, roadmap per liberalizzare il traffico aereo"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/cina-ue-roadmap-per-liberalizzare-il-traffico-aereo/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x78354" alt="Cina-Ue, roadmap per liberalizzare il traffico aereo" title="" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/05/aereo-generica-e1532341614815-367x269_c.jpg?x78354" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/05/aereo-generica-e1532341614815-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/05/aereo-generica-e1532341614815-367x269_c.jpg?x78354" alt="Cina-Ue, roadmap per liberalizzare il traffico aereo" title="" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/cina-ue-roadmap-per-liberalizzare-il-traffico-aereo/">Cina-Ue, roadmap per liberalizzare il traffico aereo</a></h4></div></div><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/singapore-e-il-primo-paese-ad-adottare-lo-iata-travel-pass/';"> <a href="https://www.lagenziadiviaggi.it/singapore-e-il-primo-paese-ad-adottare-lo-iata-travel-pass/" title="Singapore è il primo Paese ad adottare lo Iata Travel Pass"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/singapore-e-il-primo-paese-ad-adottare-lo-iata-travel-pass/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x78354" alt="Singapore è il primo Paese ad adottare lo Iata Travel Pass" title="Singapore" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/Singapore-367x269_c.jpg?x78354" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/Singapore-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/12/Singapore-367x269_c.jpg?x78354" alt="Singapore è il primo Paese ad adottare lo Iata Travel Pass" title="Singapore" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/singapore-e-il-primo-paese-ad-adottare-lo-iata-travel-pass/">Singapore è il primo Paese ad adottare lo Iata Travel Pass</a></h4></div></div><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/enit-via-libera-ufficiale-a-palmucci-co/';"> <a href="https://www.lagenziadiviaggi.it/enit-via-libera-ufficiale-a-palmucci-co/" title="Enit, via libera ufficiale a Palmucci &#038; Co."> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/enit-via-libera-ufficiale-a-palmucci-co/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x78354" alt="Enit, via libera ufficiale a Palmucci &#038; Co." title="" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/12/palmucci-giorgio-367x269_c.jpg?x78354" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/12/palmucci-giorgio-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/12/palmucci-giorgio-367x269_c.jpg?x78354" alt="Enit, via libera ufficiale a Palmucci &#038; Co." title="" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/enit-via-libera-ufficiale-a-palmucci-co/">Enit, via libera ufficiale a Palmucci &#038; Co.</a></h4></div></div></div></div><div id="disqus_thread"></div></div><aside id="sidebar"><div class="widget-1 first widget"><div class="textwidget"><hr class="line-pad-sep-video"></div></div><div class="widget-2 widget"><div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div></div><div class="widget-3 widget"><div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full lazyload ewww_webp_lazy_load" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-151x48.png?x78354" width="151" height="48" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x78354" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png.webp" /><noscript><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x78354" width="151" height="48" data-eio="l" /></noscript></a></p></div></div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-157852996"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-491171118"><div data-advadstrackid="52594" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1333735313"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/52594" class="notrack"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-300x600.png?x78354" alt="Guarda il video di Kappa Viaggi."  width="300" height="600" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/AP-2021-06-KAPPAVIAGGI-300x600-1.jpeg?x78354" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/AP-2021-06-KAPPAVIAGGI-300x600-1.jpeg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/AP-2021-06-KAPPAVIAGGI-300x600-1.jpeg?x78354" alt="Guarda il video di Kappa Viaggi."  width="300" height="600" data-eio="l" /></noscript></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full lazyload ewww_webp_lazy_load" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-201x49.png?x78354" alt="" width="201" height="49" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x78354" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png.webp" /><noscript><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x78354" alt="" width="201" height="49" data-eio="l" /></noscript></a></h6><h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5><style>::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-14x14.png?x78354" alt="RSS" data-src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x78354" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x78354" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/amministrare-unisola-per-10mila-euro-al-mese-il-lavoro-dei-sogni-e-alle-bahamas/'>Amministrare un’isola per 10mila euro al mese: il lavoro dei sogni è alle Bahamas</a><div class="rssSummary">Più che un viaggio o un soggiorno da favola, si tratta di una parentesi di vita irripetibile. È il sogno di tanti: avere un’isola tutta per sé. Ebbene, arriva un’offerta...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/si-dice-arancino-o-arancina-la-ricetta-tipica-made-in-sicily/'>Si dice arancino o arancina? La ricetta tipica made in Sicily</a><div class="rssSummary">Maschio o femmina? Arancino o arancina? Tema annoso che da sempre anima i dibattiti e che ora approda nella rubrica Cook&amp;Go con la ricetta-simbolo dello street food siciliano. Una diatriba...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/la-sardegna-isola-megalitica-in-mostra-da-berlino-a-san-pietroburgo/'>La Sardegna megalitica in mostra da Berlino a Salonicco</a><div class="rssSummary">Una collaborazione mondiale tra i grandi musei per esaltare l’arte e la storia della Sardegna. Sarà inaugurata il primo luglio al Museo Nazionale di Preistoria e Protostoria di Berlino la...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/lenit-sposa-il-protocollo-arcobaleno-e-litalia-dice-si-al-turismo-lgbtq/'>L’Enit sposa il protocollo arcobaleno. E l’Italia dice sì al turismo Lgbtq+</a><div class="rssSummary">Si fa ancora più strada in Italia il turismo arcobaleno: anche Enit, l’Agenzia nazionale turismo, aderisce al protocollo Diversity &amp; Inclusion, e si prepara con Sonders&amp;Beach alla Convention Iglta2022 creando...</div></li></ul></div><div class="widget-7 widget"><div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div></div><div class="widget-8 widget"><ul class="wpp-list"><li> <a href="https://www.lagenziadiviaggi.it/grecia-come-cambiano-le-regole-dingresso/" class="wpp-post-title" target="_self">Grecia, come cambiano le regole d&#8217;ingresso</a></li><li> <a href="https://www.lagenziadiviaggi.it/estate-con-il-green-pass-dove-come-e-perche/" title="Estate con il green pass: dove, come e perché" class="wpp-post-title" target="_self">Estate con il green pass: <br>dove, come e perché</a></li><li> <a href="https://www.lagenziadiviaggi.it/garavaglia-alla-bmt-decontribuzione-per-tre-anni/" title="Garavaglia alla Bmt: “Tre anni di decontribuzione”" class="wpp-post-title" target="_self">Garavaglia alla Bmt:<br> “Tre anni di decontribuzione”</a></li><li> <a href="https://www.lagenziadiviaggi.it/travelbuy-primarete-lora-del-divorzio/" class="wpp-post-title" target="_self">Travelbuy-Primarete, l’ora del divorzio</a></li><li> <a href="https://www.lagenziadiviaggi.it/mini-quarantena-per-gli-arrivi-dalla-gran-bretagna/" class="wpp-post-title" target="_self">Mini quarantena per gli arrivi dalla Gran Bretagna</a></li><li> <a href="https://www.lagenziadiviaggi.it/turisti-a-bordo-degli-elettrici-a-tre-ruote-di-design-firmati-repower/" class="wpp-post-title" target="_self">Turisti a bordo degli elettrici a tre ruote di design firmati Repower</a></li><li> <a href="https://www.lagenziadiviaggi.it/volonline-potenzia-il-commerciale-e-annuncia-la-sharingapp/" class="wpp-post-title" target="_self">Volonline potenzia il commerciale e annuncia la Sharingapp</a></li><li> <a href="https://www.lagenziadiviaggi.it/low-cost-nel-mirino-dellenac-sui-posti-a-pagamento/" title="Low cost nel mirino dell&#8217;Enac  sui posti a pagamento" class="wpp-post-title" target="_self">Low cost nel mirino dell&#8217;Enac <br> sui posti a pagamento</a></li><li> <a href="https://www.lagenziadiviaggi.it/alitalia-assediata-dalle-low-cost-e-altavilla-arriva-a-ita/" class="wpp-post-title" target="_self">Alitalia assediata dalle low cost. E Altavilla arriva a Ita</a></li><li> <a href="https://www.lagenziadiviaggi.it/incidente-itabus-i-sindacati-chiedono-un-incontro-per-verifiche-sulla-sicurezza/" class="wpp-post-title" target="_self">Incidente Itabus, i sindacati chiedono un incontro per verifiche sulla sicurezza</a></li></ul></div><div class="widget-9 widget"><div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:500px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" ><section class="cff-likebox cff-top" > <iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe></section><div class="cff-posts-wrap"><div id="cff_121868177833793_4325959977424571" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 4 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 🆕 Sì dell’Europa al #Pnrr, ma il turismo soffre di autarchia ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/si-delleuropa-al-pnrr-ma-il-turismo-soffre-di-autarchia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sì dell'Europa al Pnrr, ma il turismo soffre di autarchia | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Incontro a Roma tra Draghi e von der Leyen: via libera al recovery plan. Ma l'industria turistica non può gioire.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4325959977424571" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4325959977424571" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4325959977424571" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4325959977424571" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4325959977424571&#038;title=%09%09%09%F0%9F%86%95%20S%C3%AC%20dell%E2%80%99Europa%20al%20%23Pnrr%2C%20ma%20il%20turismo%20soffre%20di%20autarchia%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4325959977424571%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%86%95%20S%C3%AC%20dell%E2%80%99Europa%20al%20%23Pnrr%2C%20ma%20il%20turismo%20soffre%20di%20autarchia%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4324385804248655" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 18 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Arancino o arancina? Il dibattito è aperto, noi intanto nella nostra rubrica Cook&amp;Go vi diamo la ricetta per sentirsi subito in Sicilia </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/si-dice-arancino-o-arancina-la-ricetta-tipica-made-in-sicily/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Si dice arancino o arancina? La ricetta tipica made in Sicily - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Nella rubrica Cook&amp;Go la ricetta-simbolo dello street food siciliano, le cui origini risalgono alla dominazione araba.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4324385804248655" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4324385804248655" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4324385804248655" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4324385804248655" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4324385804248655&#038;title=%09%09%09%23ViaggiOff%20%7C%20Arancino%20o%20arancina%3F%20Il%20dibattito%20%C3%A8%20aperto%2C%20noi%20intanto%20nella%20nostra%20rubrica%20Cook%26amp%3BGo%20vi%20diamo%20la%20ricetta%20per%20sentirsi%20subito%20in%20Sicilia%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4324385804248655%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Arancino%20o%20arancina%3F%20Il%20dibattito%20%C3%A8%20aperto%2C%20noi%20intanto%20nella%20nostra%20rubrica%20Cook%26amp%3BGo%20vi%20diamo%20la%20ricetta%20per%20sentirsi%20subito%20in%20Sicilia%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4323595414327694" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 😮 Un voucher <a href="https://facebook.com/488590177872692">#Amazon</a> da 200 euro per la tua agenzia di viaggi: è questo il premio che spetta ai migliori agenti che diventeranno <a href="https://facebook.com/216972238443553">#expedia</a> TAAP Expert. Come partecipare al programma? Clicca qui e ISCRIVITI AL FORM ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/diventa-expedia-taap-expert-e-ottieni-il-tuo-buono-amazon-da-200-euro/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Diventa Expedia TAAP Expert e ottieni un buono Amazon da 200 euro | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Cinque voucher Amazon da 200 euro per la tua agenzia di viaggi: è questo il premio che spetta ai migliori agenti Expedia TAAP Expert.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4323595414327694" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323595414327694" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323595414327694" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323595414327694" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323595414327694&#038;title=%09%09%09%F0%9F%98%AE%20Un%20voucher%20%23Amazon%20da%20200%20euro%20per%20la%20tua%20agenzia%20di%20viaggi%3A%20%C3%A8%20questo%20il%20premio%20che%20spetta%20ai%20migliori%20agenti%20che%20diventeranno%20%23expedia%20TAAP%20Expert.%20Come%20partecipare%20al%20programma%3F%20Clicca%20qui%20e%20ISCRIVITI%20AL%20FORM%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323595414327694%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%98%AE%20Un%20voucher%20%23Amazon%20da%20200%20euro%20per%20la%20tua%20agenzia%20di%20viaggi%3A%20%C3%A8%20questo%20il%20premio%20che%20spetta%20ai%20migliori%20agenti%20che%20diventeranno%20%23expedia%20TAAP%20Expert.%20Come%20partecipare%20al%20programma%3F%20Clicca%20qui%20e%20ISCRIVITI%20AL%20FORM%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4323575860996316" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Si apre uno spiraglio nella trattativa #AirItaly per salvaguardare i lavoratori dall’imminente licenziamento collettivo👇 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/crisi-air-italy-ipotesi-di-proroga-cigs-per-6-mesi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crisi Air Italy, ipotesi di proroga cigs per 6 mesi | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Si apre uno spiraglio nella trattativa Air Italy per salvaguardare i lavoratori dall'imminente licenziamento collettivo.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4323575860996316" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323575860996316" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323575860996316" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323575860996316" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323575860996316&#038;title=%09%09%09Si%20apre%20uno%20spiraglio%20nella%20trattativa%20%23AirItaly%20per%20salvaguardare%20i%20lavoratori%20dall%E2%80%99imminente%20licenziamento%20collettivo%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323575860996316%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Si%20apre%20uno%20spiraglio%20nella%20trattativa%20%23AirItaly%20per%20salvaguardare%20i%20lavoratori%20dall%E2%80%99imminente%20licenziamento%20collettivo%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4323527831001119" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Il turismo arcobaleno si fa ancora più strada in Italia: anche <a href="https://facebook.com/1109455232430016">ENIT - Agenzia Nazionale del Turismo</a> aderisce al protocollo Diversity &amp; Inclusion, e si prepara con <a href="https://facebook.com/412908332109792">Sonders Hotels</a> e <a href="https://facebook.com/125104114209644">AITGL - Ente Italiano Turismo Lgbtq+</a> alla Convention Iglta2022 a Milano </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/lenit-sposa-il-protocollo-arcobaleno-e-litalia-dice-si-al-turismo-lgbtq/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'Enit sposa il protocollo arcobaleno. E l'Italia dice sì al turismo Lgbtq+ - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Enit, agenzia italiana del turismo, ha aderito al protocollo diversity&amp;inclusion</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4323527831001119" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323527831001119" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323527831001119" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323527831001119" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323527831001119&#038;title=%09%09%09%23ViaggiOff%20%7C%20Il%20turismo%20arcobaleno%20si%20fa%20ancora%20pi%C3%B9%20strada%20in%20Italia%3A%20anche%20ENIT%20-%20Agenzia%20Nazionale%20del%20Turismo%20aderisce%20al%20protocollo%20Diversity%20%26amp%3B%20Inclusion%2C%20e%20si%20prepara%20con%20Sonders%20Hotels%20e%20AITGL%20-%20Ente%20Italiano%20Turismo%20Lgbtq%2B%20alla%20Convention%20Iglta2022%20a%20Milano%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323527831001119%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Il%20turismo%20arcobaleno%20si%20fa%20ancora%20pi%C3%B9%20strada%20in%20Italia%3A%20anche%20ENIT%20-%20Agenzia%20Nazionale%20del%20Turismo%20aderisce%20al%20protocollo%20Diversity%20%26amp%3B%20Inclusion%2C%20e%20si%20prepara%20con%20Sonders%20Hotels%20e%20AITGL%20-%20Ente%20Italiano%20Turismo%20Lgbtq%2B%20alla%20Convention%20Iglta2022%20a%20Milano%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4323434131010489" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 day ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #Lowcost nel mirino dell’#Enac sui posti a pagamento ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/low-cost-nel-mirino-dellenac-sui-posti-a-pagamento/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Low cost nel mirino dell'Enac sui posti a pagamento | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Sono sotto osservazione i costi accessori per i posti a pagamento, soprattutto per le famiglie che vogliono l'assegnazione dei sedili vicini</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4323434131010489" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323434131010489" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323434131010489" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323434131010489" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323434131010489&#038;title=%09%09%09%23Lowcost%20nel%20mirino%20dell%E2%80%99%23Enac%20sui%20posti%20a%20pagamento%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4323434131010489%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23Lowcost%20nel%20mirino%20dell%E2%80%99%23Enac%20sui%20posti%20a%20pagamento%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4321184681235434" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Accordo strategico tra <a href="https://facebook.com/106736789414373">eDreams</a> Odigeo e <a href="https://facebook.com/225801767571039">Travelport</a> 🤝 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/e-ora-edreams-integra-nei-sistemi-travelport/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">eDreams integra nei sistemi Travelport+ | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Accordo strategico tra eDreams Odigeo e Travelport, che permetterà all'agenzia di viaggi online di integrare Travelport+.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4321184681235434" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321184681235434" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321184681235434" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321184681235434" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321184681235434&#038;title=%09%09%09Accordo%20strategico%20tra%20eDreams%20Odigeo%20e%20Travelport%20%F0%9F%A4%9D%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321184681235434%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Accordo%20strategico%20tra%20eDreams%20Odigeo%20e%20Travelport%20%F0%9F%A4%9D%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4321156627904906" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Un viaggio sulle note alla scoperta di giardini, chiostri e cortili di palazzi tra i più belli d’Italia: al via Musica con Vista, il Festival di musica da camera all’aperto che quest'anno collabora con <a href="https://facebook.com/1456863767870688">Associazione Dimore Storiche Italiane</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/musica-con-vista-concerti-open-air-nellestate-italiana/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Musica con Vista, concerti open air nell'estate italiana - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Da giugno a settembre i giovani ensemble saranno protagonisti di concerti nelle dimore storiche, nei chiostri e nei giardini</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4321156627904906" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321156627904906" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321156627904906" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321156627904906" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321156627904906&#038;title=%09%09%09%23ViaggiOff%20%7C%20Un%20viaggio%20sulle%20note%20alla%20scoperta%20di%20giardini%2C%20chiostri%20e%20cortili%20di%20palazzi%20tra%20i%20pi%C3%B9%20belli%20d%E2%80%99Italia%3A%20al%20via%20Musica%20con%20Vista%2C%20il%20Festival%20di%20musica%20da%20camera%20all%E2%80%99aperto%20che%20quest%27anno%20collabora%20con%20Associazione%20Dimore%20Storiche%20Italiane%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4321156627904906%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Un%20viaggio%20sulle%20note%20alla%20scoperta%20di%20giardini%2C%20chiostri%20e%20cortili%20di%20palazzi%20tra%20i%20pi%C3%B9%20belli%20d%E2%80%99Italia%3A%20al%20via%20Musica%20con%20Vista%2C%20il%20Festival%20di%20musica%20da%20camera%20all%E2%80%99aperto%20che%20quest%27anno%20collabora%20con%20Associazione%20Dimore%20Storiche%20Italiane%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4320693984617837" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 🗒 #BLOCKNOTES | Terzo appuntamento con il programma di formazione <a href="https://facebook.com/5268941826464760">#blocknotesdigital</a> per diventare agente di viaggi <a href="https://facebook.com/272917579405724">Expedia</a> TAAP Expert 🆕🆕🆕<img class="cff-linebreak" /><img class="cff-linebreak" />👉 CLICCA SUL LINK e approfondisci il tema case vacanza e staycation. Con Expedia andremo ad analizzare i trend del momento 🧐<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/224460034345948">#formazione</a> <a href="https://facebook.com/216972238443553">#expedia</a> <a href="https://facebook.com/358051690988846">#agenziediviaggi</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/expedia-taap-expert-3-case-vacanza-e-staycation-i-trend-del-momento/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Expedia TAAP Expert 3/ Case vacanza e staycation: i trend del momento | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Block Notes, programma di elearning per agenti di viaggi organizzato da Expedia Partner Solutions con L’Agenzia di Viaggi Magazine.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4320693984617837" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320693984617837" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320693984617837" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320693984617837" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320693984617837&#038;title=%09%09%09%F0%9F%97%92%20%23BLOCKNOTES%20%7C%20Terzo%20appuntamento%20con%20il%20programma%20di%20formazione%20%23blocknotesdigital%20per%20diventare%20agente%20di%20viaggi%20Expedia%20TAAP%20Expert%20%F0%9F%86%95%F0%9F%86%95%F0%9F%86%95%F0%9F%91%89%20CLICCA%20SUL%20LINK%20e%20approfondisci%20il%20tema%20case%20vacanza%20e%20staycation.%20Con%20Expedia%20andremo%20ad%20analizzare%20i%20trend%20del%20momento%20%F0%9F%A7%90%23formazione%20%23expedia%20%23agenziediviaggi%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320693984617837%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%97%92%20%23BLOCKNOTES%20%7C%20Terzo%20appuntamento%20con%20il%20programma%20di%20formazione%20%23blocknotesdigital%20per%20diventare%20agente%20di%20viaggi%20Expedia%20TAAP%20Expert%20%F0%9F%86%95%F0%9F%86%95%F0%9F%86%95%F0%9F%91%89%20CLICCA%20SUL%20LINK%20e%20approfondisci%20il%20tema%20case%20vacanza%20e%20staycation.%20Con%20Expedia%20andremo%20ad%20analizzare%20i%20trend%20del%20momento%20%F0%9F%A7%90%23formazione%20%23expedia%20%23agenziediviaggi%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4320590074628228" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x78354" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" class="lazyload"><noscript><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=MFkfXhBUZ60AX8gOV8z&#038;_nc_ht=scontent-frt3-1.xx&#038;tp=27&#038;oh=1a5b54e69bd1254777eae74686b7678c&#038;oe=60D99C8A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Dalla forte contrazione del 2020 ai primi segnali di ripresa di quest’anno, con il ritorno di alcuni voli intercontinentali. È una fotografia dei viaggi d’affari in pandemia quella scattata dall’AirPlus Business Travel Index 🆕<img class="cff-linebreak" /><img class="cff-linebreak" />👉 <a href="https://facebook.com/88081952145">AirPlus International</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/business-travel-segnali-di-normalita-secondo-airplus/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Business travel, segnali di normalità secondo AirPlus | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Dalla forte contrazione del 2020 alla ripresa quest'anno dei voli long haul. La fotografia scattata dall’AirPlus Business Travel Index.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4320590074628228" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320590074628228" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320590074628228" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320590074628228" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320590074628228&#038;title=%09%09%09Dalla%20forte%20contrazione%20del%202020%20ai%20primi%20segnali%20di%20ripresa%20di%20quest%E2%80%99anno%2C%20con%20il%20ritorno%20di%20alcuni%20voli%20intercontinentali.%20%C3%88%20una%20fotografia%20dei%20viaggi%20d%E2%80%99affari%20in%20pandemia%20quella%20scattata%20dall%E2%80%99AirPlus%20Business%20Travel%20Index%20%F0%9F%86%95%F0%9F%91%89%20AirPlus%20International%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4320590074628228%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Dalla%20forte%20contrazione%20del%202020%20ai%20primi%20segnali%20di%20ripresa%20di%20quest%E2%80%99anno%2C%20con%20il%20ritorno%20di%20alcuni%20voli%20intercontinentali.%20%C3%88%20una%20fotografia%20dei%20viaggi%20d%E2%80%99affari%20in%20pandemia%20quella%20scattata%20dall%E2%80%99AirPlus%20Business%20Travel%20Index%20%F0%9F%86%95%F0%9F%91%89%20AirPlus%20International%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="52745" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div></p></div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">04/06/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/vacanza-in-corsica-cosa-visitare/" rel="noopener">Vacanza in Corsica: cosa visitare</a><div class="advrssSummary">Una delle mete più gettonate per le vacanze estive è sicuramente la Corsica, vera e prop... <a target="_blank" class="rssred" href="https://www.travelidentity.it/vacanza-in-corsica-cosa-visitare/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Rita Fuccillo</b></span> - <span class="rss-date">27/05/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/mostra-del-chianti-tariffa-per-due-persone/" rel="noopener">Mostra del Chianti – tariffa per due persone</a><div class="advrssSummary">Un evento unico nel suo genere dove enogastronomia e rievocazioni si coniugano perfettamen... <a target="_blank" class="rssred" href="https://www.travelidentity.it/mostra-del-chianti-tariffa-per-due-persone/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">25/05/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/donneborghi-cammino-itinerante-nel-parco-nazionale-del-pollino/" rel="noopener">DONNE&amp;BORGHI – cammino itinerante nel Parco Nazionale del Pollino</a><div class="advrssSummary">Un cammino tra antico e contemporaneo, DONNE&#038;BORGHI. Racconti, vite, tradizioni. Misc... <a target="_blank" class="rssred" href="https://www.travelidentity.it/donneborghi-cammino-itinerante-nel-parco-nazionale-del-pollino/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>FrancescaMilione</b></span> - <span class="rss-date">25/05/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/settimana-del-benessere-evowell-experience/" rel="noopener">Settimana del Benessere – Evowell Experience</a><div class="advrssSummary">Vacanza Benessere CILENTO &#8211; PALINURO &#8211; San Mauro La Bruca. Tra NATURA MARE e B... <a target="_blank" class="rssred" href="https://www.travelidentity.it/settimana-del-benessere-evowell-experience/" rel="noopener">Continua ></a></div></li></ul></div></p></div></div></div></div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1479806939"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-1477846305"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8412776413659514" 
data-ad-slot="9117910809"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="widget-11 widget"><div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3><hr / ></div></div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-1" style="font-size: 10px;" aria-label="Gattinoni Mondo di Vacanze (167 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-2" style="font-size: 10px;" aria-label="Fs (169 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-3" style="font-size: 10px;" aria-label="Delta Air Lines (170 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.230769230769px;" aria-label="Alpitour (181 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 10.307692307692px;" aria-label="Trenitalia (184 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-6" style="font-size: 10.307692307692px;" aria-label="Air Italy (186 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-7" style="font-size: 10.538461538462px;" aria-label="Emirates (197 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.692307692308px;" aria-label="Federalberghi (210 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-9" style="font-size: 11px;" aria-label="Fto (230 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.076923076923px;" aria-label="Fiavet (231 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-11" style="font-size: 11.076923076923px;" aria-label="easyJet (231 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 11.076923076923px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.153846153846px;" aria-label="Lufthansa (238 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.384615384615px;" aria-label="Enit (257 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.846153846154px;" aria-label="Costa Crociere (293 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12px;" aria-label="Iata (308 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.076923076923px;" aria-label="Msc Crociere (315 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.076923076923px;" aria-label="Coronavirus (429 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.384615384615px;" aria-label="Ryanair (468 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (763 elementi)">Alitalia</a></div></div></div></div></aside></div></div></section><footer class="footer"><div class="footer-widgets"><div class="wrapper"><div class="clear-float"></div></div></div><div class="wrapper"><p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati - <span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p><p style="text-align: center;">powered by OfficineValis <span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p></div></footer></div><div class="lightbox"><div class="lightcontent-loading"> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a><div class="loading-box"><h3>Caricamento...</h3> <span>Ci vorrà solo un secondo...</span> <span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-47x47.png?x78354" title="" alt="" data-src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x78354" class="lazyload" width="47" height="47" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x78354" title="" alt="" data-eio="l" /></noscript></span></div></div><div class="lightcontent"></div></div> <script type="text/javascript">jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});</script>  <script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";</script> <script>jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x78354".js"></script><![endif]--> <script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x78354&amp;ver=617.0' id='eio-lazy-load-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"newlagenziadiviaggi"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b460f3e81ba63bfac78933670036ac69.js?x78354&amp;ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"52745 https:\/\/www.lagenziadiviaggi.it\/?p=52745","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Fiere e congressi, i primi 100 milioni di euro dal ministero del Turismo","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/fiere-e-congressi-i-primi-100-milioni-di-euro-dal-ministero-del-turismo\/","postId":"52745"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_3d7dd9e216a30eb59934f4f8feb143e2.js?x78354&amp;ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x78354&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x78354&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x78354&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x78354&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_132eae41dfd7533f78e522eab9a3b719.js?x78354&amp;ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_0a7ada463a9d7187857c0e11566939db.js?x78354&amp;ver=2.12.0' id='advanced-ds-pro/front-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x78354&amp;ver=1.12.1' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x78354&amp;ver=1.12.1' id='jquery-effects-slide-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_20a0023596a032da17c48c7ffe08087a.js?x78354&amp;ver=1.0' id='cookies-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x78354&amp;ver=1.0' id='banner-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_33871e69c39d4de0c9b06747c53866fb.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='modernizr-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_d2f426203cd8f0f8d1dc1fb63e9a30c0.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='iscroll-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_a478eaf9ca1aa137da277ea700fe2306.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='dat-menu-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_5afd7c1ddb86095f949df9cd6e88e2fa.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b37ce7a39ca2dd3f7399b71b83b95ab3.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='lightbox-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_1d062374f7df54c90c497edbe267f56a.js?x78354&amp;ver=1.3.1' id='move-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_d3a967c9af7f6f0b8a85b0fdf9ebe508.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='swipe-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x78354&amp;ver=6.5.0' id='isotope-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x78354&amp;ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x78354&amp;ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='infinitescroll-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_27e871d57f9e00c95ef29aa20b91e0ee.js?x78354&amp;ver=1.0' id='ot-gallery-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_92091cbca57c0cdaf1765c4ae21f1317.js?x78354&amp;ver=1.0' id='ot-scripts-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_5aab852c34bb568616aa1c9b2d932435.js?x78354&amp;ver=1.0.0' id='scripts-wp-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b768efb5feec5353391e2705f08abf7f.js?x78354&amp;ver=2.19.1' id='cffscripts-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_76211d9207465dddfd47d184551b80c1.js?x78354&amp;ver=3.3.20' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_8f88e00e7bfce9ac7a4f95a84445a4fc.js?x78354&amp;ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_477653f82b62d1f6108525c51f958e1f.js?x78354&amp;ver=2.0.1' id='advadsTrackingScript-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_df8d6734684e3a172318e73a97024371.js?x78354&amp;ver=2.0.1' id='advadsTrackingDelayed-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x78354&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_a0bc4eea01f3428c10fc2663b588b6db.js?x78354&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script> <div class="lagen-skin" id="lagen-816660173"><style>body {
			    background: url(https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/OKskin-min.png) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }</style> <script>( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://www.easymarket.travel/it/promotion/malta/';

							if ( pluginActive ) {
								var cloaking = true;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://www.lagenziadiviaggi.it/linkout/52587';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 52587);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'lagen-body-background' );
				} );</script> </div><div  class="lagen-761eb7d67d7ff2585f6b654e9fa7721f lagen-a-banner-testata" id="lagen-761eb7d67d7ff2585f6b654e9fa7721f"></div><div  class="lagen-a36e0e0e7f4ab92da51947b2ce0375f7 lagen-b-banner-sottotestata" id="lagen-a36e0e0e7f4ab92da51947b2ce0375f7"></div><div  class="lagen-cf7a9a4f0636941d28a1da2ccc07cef8 lagen-menu" id="lagen-cf7a9a4f0636941d28a1da2ccc07cef8"></div><!--noptimize--><script>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</script><!--/noptimize--><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script>var advads_tracking_ads = {"1":[52594,6289,4553,52587]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script>  <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 1/247 queries in 0.237 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2021-06-24 12:28:30 by W3 Total Cache
-->