<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Eataly, sì dell’Antitrust al controllo di Investindustrial | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Eataly, sì dell’Antitrust al controllo di Investindustrial - www.lagenziadiviaggi.it</title>
<meta name="description" content="L’Autorità Garante della Concorrenza e del Mercato ha deciso di non opporsi all’acquisizione della maggioranza di Eataly da parte di Bonomi." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eataly, sì dell’Antitrust al controllo di Investindustrial - www.lagenziadiviaggi.it" />
<meta property="og:description" content="L’Autorità Garante della Concorrenza e del Mercato ha deciso di non opporsi all’acquisizione della maggioranza di Eataly da parte di Bonomi." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-11-08T10:07:44+00:00" />
<meta property="article:modified_time" content="2022-11-08T10:08:05+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/eataly.jpg" />
<meta property="og:image:width" content="1148" />
<meta property="og:image:height" content="610" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/eataly.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/eataly.jpg?lossy=1&ssl=1","width":1148,"height":610,"caption":"eataly"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/#webpage","url":"https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/","name":"Eataly, sì dell’Antitrust al controllo di Investindustrial - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/#primaryimage"},"datePublished":"2022-11-08T10:07:44+00:00","dateModified":"2022-11-08T10:08:05+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"L’Autorità Garante della Concorrenza e del Mercato ha deciso di non opporsi all’acquisizione della maggioranza di Eataly da parte di Bonomi.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Eataly, sì dell’Antitrust al controllo di Investindustrial"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Eataly, sì dell’Antitrust al controllo di Investindustrial Feed dei commenti" href="https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a443e5df3fefec705bb4a3c0f096e5da"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=1660845862' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=1660845862' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":68481,"token":"b324af7356","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/68481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=68481' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}

/* Custom Facebook Feed */
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
/* Custom Facebook Feed - End */		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-68481 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner"><div class="lagen-a-banner-testata" id="lagen-163432896"><div data-advadstrackid="4530" data-advadstrackbid="1" class="lagen-target" id="lagen-1541111465"><div data-advadstrackid="68016" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1411335643"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/68016" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/10/Sandals_Lagenzia_di_viaggi_banner_24Oct22.gif?lossy=1&fit=600%2C90&ssl=1" alt="Sandals le spiagge più belle dei Caraibi" width="600" height="90" /></a></div><ins class='dcmads' style='display:inline-block;width:1px;height:1px' data-dcm-placement='N5573.227219LAGENZIADIVIAGGI.IT/B23733883.268795497' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-novembre-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
<div class="lagen-menu" id="lagen-1963911569"><div style="float: left; margin-top: 7px; margin-right: 7px; " id="lagen-1355607262" data-advadstrackid="63414" data-advadstrackbid="1" class="lagen-target"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/BANNER-ADVERTORIAL2.png?lossy=1&fit=88%2C21&ssl=1" alt="" width="88" height="21" /></a></div></div></ul>
</nav>
<div class="lagen-b-banner-sottotestata" id="lagen-1592036420"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 13px; " id="lagen-891057557" data-advadstrackid="4550" data-advadstrackbid="1" class="lagen-target"><div data-advadstrackid="68385" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-92984323"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/68385" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/970x90-giappone.gif?lossy=1&fit=970%2C90&ssl=1" alt="Diventa esperto del Giappone" width="970" height="90" /></a></div></div></div></div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Eataly, sì dell’Antitrust al controllo di Investindustrial</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/11/eataly-1200x545_c.jpg?lossy=1&ssl=1" alt="Eataly, sì dell’Antitrust al controllo di Investindustrial" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">08 Novembre</span>
<span class="article-header-meta-time">
<span class="head-time">11:07</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Eataly%2C%20s%C3%AC%20dell%E2%80%99Antitrust%20al%20controllo%20di%20Investindustrial https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Eataly%2C%20s%C3%AC%20dell%E2%80%99Antitrust%20al%20controllo%20di%20Investindustrial' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Eataly%2C%20s%C3%AC%20dell%E2%80%99Antitrust%20al%20controllo%20di%20Investindustrial&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Feataly-si-dellantitrust-al-controllo-di-investindustrial%2F&title=Eataly%2C%20s%C3%AC%20dell%E2%80%99Antitrust%20al%20controllo%20di%20Investindustrial" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/eataly-si-dellantitrust-al-controllo-di-investindustrial/', 'Eataly%2C%20s%C3%AC%20dell%E2%80%99Antitrust%20al%20controllo%20di%20Investindustrial', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">L’Autorità Garante della Concorrenza e del Mercato ha deciso di non opporsi all’<a href="https://www.lagenziadiviaggi.it/bonomi-investindustrial-acquisisce-il-52-di-eataly/" target="_blank" rel="noopener">acquisizione della maggioranza di <strong>Eataly</strong></a> da parte della <strong>Investidustrial</strong> di Andrea Bonomi.</p>
<p>Nella delibera contenuta nel <strong>bollettino</strong> n° 40 pubblicato ieri, 7 novembre,  l’<strong>Antitrust</strong> decreta “che l’operazione in esame non ostacola, ai sensi dell’articolo 6, comma 1, della legge n. 287/90, in misura significativa la <strong>concorrenza</strong> effettiva nel mercato interessato e non comporta la costituzione o il rafforzamento di una posizione dominante”, pertando decide di non avviare nessuna istruttoria sul “patto di non concorrenza” sottoscritto tra le parti, riservandosi di valutarne in futuro il perimetro.</p>
<p>L’operazione – ricapitola l’Authority – consiste nell’acquisizione da parte di <strong>Food Experience Investments Sarl</strong> (Gruppo <strong>Investindustrial</strong>) del controllo esclusivo di Eataly Spa. “Sebbene alcuni degli attuali soci manterranno una partecipazione nel capitale sociale di quest’ultima, questi non eserciteranno alcun tipo di controllo sul Gruppo a valle dell’operazione”, spiega il Garante. Il capitale sociale di Eataly sarà dunque detenuto per il 52% da Fei e il restante 48% dai soci storici di Eataly di <strong>Oscar Farinetti</strong>, ossia Eatinvest Spa, ClubItaly (<strong>Tamburi Investment Partners</strong>) e Carlo Alberto s.s.</p>
<p>Obiettivo: “Supportare lo <strong>sviluppo internazionale di Eataly</strong>, anche tramite l’espansione dei flagship store e nuovi formati in grandi città”.</p>
<p>L’operazione, specifica poi l’Antitrust prevede a carico della venditrice e dei soggetti riconducibili alla famiglia Farinetti un patto di non concorrenza con Eataly della durata di<strong> 5 anni successivi al closing</strong> dell’operazione; patto che si estende all’impegno di non acquisire partecipazioni in società che svolgono attività in concorrenza con Eataly, fatta salva la possibilità di detenere quote inferiori al 5% in società quotate in mercati regolamentati ai soli fini di investimento.</p>
<p>È, inoltre, previsto un “<strong>patto di non sollecitazione</strong> per il medesimo periodo di tempo che prevede l’impegno a non sottrarre il personale e a non porre in essere atti diretti a sviare in tutto o in parte la clientela o i fornitori di Eataly”.</p>
<p>Seppur si tratti di una vera e propria concentrazione, l’Autorità Garante della Concorrenza e del Mercato ha dato il suo placet, pur promettendo di mantenere un <strong>occhio vigile s</strong>ugli sviluppi futuri dell’operazione.</p>
<p>“Riguardo agli <strong>effetti non orizzontali</strong>, viene rappresentato che non vi sono rapporti commerciali in essere tra le società del Gruppo Investindustrial e del Gruppo Eataly. Inoltre, le società del Gruppo Investindustrial hanno limitatissimi rapporti commerciali diretti con il settore della ristorazione o della distribuzione al dettaglio di prodotti alimentari e non alimentari. Si osserva, poi, che le quote di mercato detenute dalla parti nei mercati a valle della ristorazione commerciale e della vendita al dettaglio di prodotti alimentari sono ampiamente inferiori alla soglia del 30%, soglia al di sotto della quale è improbabile che si verifichino <strong>criticità concorrenziali</strong> di natura non orizzontale”, conclude l’Antitrust.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/andrea-bonomi/">Andrea Bonomi</a><a href="https://www.lagenziadiviaggi.it/tag/antitrust/">Antitrust</a><a href="https://www.lagenziadiviaggi.it/tag/eataly/">Eataly</a><a href="https://www.lagenziadiviaggi.it/tag/investindustrial/">Investindustrial</a><a href="https://www.lagenziadiviaggi.it/tag/oscar-farinetti/">Oscar Farinetti</a><a href="https://www.lagenziadiviaggi.it/tag/tamburi-investment-partners/">Tamburi Investment Partners</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a><a href="https://www.lagenziadiviaggi.it/category/zoom/">Zoom</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=28,24" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/la-spagna-riapre-voli-e-rotte-via-mare-con-litalia/';">
<a href="https://www.lagenziadiviaggi.it/la-spagna-riapre-voli-e-rotte-via-mare-con-litalia/" title="La Spagna riapre voli e rotte via mare con  l&#8217;Italia">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/la-spagna-riapre-voli-e-rotte-via-mare-con-litalia/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2019/02/ITALIASPAGNA-367x269_c.jpg?lossy=1&ssl=1" alt="La Spagna riapre voli e rotte via mare con  l&#8217;Italia" title="ITALIASPAGNA" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/la-spagna-riapre-voli-e-rotte-via-mare-con-litalia/">La Spagna riapre voli e rotte via mare con l&#8217;Italia</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/furti-truffe-online-33mila-controlli-italia/';">
<a href="https://www.lagenziadiviaggi.it/furti-truffe-online-33mila-controlli-italia/" title="Furti e truffe online, scattate 2.370 denunce nel 2017">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/furti-truffe-online-33mila-controlli-italia/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/08/Le-5-truffe-online-piu-pericolose-del-2016-2-800x4001-800x400-367x269_c.jpg?lossy=1&ssl=1" alt="Furti e truffe online, scattate 2.370 denunce nel 2017" title="frodi online" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/furti-truffe-online-33mila-controlli-italia/">Furti e truffe online, scattate 2.370 denunce nel 2017</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/voli-lestate-degli-scioperi-dallitalia-al-regno-unito/';">
<a href="https://www.lagenziadiviaggi.it/voli-lestate-degli-scioperi-dallitalia-al-regno-unito/" title="Voli, l&#8217;estate degli scioperi<br> dall&#8217;Italia al Regno Unito">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/voli-lestate-degli-scioperi-dallitalia-al-regno-unito/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/scioperi_cancellazioni_voli-367x269_c.jpg?lossy=1&ssl=1" alt="Voli, l&#8217;estate degli scioperi&lt;br&gt; dall&#8217;Italia al Regno Unito" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/voli-lestate-degli-scioperi-dallitalia-al-regno-unito/">Voli, l&#8217;estate degli scioperi<br> dall&#8217;Italia al Regno Unito</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-878450913"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-243196391"><div data-advadstrackid="67333" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1203023808"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/67333" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/10/BIT_banner_300x600_step02.jpg?lossy=1&fit=300%2C600&ssl=1" alt="Bit Milano 10-12 aprile 2022 se viaggi, si vede." width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/ungheria-per-food-lover-arriva-la-guida-michelin-della-destinazione/'>Ungheria per food lover: arriva la Guida Michelin della destinazione</a><div class="rssSummary">I foodie viaggiatori hanno ora una nuova destinazione – e una nuova guida – provare. La Guida Michelin debutta in Ungheria. Per la prima volta nella storia l’offerta gastronomica del...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/meno-consumi-piu-risparmi-friland-premia-i-viaggiatori-green/'>Meno consumi, più risparmi: Friland premia i viaggiatori green</a><div class="rssSummary">Meno consumi più vieni premiato: è la nuova frontiera del viaggio sostenibile, in cui i turisti vengono chiamati a riflettere in prima persona sulla loro impronta nel mondo. E l’iniziativa...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/shopping-con-la-street-art-al-palmanova-village/'>Shopping con la street art al Palmanova Village</a><div class="rssSummary">Shopping e street art al Palmanova Village, che cambia volto e si prepara a diventare una galleria d’arte a cielo aperto con dei grandi e colorati murales che saranno dipinti...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/la-dublino-di-bono-vox-tour-tra-i-capitoli-di-surrender/'>La Dublino di Bono Vox, tour tra i capitoli di “Surrender”</a><div class="rssSummary">Quaranta capitoli, con i nomi di altrettante canzoni, a cominciare da “Surrender”, nona traccia dell’album War del 1983, che dà il nome al libro: è appena uscita la prima autobiografia...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/caos-voli-ancora-scioperi-in-europa/" class="wpp-post-title" target="_self">Caos voli, ancora scioperi in Europa</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mitur-2-milioni-di-aiuti-per-le-guide-turistiche/" class="wpp-post-title" target="_self">Mitur, 2 milioni di aiuti per le guide turistiche</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/alpitour-rinnova-il-contratto-one-e-mappa-le-agenzie/" class="wpp-post-title" target="_self">Alpitour rinnova il contratto One e mappa le agenzie</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/svolta-nella-policy-ita-cambi-facili-in-economy/" class="wpp-post-title" target="_self">Svolta nella policy Ita: cambi &#8220;facili&#8221; in Economy</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/vueling-scontro-con-i-sindacati-terzo-sciopero-in-italia/" title="Vueling, scontro con i sindacati. Terzo sciopero in Italia" class="wpp-post-title" target="_self">Vueling, scontro con i sindacati.<br> Terzo sciopero in Italia</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/caro-viaggi-sara-linverno-dellincertezza/" class="wpp-post-title" target="_self">Caro viaggi, sarà l&#8217;inverno dell&#8217;incertezza</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ota-diana-la-classe-media-continuera-a-viaggiare/" title="Ota, Diana: «La classe media continuerà a viaggiare»" class="wpp-post-title" target="_self">Ota, Diana: «La classe media <br>continuerà a viaggiare»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/fosun-pronta-a-cedere-club-med-alla-porta-ce-bonomi/" class="wpp-post-title" target="_self">Fosun pronta a cedere Club Med. Alla porta c&#8217;è Bonomi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/incentive-now-la-piattaforma-per-scovare-bandi-e-aiuti-finanziari/" class="wpp-post-title" target="_self">Incentive Now, la piattaforma per &#8220;scovare&#8221; bandi e aiuti finanziari</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/agenzie-di-viaggi-in-visit-usa-ipotesi-allesame/" class="wpp-post-title" target="_self">&#8220;Agenzie di viaggi in Visit Usa&#8221;: ipotesi all&#8217;esame</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_567292472064890" class="cff-item cff-photo-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 54 minutes ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
‼️Riparte dal “Via” il <a href="https://facebook.com/593580477337340">#turismo</a> organizzato, che ricapitola le sue priorità agli Stati Generali di Chianciano Terme. Mittente: il nuovo ministro Daniela <a href="https://facebook.com/351779544931693">#Santanchè</a>.<img class="cff-linebreak" /><img class="cff-linebreak" />Clicca qui e sfoglia il giornale del 9 novembre 2022 👉 <a href="https://www.calameo.com/books/00028268347996a8d2743" rel='nofollow noopener noreferrer'>www.calameo.com/books/00028268347996a8d2743</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/photo.php?fbid=567291402064997&#038;set=a.509694634491341&#038;type=3" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/photo.php?fbid=567291402064997&#038;set=a.509694634491341&#038;type=3" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D567291402064997%26amp%3Bset%3Da.509694634491341%26amp%3Btype%3D3" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D567291402064997%26amp%3Bset%3Da.509694634491341%26amp%3Btype%3D3" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D567291402064997%26amp%3Bset%3Da.509694634491341%26amp%3Btype%3D3" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D567291402064997%26amp%3Bset%3Da.509694634491341%26amp%3Btype%3D3&#038;title=%09%09%09%E2%80%BC%EF%B8%8FRiparte%20dal%20%E2%80%9CVia%E2%80%9D%20il%20%23turismo%20organizzato%2C%20che%20ricapitola%20le%20sue%20priorit%C3%A0%20agli%20Stati%20Generali%20di%20Chianciano%20Terme.%20Mittente%3A%20il%20nuovo%20ministro%20Daniela%20%23Santanch%C3%A8.Clicca%20qui%20e%20sfoglia%20il%20giornale%20del%209%20novembre%202022%20%F0%9F%91%89%20www.calameo.com%2Fbooks%2F00028268347996a8d2743%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7ccebe9efe8e5e5e1aca9bab9b2b1e8e5eef3b7e2fefefaf9afb9cbafb8ccafb8ccfdfdfda4ecebe9efe8e5e5e1a4e9e5e7afb8ccfae2e5fee5a4fae2faafb9ccece8e3eeafb9cebfbcbdb8b3bbbebab8babcbeb3b3bdafb8bcebe7faafb9c8f9effeafb9ceeba4bfbab3bcb3bebcb9bebeb3bbb9bebbafb8bcebe7faafb9c8fef3faefafb9ceb9afb8baa7afb8baafbacbafbacbafbab3afbacbafbab3afbab3afcfb8afb2baafc8c9afcfccafc8b2afb2ccd8e3faebf8feefafb8baeeebe6afb8baafcfb8afb2baafb3c9dce3ebafcfb8afb2baafb3ceafb8bae3e6afb8baafb8b9fefff8e3f9e7e5afb8bae5f8edebe4e3f0f0ebfee5afb8c9afb8bae9e2efafb8baf8e3e9ebfae3fee5e6ebafb8bae6efafb8baf9ffefafb8bafaf8e3e5f8e3feafc9b9afcbbaafb8baebede6e3afb8bad9feebfee3afb8bacdefe4eff8ebe6e3afb8baeee3afb8bac9e2e3ebe4e9e3ebe4e5afb8badeeff8e7efa4afb8bac7e3fefeefe4feefafb9cbafb8bae3e6afb8bae4ffe5fce5afb8bae7e3e4e3f9fef8e5afb8baceebe4e3efe6ebafb8baafb8b9d9ebe4feebe4e9e2afc9b9afcbb2a4c9e6e3e9e9ebafb8bafbffe3afb8baefafb8baf9ece5ede6e3ebafb8bae3e6afb8baede3e5f8e4ebe6efafb8baeeefe6afb8bab3afb8bae4e5fcefe7e8f8efafb8bab8bab8b8afb8baafccbaafb3ccafb3bbafb2b3afb8bafdfdfda4e9ebe6ebe7efe5a4e9e5e7afb8cce8e5e5e1f9afb8ccbababab8b2b8bcb2b9bebdb3b3bcebb2eeb8bdbeb9afbab3afbab3afbab3afbacbafbab3" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_567277662066371" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 1 hour ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
+++ Esclusiva <a href="https://facebook.com/121868177833793">L'Agenzia di Viaggi magazine</a> +++ <img class="cff-linebreak" />La ripresa, il caos voli, gli standard comuni e gli esempi (da imitare) provenienti da altri settori. Il ceo di <a href="https://facebook.com/1320013628043118">Hotelbeds</a> Nicolas Huss, incontrato a Roma, racconta la sua ricetta per il ritorno a una nuova primavera del turismo organizzato. <a href="https://facebook.com/593580477337340">#turismo</a> <a href="https://facebook.com/418119348280767">#travel</a> <a href="https://facebook.com/191778237613244">#hotelbeds</a> <a href="https://facebook.com/338945476205338">#voli</a> <a href="https://facebook.com/551165648240939">#tecnologia</a> <a href="https://facebook.com/500647526658819">#viaggi</a> <img class="cff-linebreak" /><img class="cff-linebreak" />🖋 di Gabo Simmini </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/la-sfida-di-mr-hotelbeds-il-turismo-organizzato-deve-evolversi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Hotelbeds, il ceo Huss: «La metamorfosi del travel» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il ceo di Hotelbeds, Nicolas Huss, e la sua strategia: dall’adozione di standard comuni agli esempi (da imitare) da altri settori</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_567277662066371" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_567277662066371" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_567277662066371" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_567277662066371" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_567277662066371&#038;title=%09%09%09%2B%2B%2B%20Esclusiva%20L%27Agenzia%20di%20Viaggi%20magazine%20%2B%2B%2B%20La%20ripresa%2C%20il%20caos%20voli%2C%20gli%20standard%20comuni%20e%20gli%20esempi%20%28da%20imitare%29%20provenienti%20da%20altri%20settori.%20Il%20ceo%20di%20Hotelbeds%20Nicolas%20Huss%2C%20incontrato%20a%20Roma%2C%20racconta%20la%20sua%20ricetta%20per%20il%20ritorno%20a%20una%20nuova%20primavera%20del%20turismo%20organizzato.%20%23turismo%20%23travel%20%23hotelbeds%20%23voli%20%23tecnologia%20%23viaggi%20%F0%9F%96%8B%20di%20Gabo%20Simmini%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2d9fefcfafdf0f0f4b9bcafaca7a4fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9e8e8e8b1f9fefcfafdf0f0f4b1fcf0f2baadd9aeadaea7a9a7aea8a8a7acaca8a6acc0aaa9a8ada8a8a9a9adafa9a9aca8aebaadafb2baadafbaafdebaafdebaafa6baafdebaafa6baafa6baadddbaadddbaadddbaadafdaecfcf3eaecf6e9febaadafd3baada8def8faf1e5f6febaadaffbf6baadafc9f6fef8f8f6baadaff2fef8fee5f6f1fabaadafbaadddbaadddbaadddbaadafd3febaadafedf6efedfaecfebaaddcbaadaff6f3baadaffcfef0ecbaadafe9f0f3f6baaddcbaadaff8f3f6baadafecebfef1fbfeedfbbaadaffcf0f2eaf1f6baadaffabaadaff8f3f6baadaffaecfaf2eff6baadafbaada7fbfebaadaff6f2f6ebfeedfabaada6baadafefedf0e9faf1f6faf1ebf6baadaffbfebaadaffef3ebedf6baadafecfaebebf0edf6b1baadafd6f3baadaffcfaf0baadaffbf6baadafd7f0ebfaf3fdfafbecbaadafd1f6fcf0f3feecbaadafd7eaececbaaddcbaadaff6f1fcf0f1ebedfeebf0baadaffebaadafcdf0f2febaaddcbaadafedfefcfcf0f1ebfebaadaff3febaadafeceafebaadafedf6fcfaebebfebaadafeffaedbaadaff6f3baadafedf6ebf0edf1f0baadaffebaadafeaf1febaadaff1eaf0e9febaadafefedf6f2fee9faedfebaadaffbfaf3baadafebeaedf6ecf2f0baadaff0edf8fef1f6e5e5feebf0b1baadafbaadacebeaedf6ecf2f0baadafbaadacebedfee9faf3baadafbaadacf7f0ebfaf3fdfafbecbaadafbaadace9f0f3f6baadafbaadacebfafcf1f0f3f0f8f6febaadafbaadace9f6fef8f8f6baadafbad9afbaa6d9baa6a9baa7ddbaadaffbf6baadafd8fefdf0baadafccf6f2f2f6f1f6baafa6baafa6baafa6baafdebaafa6" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566746812119456" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Meno consumi più risparmi: ora negli eco-alloggi di <a href="https://facebook.com/107815684329391">Friland</a> c'è il monitor che registra il comportamento virtuoso per l'ambiente </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/meno-consumi-piu-risparmi-friland-premia-i-viaggiatori-green/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Meno consumi, più risparmi: Friland premia i viaggiatori green - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Quantum è il monitor che riporta i consumi idrici ed elettrici dell’alloggio, così come l'energia prodotta con i pannelli fotovoltaici.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566746812119456" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566746812119456" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566746812119456" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566746812119456" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566746812119456&#038;title=%09%09%09%23ViaggiOff%20%7C%20Meno%20consumi%20pi%C3%B9%20risparmi%3A%20ora%20negli%20eco-alloggi%20di%20Friland%20c%27%C3%A8%20il%20monitor%20che%20registra%20il%20comportamento%20virtuoso%20per%20l%27ambiente%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#2c135f594e46494f58116a4d4f494e4343470a0f1c1f14174e434855114458585c5f091f6d091e6a091e6a5b5b5b024a4d4f494e434347024f4341091e6a1d1e1d141a141d1b1b141f1f1b151f73191a1a1b181a141d1e1d1d1518191a091e1c01091e1c091c6d091c6d091c15091c6d091c15091c15091e1f7a454d4b4b45634a4a091e1c091b6f091e1c61494243091e1c4f43425f594145091e1c5c45096f1f096e15091e1c5e455f5c4d5e4145091f6d091e1c435e4d091e1c42494b4045091e1c494f43014d4040434b4b45091e1c4845091e1c6a5e45404d4248091e1c4f091e1b096f1f096d14091e1c4540091e1c4143424558435e091e1c4f4449091e1c5e494b455f585e4d091e1c4540091e1c4f43415c435e584d4149425843091e1c5a455e5859435f43091e1c5c495e091e1c40091e1b4d414e4549425849091c15091c15091c15091c6d091c15" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566641128796691" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 20 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Alpitour rinnova il contratto One e monitora le adv </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/alpitour-rinnova-il-contratto-one-e-monitora-le-adv/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Alpitour rinnova il contratto One e monitora le adv - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Con l’avvio di novembre, la divisione to di Alpitour World ha comunicato alle circa 5.000 agenzie di viaggi il nuovo contratto commerciale.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566641128796691" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566641128796691" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566641128796691" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566641128796691" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566641128796691&#038;title=%09%09%09Alpitour%20rinnova%20il%20contratto%20One%20e%20monitora%20le%20adv%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5be999b9d9a979793dedbc8cbc0c39a979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd69e999b9d9a979793d69b9795ddcabec9cac9c0cec0c9cfcfc0cbcbcfc1cba7cdcecececcc9c9cac0cfc1cecec1c9ddcac8d5ddcac8ddc8b9ddc8b9ddc8c1ddc8b9ddc8c1ddc8c1b99488918c978d8addcac88a919696978e99ddcac89194ddcac89b97968c8a998c8c97ddcac8b7969dddcac89dddcac8959796918c978a99ddcac8949dddcac8999c8eddc8c1ddc8c1ddc8c1ddc8b9ddc8c1" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566555098805294" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
L’Italia in prima fila al <a href="https://facebook.com/204977312876449">World Travel Market</a> di Londra – fiera di cui L’Agenzia di Viaggi Magazine è media partner – con un maxi stand #Enit da 1.700 metri quadrati condiviso con le Regioni, aperto ai visitatori da oggi al 9 novembre. La consueta “piazza Italia”, inaugurata quest’anno dall’ambasciatore a Londra, Inigo Lambertini, e dal direttore dell’Ice, Giovanni Sacchi </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/wtm-london-al-via-con-una-piazza-italia-da-1-700-mq/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Wtm London al via con una Piazza Italia da 1.700 mq - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Tra gli eventi nell’agenda italiana, i cooking show di Campania e Roma e la conferenza del Veneto sulle Olimpiadi Milano-Cortina 2026.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566555098805294" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566555098805294" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566555098805294" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566555098805294" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566555098805294&#038;title=%09%09%09L%E2%80%99Italia%20in%20prima%20fila%20al%20World%20Travel%20Market%20di%20Londra%20%E2%80%93%20fiera%20di%20cui%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine%20%C3%A8%20media%20partner%20%E2%80%93%20con%20un%20maxi%20stand%20%23Enit%20da%201.700%20metri%20quadrati%20condiviso%20con%20le%20Regioni%2C%20aperto%20ai%20visitatori%20da%20oggi%20al%209%20novembre.%20La%20consueta%20%E2%80%9Cpiazza%20Italia%E2%80%9D%2C%20inaugurata%20quest%E2%80%99anno%20dall%E2%80%99ambasciatore%20a%20Londra%2C%20Inigo%20Lambertini%2C%20e%20dal%20direttore%20dell%E2%80%99Ice%2C%20Giovanni%20Sacchi%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#132c606671797670672e55727076717c7c78353023202b28717c776a2e7b676763603620523621553621556464643d75727076717c7c783d707c7e3621552221222b252b2224242b2020242a204c262525262626232a2b2b2326212a273621233e36212336235236235236232a36235236232a36232a5f365621362b23362a2a5a67727f7a723621237a7d36212363617a7e72362123757a7f72362123727f362123447c617f7736212347617265767f3621235e7261787667362123777a3621235f7c7d776172362123365621362b23362a20362123757a766172362123777a36212370667a3621235f365621362b23362a2a5274767d697a72362123777a362123457a7274747a3621235e727472697a7d7636212336502036522b3621237e76777a72362123637261677d7661362123365621362b23362a20362123707c7d362123667d3621237e726b7a3621236067727d77362123362120567d7a673621237772362123223d2423233621237e7667617a362123626672776172677a362123707c7d777a657a607c362123707c7d3621237f763621234176747a7c7d7a36215036212372637661677c362123727a362123657a607a6772677c617a36212377723621237c74747a362123727f3621232a3621237d7c65767e7161763d3621235f72362123707c7d6066766772362123365621362b23362a50637a726969723621235a67727f7a72365621362b23362a573621503621237a7d72667466617267723621236266766067365621362b23362a2a727d7d7c36212377727f7f365621362b23362a2a727e717260707a72677c6176362123723621235f7c7d7761723621503621235a7d7a747c3621235f727e717661677a7d7a3621503621237636212377727f362123777a617667677c617636212377767f7f365621362b23362a2a5a7076362150362123547a7c65727d7d7a362123407270707b7a36232a36232a36232a36235236232a" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566480642146073" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 23 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Utili per 33 milioni di dollari e ricavi pari a 3 miliardi nel terzo trimestre 2022. Dopo due anni di perdite dettate dalla pandemia, Royal Caribbean presenta i risultati del periodo luglio-settembre di quest’anno superiori alle aspettative e alle previsioni. Altro segnale importante riguarda la percentuale di riempimento delle navi della flotta – il load factor – che ha avuto una media del 96%, con picchi del 105% ai Caraibi </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crociere-il-ritorno-allutile-di-royal-caribbean/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere, il ritorno all'utile di Royal Caribbean - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Royal Caribbean torna all'utile nel terzo trimestre di quest'anno e prevede il ritorno alla normalità per il 2023.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566480642146073" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566480642146073" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566480642146073" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566480642146073" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566480642146073&#038;title=%09%09%09Utili%20per%2033%20milioni%20di%20dollari%20e%20ricavi%20pari%20a%203%20miliardi%20nel%20terzo%20trimestre%202022.%20Dopo%20due%20anni%20di%20perdite%20dettate%20dalla%20pandemia%2C%20Royal%20Caribbean%20presenta%20i%20risultati%20del%20periodo%20luglio-settembre%20di%20quest%E2%80%99anno%20superiori%20alle%20aspettative%20e%20alle%20previsioni.%20Altro%20segnale%20importante%20riguarda%20la%20percentuale%20di%20riempimento%20delle%20navi%20della%20flotta%20%E2%80%93%20il%20load%20factor%20%E2%80%93%20che%20ha%20avuto%20una%20media%20del%2096%25%2C%20con%20picchi%20del%20105%25%20ai%20Caraibi%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1aa8d8f898e838387cacfdcdfd4d78e838895d18498989c9fc9dfadc9deaac9deaa9b9b9bc28a8d8f898e838387c28f8381c9deaadddeddd4dad4dddbdbd4dfdfdbd5dfb3d9dadad8d4dcdad8deddd8dadcdbdfc9dedcc1c9dedcc9dcadc9dcadc9dcd5c9dcadc9dcd5c9dcd5b998858085c9dedc9c899ec9dedcdfdfc9dedc81858085838285c9dedc8885c9dedc888380808d9e85c9dedc89c9dedc9e858f8d9a85c9dedc9c8d9e85c9dedc8dc9dedcdfc9dedc818580858d9e8885c9dedc828980c9dedc98899e9683c9dedc989e8581899f989e89c9dedcdedcdedec2c9dedca8839c83c9dedc889989c9dedc8d828285c9dedc8885c9dedc9c899e88859889c9dedc888998988d9889c9dedc888d80808dc9dedc9c8d82888981858dc9deafc9dedcbe83958d80c9dedcaf8d9e858e8e898d82c9dedc9c9e899f8982988dc9dedc85c9dedc9e859f9980988d9885c9dedc888980c9dedc9c899e85838883c9dedc80998b808583c19f89989889818e9e89c9dedc8885c9dedc9d99899f98c9a9dec9d4dcc9d5d58d828283c9dedc9f999c899e85839e85c9dedc8d808089c9dedc8d9f9c8998988d98859a89c9dedc89c9dedc8d808089c9dedc9c9e899a859f85838285c2c9dedcad80989e83c9dedc9f898b828d8089c9dedc85819c839e988d829889c9dedc9e858b998d9e888dc9dedc808dc9dedc9c899e8f898298998d8089c9dedc8885c9dedc9e8589819c858189829883c9dedc8889808089c9dedc828d9a85c9dedc888980808dc9dedc8a808398988dc9dedcc9a9dec9d4dcc9d5dfc9dedc8580c9dedc80838d88c9dedc8a8d8f98839ec9dedcc9a9dec9d4dcc9d5dfc9dedc8f8489c9dedc848dc9dedc8d9a999883c9dedc99828dc9dedc818988858dc9dedc888980c9dedcd5dac9ded9c9deafc9dedc8f8382c9dedc9c858f8f8485c9dedc888980c9dedcdddcd9c9ded9c9dedc8d85c9dedcaf8d9e8d858e85c9dcd5c9dcd5c9dcd5c9dcadc9dcd5" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566447358816068" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 24 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
La compagnia aerea messicana <a href="https://facebook.com/162546513900189">#aeroméxico</a> tornerà a operare i collegamenti diretti da <a href="https://facebook.com/423386094423040">#mexicocity</a> a <a href="https://facebook.com/230219133786323">#romafiumicino</a> a partire dal 25 marzo 2023 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/aeromexico-riattiva-la-rotta-da-roma-fiumicino/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Aeroméxico riattiva la rotta da Roma Fiumicino - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Da marzo 2023 la compagnia aerea Aeroméxico riprenderà i voli diretti da Città del Messico per Roma Fiumicino.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566447358816068" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566447358816068" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566447358816068" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566447358816068" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566447358816068&#038;title=%09%09%09La%20compagnia%20aerea%20messicana%20%23aerom%C3%A9xico%20torner%C3%A0%20a%20operare%20i%20collegamenti%20diretti%20da%20%23mexicocity%20a%20%23romafiumicino%20a%20partire%20dal%2025%20marzo%202023%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3b89f9d9b9c919195d8ddcecdc6c59c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d0989f9d9b9c919195d09d9193dbccb8cfcccfc6c8c6cfc9c9c6cdcdc9c7cda1cbc8c8cacac9cdcbc6c6cfc8cec8c6dbccced3dbcccedbcebfdbcebfdbcec7dbcebfdbcec7dbcec7b29fdbccce9d91938e9f9990979fdbccce9f9b8c9b9fdbccce939b8d8d979d9f909fdbcccedbcccd9f9b8c9193dbbdcddbbfc786979d91dbccce8a918c909b8cdbbdcddbbfcedbccce9fdbccce918e9b8c9f8c9bdbccce97dbccce9d9192929b999f939b908a97dbccce9a978c9b8a8a97dbccce9a9fdbcccedbcccd939b86979d919d978a87dbccce9fdbcccedbcccd8c91939f98978b93979d979091dbccce9fdbccce8e9f8c8a978c9bdbccce9a9f92dbcccecccbdbccce939f8c8491dbcccecccecccddbcec7dbcec7dbcec7dbcebfdbcec7" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566446072149530" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 24 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Il ministro del <a href="https://facebook.com/593580477337340">#turismo</a>, Daniela <a href="https://facebook.com/131393123707665">#Santanché</a>, non si occuperà formalmente dei balneari. Lo dichiara a chiare lettere Nello <a href="https://facebook.com/579628788728940">#Musumeci</a>, alla guida del nuovo dicastero delle Politiche del mare e del sud </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/balneari-musumeci-santanche-non-se-ne-occupera/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Balneari, Musumeci: «Santanchè non se ne occuperà» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Nel Cdm di venerdì scorso, la premier Meloni ha dato il via all’istituzione del Comitato interministeriale per le politiche del mare.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566446072149530" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566446072149530" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566446072149530" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566446072149530" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566446072149530&#038;title=%09%09%09Il%20ministro%20del%20%23turismo%2C%20Daniela%20%23Santanch%C3%A9%2C%20non%20si%20occuper%C3%A0%20formalmente%20dei%20balneari.%20Lo%20dichiara%20a%20chiare%20lettere%20Nello%20%23Musumeci%2C%20alla%20guida%20del%20nuovo%20dicastero%20delle%20Politiche%20del%20mare%20e%20del%20sud%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#427d313720282721367f04232127202d2d29646172717a79202d263b7f2a363632316771036770046770043535356c24232127202d2d296c212d2f6770047370737a747a7375757a7171757b711d77747476767472757073767b7771726770726f67707267720367720367727b67720367727b67727b0b2e6770722f2b2c2b3136302d67707226272e6770726770713637302b312f2d67700167707206232c2b272e2367707267707111232c36232c212a67017167037b6770016770722c2d2c677072312b6770722d212137322730670171670372677072242d302f232e2f272c362767707226272b67707220232e2c2723302b6c6770720e2d677072262b212a2b23302367707223677072212a2b2330276770722e2736362730276770720c272e2e2d6770726770710f3731372f27212b677001677072232e2e2367707225372b262367707226272e6770722c372d342d677072262b2123313627302d67707226272e2e27677072122d2e2b362b212a2767707226272e6770722f2330276770722767707226272e67707231372667727b67727b67727b67720367727b" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566444982149639" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 24 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
+++ Caos voli, ancora <a href="https://facebook.com/153758058133836">#scioperi</a> in Europa +++ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/caos-voli-ancora-scioperi-in-europa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Caos voli, ancora scioperi in Europa - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Inizia un altro periodo difficile per il trasporto aereo europeo con una serie di scioperi e mobilitazioni che interesseranno il Sud Europa</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_566444982149639" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566444982149639" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566444982149639" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566444982149639" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_566444982149639&#038;title=%09%09%09%2B%2B%2B%20Caos%20voli%2C%20ancora%20%23scioperi%20in%20Europa%20%2B%2B%2B%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85fed9dbdddad7d7d39e9b888b8083dad7dcc185d0ccccc8cb9d8bf99d8afe9d8afecfcfcf96ded9dbdddad7d7d396dbd7d59d8afe898a89808e80898f8f808b8b8f818be78d8e8e8c8c8c81808a898c818e8b819d8a88959d8a889d88f99d88f99d88819d88f99d88819d88819d8afa9d8afa9d8afa9d8a88fbd9d7cb9d8a88ced7d4d19d8afb9d8a88d9d6dbd7cad99d8a889d8a8bcbdbd1d7c8ddcad19d8a88d1d69d8a88fdcdcad7c8d99d8a889d8afa9d8afa9d8afa9d88819d88819d88819d88f99d8881" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_566413095486161" class="cff-item cff-status-post cff-album author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> si trova presso Londra.</span>
</div>
<p class="cff-date"> 1 day ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=nubZ1hdlMIYAX88psvT&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AfCBBRyU5mGDSpRj5TIaW32jh5qlzDDS3dT00vUoACn27A&#038;oe=636FB0C6" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Al via oggi a ExCel London la 42esima edizione del World Travel Market con l’Arabia Saudita premier partner per il secondo anno consecutivo e L’Agenzia di Viaggi Magazine come sempre media partner per l’Italia. Ambizioso il claim: The Future of Travel Starts Now!<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/645733332196594"><a href="https://facebook.com/383193821787897">#WTM</a>LDN</a> <a href="https://facebook.com/920707784651596">#wtm2022</a> <a href="https://facebook.com/368565176602948">#wtmlondon</a> #wtm </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/553688936758577/posts/566413095486161" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/553688936758577/posts/566413095486161" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F553688936758577%2Fposts%2F566413095486161" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F553688936758577%2Fposts%2F566413095486161" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F553688936758577%2Fposts%2F566413095486161" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F553688936758577%2Fposts%2F566413095486161&#038;title=%09%09%09Al%20via%20oggi%20a%20ExCel%20London%20la%2042esima%20edizione%20del%20World%20Travel%20Market%20con%20l%E2%80%99Arabia%20Saudita%20premier%20partner%20per%20il%20secondo%20anno%20consecutivo%20e%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine%20come%20sempre%20media%20partner%20per%20l%E2%80%99Italia.%20Ambizioso%20il%20claim%3A%20The%20Future%20of%20Travel%20Starts%20Now%21%23WTMLDN%20%23wtm2022%20%23wtmlondon%20%23wtm%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87fcdbd9dfd8d5d5d19c998a898281d8d5dec387d2cececac99f89fb9f88fc9f88fccdcdcd94dcdbd9dfd8d5d5d194d9d5d79f88fc8f8f898c828283898c8d8f828f8d8d9f88fccad5c9cec99f88fc8f8c8c8e8b898a838f8e828c8b8c8b9f888a979f888a9f8afb9f8afb9f8a839f8afb9f8a839f8a83fbd69f888accd3db9f888ad5ddddd39f888adb9f888affc2f9dfd69f888af6d5d4ded5d49f888ad6db9f888a8e88dfc9d3d7db9f888adfded3c0d3d5d4df9f888adedfd69f888aedd5c8d6de9f888aeec8dbccdfd69f888af7dbc8d1dfce9f888ad9d5d49f888ad69fff889f828a9f8383fbc8dbd8d3db9f888ae9dbcfded3cedb9f888acac8dfd7d3dfc89f888acadbc8ced4dfc89f888acadfc89f888ad3d69f888ac9dfd9d5d4ded59f888adbd4d4d59f888ad9d5d4c9dfd9cfced3ccd59f888adf9f888af69fff889f828a9f8383fbdddfd4c0d3db9f888aded39f888aecd3dbddddd39f888af7dbdddbc0d3d4df9f888ad9d5d7df9f888ac9dfd7cac8df9f888ad7dfded3db9f888acadbc8ced4dfc89f888acadfc89f888ad69fff889f828a9f8383f3cedbd6d3db949f888afbd7d8d3c0d3d5c9d59f888ad3d69f888ad9d6dbd3d79f89fb9f888aeed2df9f888afccfcecfc8df9f888ad5dc9f888aeec8dbccdfd69f888ae9cedbc8cec99f888af4d5cd9f888b9f8889edeef7f6fef49f888a9f8889cdced7888a88889f888a9f8889cdced7d6d5d4ded5d49f888a9f8889cdced79f8a839f8a839f8a839f8afb9f8a83" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-locatornonce="427d071aba" data-cff-shortcode="" data-post-id="68481" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1947535874"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-1197477055"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-1" style="font-size: 10px;" aria-label="Trenitalia (221 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10px;" aria-label="Delta Air Lines (222 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-3" style="font-size: 10.172413793103px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.258620689655px;" aria-label="Alpitour (240 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 10.431034482759px;" aria-label="Enac (251 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-6" style="font-size: 10.431034482759px;" aria-label="Massimo Garavaglia (252 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/ita-airways/" class="tag-cloud-link tag-link-14317 tag-link-position-7" style="font-size: 10.51724137931px;" aria-label="Ita Airways (259 elementi)">Ita Airways</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.603448275862px;" aria-label="Federalberghi (264 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.775862068966px;" aria-label="Emirates (272 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.034482758621px;" aria-label="Fiavet (292 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.206896551724px;" aria-label="Lufthansa (310 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.293103448276px;" aria-label="Fto (317 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.379310344828px;" aria-label="easyJet (319 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.724137931034px;" aria-label="Enit (356 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.896551724138px;" aria-label="Costa Crociere (367 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.241379310345px;" aria-label="Iata (407 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.327586206897px;" aria-label="Msc Crociere (416 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.534482758621px;" aria-label="Coronavirus (575 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.620689655172px;" aria-label="Ryanair (590 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (850 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#8ee7e0e8e1cee1e8e8e7ede7e0ebf8efe2e7fda0e7fa">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a443e5df3fefec705bb4a3c0f096e5da' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"68481 https:\/\/www.lagenziadiviaggi.it\/?p=68481","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Eataly, s\u00ec dell\u2019Antitrust al controllo di Investindustrial","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/eataly-si-dellantitrust-al-controllo-di-investindustrial\/","postId":"68481"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=a443e5df3fefec705bb4a3c0f096e5da' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script>window.advads_admin_bar_items = [{"title":"BIT 2023 ottobre 22 Skyscraper","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"Sandals 2022 novembre 22 FiancoTestata","type":"annuncio"},{"title":"As banner testata","type":"gruppo"},{"title":"Fianco Testata INTERNO","type":"annuncio"},{"title":"Z Service Testata","type":"gruppo"},{"title":"A banner testata","type":"posizionamento"},{"title":"Giappone 2022 SottoTestata novembre 22","type":"annuncio"},{"title":"Bs banner sottotestata","type":"gruppo"},{"title":"Sottotestata Interno","type":"annuncio"},{"title":"Z Service Sottotestata","type":"gruppo"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"TEST ADVERTORIAL","type":"annuncio"},{"title":"Menu","type":"gruppo"},{"title":"Menu","type":"posizionamento"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[67333,6289,4553,68016,4530,68385,4550,63414]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
