<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Crociere senza vaccino: i protocolli aggiornati | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Crociere senza vaccino: i protocolli aggiornati - www.lagenziadiviaggi.it</title>
<meta name="description" content="Le compagnie di crociera hanno aggiornato i protocolli Covid. Per i principali brand, non c&#039;è più l&#039;obbligo di vaccino per salire a bordo." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crociere senza vaccino: i protocolli aggiornati - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Le compagnie di crociera hanno aggiornato i protocolli Covid. Per i principali brand, non c&#039;è più l&#039;obbligo di vaccino per salire a bordo." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-10-13T05:00:39+00:00" />
<meta property="article:modified_time" content="2022-10-10T11:46:33+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/01/nave-crociera-crociere.jpg?lossy=1&#038;ssl=1" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="469" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Claudia Ceci" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/01/nave-crociera-crociere.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/01/nave-crociera-crociere.jpg?lossy=1&ssl=1","width":839,"height":469,"caption":"nave crociera crociere"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/#webpage","url":"https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/","name":"Crociere senza vaccino: i protocolli aggiornati - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/#primaryimage"},"datePublished":"2022-10-13T05:00:39+00:00","dateModified":"2022-10-10T11:46:33+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/fd76815be46221a61404a2f4d4bb347b"},"description":"Le compagnie di crociera hanno aggiornato i protocolli Covid. Per i principali brand, non c'è più l'obbligo di vaccino per salire a bordo.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Crociere senza vaccino: i protocolli aggiornati"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/fd76815be46221a61404a2f4d4bb347b","name":"Claudia Ceci","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c01b07717ef7b8c11010ce3bda1ae647?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c01b07717ef7b8c11010ce3bda1ae647?s=96&d=mm&r=g","caption":"Claudia Ceci"},"description":"Giornalista professionista, redattore. Specialista nel settore viaggi ed economia del turismo e delle crociere dopo varie esperienze in redazioni nazionali tv, della carta stampata, del web e nelle relazioni istituzionali","sameAs":["https://www.linkedin.com/in/claudia-ceci/"],"url":"https://www.lagenziadiviaggi.it/author/claudia-ceci/"}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Crociere senza vaccino: i protocolli aggiornati Feed dei commenti" href="https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=924d144cda527d18e7409e0f64e2e70a"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=1660845862' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=1660845862' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":67555,"token":"ed037e8c2d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/67555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=67555' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}

/* Custom Facebook Feed */
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
/* Custom Facebook Feed - End */		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
<style type="text/css">
				/* for skinnable adv */
				.dat-menu-container {
				  background: none !important;
				}
				.lagen-body-background {
				    background-position-x: center;
				    background-position-y: 0px;
				    background-size: initial;
				    background-repeat-x: no-repeat;
				    background-repeat-y: repeat;
				    background-attachment: fixed;
				    background-origin: initial;
				    background-clip: initial;
				    background-color: initial;
				    cursor: pointer;
				    height: auto;
				}
				@media screen and (min-width: 900px) {
					.lagen-body-background {
				    	padding-top: 90px;
				    }
				}
				
				#dat-menu {
				    max-width: 1140px;
				    margin: 0px auto;
				}
				/*END skinnable adv*/
	    	</style>

</head>

<body class="post-template-default single single-post postid-67555 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed active">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner"><div class="lagen-a-banner-testata" id="lagen-1417330122"><div data-advadstrackid="4530" data-advadstrackbid="1" class="lagen-target" id="lagen-840277254"><div data-advadstrackid="66644" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-443646432"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/66644" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/BIT_banner_600x90-1.jpg?lossy=1&fit=600%2C90&ssl=1" alt="Bit Milano 10-12 aprile 2022 se viaggi, si vede." width="600" height="90" /></a></div></div></div>
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-ottobre-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
<div class="lagen-menu" id="lagen-333242426"><div style="float: left; margin-top: 7px; margin-right: 7px; " id="lagen-703946197" data-advadstrackid="63414" data-advadstrackbid="1" class="lagen-target"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/BANNER-ADVERTORIAL2.png?lossy=1&fit=88%2C21&ssl=1" alt="" width="88" height="21" /></a></div></div></ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Crociere senza vaccino: i protocolli aggiornati</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/01/nave-crociera-crociere-1200x545_c.jpg?lossy=1&ssl=1" alt="Crociere senza vaccino: i protocolli aggiornati" title="nave-crociera-crociere" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">13 Ottobre</span>
<span class="article-header-meta-time">
<span class="head-time">07:00</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/claudia-ceci/" title="Articoli scritti da Claudia Ceci" rel="author" class="icon-link"><i class="fa fa-user"></i> da Claudia Ceci</a>
<a href="https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float:right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Crociere%20senza%20vaccino%3A%20i%20protocolli%20aggiornati https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Crociere%20senza%20vaccino%3A%20i%20protocolli%20aggiornati' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Crociere%20senza%20vaccino%3A%20i%20protocolli%20aggiornati&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcrociere-senza-vaccino-i-protocolli-aggiornati%2F&title=Crociere%20senza%20vaccino%3A%20i%20protocolli%20aggiornati" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_more" title="More" rel="nofollow noopener" style="font-size: 32px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/" onclick="event.preventDefault()"><span class="heateor_sss_svg" style="background-color:#ee8e2d;width:35px;height:35px;border-radius:999px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/crociere-senza-vaccino-i-protocolli-aggiornati/', 'Crociere%20senza%20vaccino%3A%20i%20protocolli%20aggiornati', '' )"><svg xmlns="http://www.w3.org/2000/svg" style="display:block;border-radius:999px;" width="100%" height="100%" viewBox="-4 -4 38 38"><circle cx="10" cy="15" r="3" fill="#fff"></circle><circle cx="20" cy="10" r="3" fill="#fff"></circle><circle cx="20" cy="20" r="3" fill="#fff"></circle><path d="M 10 15 L 20 10 m 0 10 L 10 15" class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke-width="2" stroke="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps"><strong>Via test e vaccini</strong>. Sulla scia di un generale allentamento delle restrizioni Covid-19 nel settore dei viaggi, anche le <strong>compagnie di crociera</strong> stanno man mano eliminando “paletti”, con alcune differenze a seconda dei <strong>brand</strong> e dei <strong>Paesi</strong> visitati.</p>
<p><strong>Msc Crociere</strong>, dal 1° ottobre, ha rimosso l’obbligo di vaccinazione per salire a bordo delle navi nei porti di Mediterraneo, Nord Europa e Mar Rosso. Lo aveva già fatto a settembre per Usa, Caraibi e Antille. Gli ospiti completamente vaccinati avranno accesso diretto a bordo senza dover presentare l’esito negativo del tampone. Chi invece non è completamente vaccinato dovrà mostrare al check in un certificato con esito negativo valido di un test Rc-Prt o antigenico effettuato entro le 48 ore dall&#8217;imbarco. Per le crociere negli Emirati Arabi Uniti o in Qatar, la vaccinazione completa resta obbligatoria a partire dai 16 anni. Anche in questo caso, solo chi è completamente vaccinato avrà accesso a bordo senza obbligo di esibire l’esito negativo di un test. Per le World Cruise o i Grand Voyages, vige l’obbligatorietà del vaccino dai 12 anni in su e il test Rc-Prt o antigenico entro le 48 ore dall’imbarco dai 5 anni in su.</p>
<p>Niente più test dall’8 ottobre per gli ospiti di <strong>Costa Crociere</strong> con vaccinazione completa in Mediterraneo (Grecia esclusa), Caraibi ed Emirati Arabi se la crociera dura meno di 14 notti. Inoltre, nel Mediterraneo e ai Caraibi potranno salire a bordo anche ospiti non vaccinati, con test antigenico negativo eseguito entro 48 ore dall’imbarco (o tampone molecolare). Le crociere con scalo in Grecia sono disponibili solo per ospiti – vaccinati, parzialmente vaccinati e guariti – che si siano sottoposti a test antigenico con esito negativo. Nelle crociere che visitano il Marocco, agli ospiti privi di vaccinazione completa è richiesto di effettuare a bordo un ulteriore test molecolare Rt-Pcr 48 ore prima dell’ingresso nel Paese. Il Giro del Mondo, le crociere transatlantiche e quelle con durata superiore alle 14 notti, prevedono ospiti completamente vaccinati e test antigenico con esito negativo entro 48 ore dall’orario di imbarco; inoltre, l’uso della mascherina a bordo è obbligatorio nelle aree pubbliche nei primi sette giorni di crociera.</p>
<p>Dal 4 ottobre <strong>Norwegian Cruise Line</strong> ha rimosso tutti gli obblighi di test, mascherine e vaccinazioni contro il Covid-19, allineandosi con altre organizzazioni di viaggio globali. Si dovrà però tenere conto anche delle linee guida di viaggio dalle destinazioni visitate.</p>
<p>Già da settembre <strong>Royal Caribbean</strong> accoglie a bordo tutti i passeggeri, anche non vaccinati, con alcune differenze a seconda dello stato di vaccinazione e dei Paesi toccati. Per le partenze dall’Italia, gli ospiti di età pari o superiore a 12 anni non vaccinati o senza richiami aggiornati devono presentare un risultato negativo del test Covid-19 effettuato non prima di: 24 ore prima del giorno d’imbarco nel caso di test antigenico (anche autotest non supervisionato); 72 ore prima se è un test Pcr. Se l’itinerario fa scalo in Grecia le regole cambiano: il test pre crociera è richiesto a tutti dai 12 anni in su, vaccinati e non. Alcune destinazioni, poi, richiedono la prova del vaccino (Australia, Bermuda, Canada, Singapore) per i turisti che sbarcano. Per le crociere transatlantiche, tutti gli ospiti devono essere completamente vaccinati, ad eccezione dei bambini sotto i 5 anni. Sul fronte tamponi, non è richiesto test per i vaccinati che salpano per crociere di nove notti o meno. Per quelle di durata pari o superiore a 10 notti, i passeggeri (vaccinati e non) devono fornire un test negativo entro tre giorni dalla partenza.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ncl/">Ncl</a><a href="https://www.lagenziadiviaggi.it/tag/royal-caribbean/">Royal Caribbean</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/claudia-ceci/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/c01b07717ef7b8c11010ce3bda1ae647?s=100&#038;d=mm&#038;r=g" alt="Claudia Ceci" />
</span>
<div class="about-author-content">
<div class="right">
<a href="https://www.linkedin.com/in/claudia-ceci/" class="soc-linkedin"><i class="fa fa-linkedin"></i></a> </div>
<strong>Claudia Ceci</strong>
<p>Giornalista professionista, redattore. Specialista nel settore viaggi ed economia del turismo e delle crociere dopo varie esperienze in redazioni nazionali tv, della carta stampata, del web e nelle relazioni istituzionali</p>
<a href="https://www.lagenziadiviaggi.it/author/claudia-ceci/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=12" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/gnv-rinnova-il-sito-internet/';">
<a href="https://www.lagenziadiviaggi.it/gnv-rinnova-il-sito-internet/" title="Gnv rinnova il sito internet">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/gnv-rinnova-il-sito-internet/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/07/Schermata-2020-07-10-alle-12-367x269_c.jpg?lossy=1&ssl=1" alt="Gnv rinnova il sito internet" title="Gnv" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/gnv-rinnova-il-sito-internet/">Gnv rinnova il sito internet</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/ladriatic-sea-forum-2017-sara-montenegro/';">
<a href="https://www.lagenziadiviaggi.it/ladriatic-sea-forum-2017-sara-montenegro/" title="L&#8217;Adriatic Sea Forum 2017 sarà in Montenegro">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/ladriatic-sea-forum-2017-sara-montenegro/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/Traghetti-generica-2-e1560265776312-367x269_c.jpg?lossy=1&ssl=1" alt="L&#8217;Adriatic Sea Forum 2017 sarà in Montenegro" title="Traghetti generica" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/ladriatic-sea-forum-2017-sara-montenegro/">L&#8217;Adriatic Sea Forum 2017 sarà in Montenegro</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/crociere-lanno-del-mare-con-25-nuove-navi/';">
<a href="https://www.lagenziadiviaggi.it/crociere-lanno-del-mare-con-25-nuove-navi/" title="Crociere, l’anno del mare con 25 nuove navi">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/crociere-lanno-del-mare-con-25-nuove-navi/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2019/02/Crociera-367x269_c.jpg?lossy=1&ssl=1" alt="Crociere, l’anno del mare con 25 nuove navi" title="Crociera" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/crociere-lanno-del-mare-con-25-nuove-navi/">Crociere, l’anno del mare con 25 nuove navi</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1841824396"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-503913440"><div data-advadstrackid="65045" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-465825052"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/65045" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/07/WTM22-Banner_300x600px.png?lossy=1&fit=300%2C600&ssl=1" alt="WTM London Reshaping Travel Together" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/mantova-e-la-sua-principessa-la-ricetta-della-sbrisolona/'>Mantova e la sua principessa: la ricetta della sbrisolona</a><div class="rssSummary">Siamo a Mantova, nel Seicento. Alla corte dei Gonzaga, un bel giorno, venne presentata una torta assai friabile che nel tempo venne ribattezzata sbrisolina, sbrisulusa o sbrisulada, per la tendenza – appunto – a...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/shopping-gentile-al-mandarin-di-dubai-apre-lecostore-kind/'>Shopping gentile? Al Mandarin di Dubai apre l’ecostore Kind</a><div class="rssSummary">A Dubai lo shopping di lusso diventa green. Mandarin Oriental Jumeira ha infatti aperto Kind by M.O., un nuovo concept store ecoconsapevole che offre una collezione di abbigliamento da spiaggia, costumi...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/vita-sullisola-autunno-a-ventotene-tra-birdwatching-e-contadini/'>Vita sull’isola, autunno a Ventotene tra birdwatching e contadini</a><div class="rssSummary">L’isola di Ventotene è un sito di fondamentale importanza per l’avifauna e la migrazione: grazie alla sua posizione geografica, infatti, rappresenta il primo sito di stop over (di sosta) per tantissime...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/brasile-cinque-avventure-nel-regno-della-biodiversita/'>Brasile, cinque avventure nel regno della biodiversità</a><div class="rssSummary">Escursionismo, trekking, sport d’avventura, sono tanti i modi per visitare il Brasile all’insegna dell’avventura. Imprescindibile naturalmente l’Amazzonia, ma non solo, tra canyon, laghi, foreste, il Paese offre un viaggio nell’ecoturismo...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/vueling-riorganizza-il-modello-tariffario-in-agenzia/" class="wpp-post-title" target="_self">Vueling riorganizza il modello tariffario in agenzia</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ipv-dai-superpoteri-la-nuova-base-di-curzi-batmanco/" class="wpp-post-title" target="_self">IpV dai superpoteri: la nuova base di Curzi, Batman&#038;Co.</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/aeroporti-usa-colpiti-dagli-hacker-filo-russi/" class="wpp-post-title" target="_self">Aeroporti Usa colpiti dagli hacker filo russi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/inside-viaggio-nel-quartier-generale-italiano-di-msc-crociere/" class="wpp-post-title" target="_self">Inside, viaggio nel quartier generale italiano di Msc Crociere</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/i-piani-dellaeroporto-di-palermo-guarda-la-video-intervista/" class="wpp-post-title" target="_self">I piani dell&#8217;aeroporto di Palermo: guarda la video intervista</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/svolta-tunisair-tra-flotta-green-e-ottimizzazione/" class="wpp-post-title" target="_self">Svolta Tunisair tra flotta green e ottimizzazione</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/volo-in-coincidenza-e-in-ritardo-nuova-norma-sui-rimborsi-in-adv/" class="wpp-post-title" target="_self">Volo in coincidenza e in ritardo: nuova norma sui rimborsi in adv</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/vendita-ita-presidenza-di-altavilla-in-bilico/" class="wpp-post-title" target="_self">Vendita Ita, presidenza di Altavilla in bilico</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ezhaya-e-la-casa-turismo-credo-ancora-nellunita/" title="Ezhaya e la casa turismo: «Credo ancora nell’unità»" class="wpp-post-title" target="_self">Ezhaya e la casa turismo:<br> «Credo ancora nell’unità»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/voli-compromesso-ue-slot-per-linverno-al-75/" class="wpp-post-title" target="_self">Voli, compromesso Ue: &#8220;Slot per l’inverno al 75%&#8221;</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_542082661252538" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 12 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Tutti i segreti della sbrisolona: <a href="https://facebook.com/130590823795732">#cookandgo</a> oggi racconta il dolce tipico di Mantova, che sta per dare il via alla prima edizione di Sbrisolona &amp; co. </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/mantova-e-la-sua-principessa-la-ricetta-della-sbrisolona/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Mantova e la sua principessa: la ricetta della sbrisolona - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Per celebrarla, dal 14 al 16 ottobre, la città di Mantova – che le ha dato i natali – ospita la prima edizione del festival Sbrisolona&amp;Co.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_542082661252538" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542082661252538" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542082661252538" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542082661252538" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542082661252538&#038;title=%09%09%09%23ViaggiOff%20%7C%20Tutti%20i%20segreti%20della%20sbrisolona%3A%20%23cookandgo%20oggi%20racconta%20il%20dolce%20tipico%20di%20Mantova%2C%20che%20sta%20per%20dare%20il%20via%20alla%20prima%20edizione%20di%20Sbrisolona%20%26amp%3B%20co.%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace59eb9bbbdbab7b7b3fefbe8ebe0e3bab7bca1e5b0acaca8abfdeb99fdea9efdea9eafafaff6beb9bbbdbab7b7b3f6bbb7b5fdea9ee9eae9e0eee0e9efefe0ebebefe1eb87edeceae8e0eaeeeee9eaedeaedebe0fdeae8f5fdeae8fde899fde899fde8e1fde899fde8e1fde8e1fdeaeb8eb1b9bfbfb197bebefdeae8fdef9bfdeae88cadacacb1fdeae8b1fdeae8abbdbfaabdacb1fdeae8bcbdb4b4b9fdeae8abbaaab1abb7b4b7b6b9fdeb99fdeae8fdeaebbbb7b7b3b9b6bcbfb7fdeae8b7bfbfb1fdeae8aab9bbbbb7b6acb9fdeae8b1b4fdeae8bcb7b4bbbdfdeae8acb1a8b1bbb7fdeae8bcb1fdeae895b9b6acb7aeb9fdea9bfdeae8bbb0bdfdeae8abacb9fdeae8a8bdaafdeae8bcb9aabdfdeae8b1b4fdeae8aeb1b9fdeae8b9b4b4b9fdeae8a8aab1b5b9fdeae8bdbcb1a2b1b7b6bdfdeae8bcb1fdeae88bbaaab1abb7b4b7b6b9fdeae8fdeaeeb9b5a8fdeb9afdeae8bbb7f6fde8e1fde8e1fde8e1fde899fde8e1" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_542036661257138" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 13 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
+++ Le previsioni delle ultime ore si sono avverate nell’ultimo cda di #ItaAirways – svoltosi stamattina – con i sei membri dimissionari del consiglio (che fanno riferimento al ministero dell’Economia) che hanno deciso di togliere le deleghe operative al presidente della compagnia aerea, Alfredo #Altavilla +++ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/ita-pieni-poteri-a-lazzerini-tolte-le-deleghe-ad-altavilla/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ita, pieni poteri a Lazzerini. Tolte le deleghe ad Altavilla - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">I sei membri (dimissionari) del cda hanno deciso di togliere le deleghe operative al presidente esecutivo Altavilla assegnandole all’ad.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_542036661257138" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542036661257138" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542036661257138" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542036661257138" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_542036661257138&#038;title=%09%09%09%2B%2B%2B%20Le%20previsioni%20delle%20ultime%20ore%20si%20sono%20avverate%20nell%E2%80%99ultimo%20cda%20di%20%23ItaAirways%20%E2%80%93%20svoltosi%20stamattina%20%E2%80%93%20con%20i%20sei%20membri%20dimissionari%20del%20consiglio%20%28che%20fanno%20riferimento%20al%20ministero%20dell%E2%80%99Economia%29%20che%20hanno%20deciso%20di%20togliere%20le%20deleghe%20operative%20al%20presidente%20della%20compagnia%20aerea%2C%20Alfredo%20%23Altavilla%20%2B%2B%2B%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a2858781868b8b8fc2c7d4d7dcdf868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca82858781868b8b8fca878b89c1d6a2d5d6d5dcd2dcd5d3d3dcd7d7d3ddd7bbd1d0d6d4d7d2d2d2d5d6d1d3d5d7dcc1d6d4c9c1d6d4c1d4a5c1d4a5c1d4ddc1d4a5c1d4ddc1d4ddc1d6a6c1d6a6c1d6a6c1d6d4a881c1d6d4949681928d978d8b8a8dc1d6d48081888881c1d6d49188908d8981c1d6d48b9681c1d6d4978dc1d6d4978b8a8bc1d6d48592928196859081c1d6d48a818888c1a1d6c1dcd4c1dddd9188908d898bc1d6d4878085c1d6d4808dc1d6d4c1d6d7ad9085a58d9693859d97c1d6d4c1a1d6c1dcd4c1ddd7c1d6d497928b88908b978dc1d6d4979085898590908d8a85c1d6d4c1a1d6c1dcd4c1ddd7c1d6d4878b8ac1d6d48dc1d6d497818dc1d6d489818986968dc1d6d4808d898d97978d8b8a85968dc1d6d4808188c1d6d4878b8a978d83888d8bc1d6d4c1d6dc878c81c1d6d482858a8a8bc1d6d4968d8281968d89818a908bc1d6d48588c1d6d4898d8a8d979081968bc1d6d480818888c1a1d6c1dcd4c1dddda1878b8a8b898d85c1d6ddc1d6d4878c81c1d6d48c858a8a8bc1d6d48081878d978bc1d6d4808dc1d6d4908b83888d819681c1d6d48881c1d6d480818881838c81c1d6d48b94819685908d9281c1d6d48588c1d6d4949681978d80818a9081c1d6d48081888885c1d6d4878b899485838a8d85c1d6d48581968185c1d6a7c1d6d4a588829681808bc1d6d4c1d6d7a5889085928d888885c1d6d4c1d6a6c1d6a6c1d6a6c1d4ddc1d4ddc1d4ddc1d4a5c1d4dd" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_541842694609868" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#CostaCrociere è… un turismo di valore, sostenibile e inclusivo<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/1705689286419633">Costa</a> ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/costa-crociere-e-un-turismo-di-valore-sostenibile-e-inclusivo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Costa Crociere è... un turismo di valore, sostenibile e inclusivo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Costa Crociere ha presentato il Bilancio di Sostenibilità 2021, confermando l'impegno per un turismo di valore, sostenibile e inclusivo.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_541842694609868" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541842694609868" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541842694609868" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541842694609868" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541842694609868&#038;title=%09%09%09%23CostaCrociere%20%C3%A8%E2%80%A6%20un%20turismo%20di%20valore%2C%20sostenibile%20e%20inclusivoCosta%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#427d313720282721367f04232127202d2d29646172717a79202d263b7f2a363632316771036770046770043535356c24232127202d2d296c212d2f6770047370737a747a7375757a7171757b711d7776737a7670747b7674727b7a747a6770726f67707267720367720367727b67720367727b67727b677071012d31362301302d212b27302767707267017167037a670770677a72670374677072372c6770723637302b312f2d677072262b67707234232e2d3027677001677072312d3136272c2b202b2e27677072276770722b2c212e37312b342d012d31362367707267077067037667007767070467007a677a0467727b67727b67727b67720367727b" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_541841087943362" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Da metà ottobre a fine anno le flotte delle compagnie attendono nuove ammiraglie: tra giganti del mare, grandi yacht e unità expedition<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/169005089918279">#crociere</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/crociere-in-progress-tutte-le-navi-in-arrivo/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Crociere in progress: tutte le navi in arrivo - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Negli ultimi tre mesi del 2022 sono in arrivo nove nuove navi da crociera, che entrano nelle flotte di diversi brand.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_541841087943362" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541841087943362" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541841087943362" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541841087943362" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541841087943362&#038;title=%09%09%09Da%20met%C3%A0%20ottobre%20a%20fine%20anno%20le%20flotte%20delle%20compagnie%20attendono%20nuove%20ammiraglie%3A%20tra%20giganti%20del%20mare%2C%20grandi%20yacht%20e%20unit%C3%A0%20expedition%23crociere%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#66591513040c0305125b200705030409090d404556555e5d0409021f5b0e1212161543552743542043542011111148000705030409090d4805090b4354205754575e505e5751515e5555515f55395352575e5257565e515f52555550544354564b43545643562743562743565f43562743565f43565f22074354560b03124325554327564354560912120904140343545607435456000f0803435456070808094354560a03435456000a0912120343545602030a0a0343545605090b160701080f034354560712120308020908094354560813091003435456070b0b0f1407010a0f03435527435456121407435456010f010708120f43545602030a4354560b07140343542543545601140708020f4354561f07050e124354560343545613080f12432555432756435456031e1603020f120f0908435455051409050f03140343565f43565f43565f43562743565f" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_541840384610099" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 18 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Operatori alla prova del pricing nella stagione del caro energia. Nuovi equilibri cercasi </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/pricing-la-grande-sfida-e-il-turismo-resta-in-bilico/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Pricing, la grande sfida. E il turismo resta in bilico - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Nodo pacchetti turistici: gli operatori alla prova del pricing nella stagione del caro energia. Nuovi equilibri cercasi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_541840384610099" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541840384610099" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541840384610099" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541840384610099" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_541840384610099&#038;title=%09%09%09Operatori%20alla%20prova%20del%20pricing%20nella%20stagione%20del%20caro%20energia.%20Nuovi%20equilibri%20cercasi%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe299bebcbabdb0b0b4f9fcefece7e4bdb0bba6e2b7ababafacfaec9efaed99faed99a8a8a8f1b9bebcbabdb0b0b4f1bcb0b2faed99eeedeee7e9e7eee8e8e7ecece8e6ec80eaebeee7ebefece7ebe9eeefefe6e6faedeff2faedeffaef9efaef9efaefe6faef9efaefe6faefe690afbaadbeabb0adb6faedefbeb3b3befaedefafadb0a9befaedefbbbab3faedefafadb6bcb6b1b8faedefb1bab3b3befaedefacabbeb8b6b0b1bafaedefbbbab3faedefbcbeadb0faedefbab1baadb8b6bef1faedef91aab0a9b6faedefbaaeaab6b3b6bdadb6faedefbcbaadbcbeacb6faefe6faefe6faefe6faef9efaefe6" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_540919961368808" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Civitatis, da progetto personale a leader mondiale nella vendita di attività turistiche<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/162207380624121">#civitatis</a> <a href="https://facebook.com/136245526549277">#ADV</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/civitatis-da-progetto-personale-a-leader-mondiale-nella-vendita-di-attivita-turistiche/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Civitatis, da progetto personale a leader mondiale nella vendita di attività turistiche - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">L'azienda, fondata nel 2008, è nata dalla passione per i viaggi di Alberto Gutiérrez Pascual, ceo e fondatore di Civitatis.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_540919961368808" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540919961368808" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540919961368808" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540919961368808" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540919961368808&#038;title=%09%09%09Civitatis%2C%20da%20progetto%20personale%20a%20leader%20mondiale%20nella%20vendita%20di%20attivit%C3%A0%20turistiche%23civitatis%20%23ADV%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe299bebcbabdb0b0b4f9fcefece7e4bdb0bba6e2b7ababafacfaec9efaed99faed99a8a8a8f1b9bebcbabdb0b0b4f1bcb0b2faed99eeedeee7e9e7eee8e8e7ecece8e6ec80eaebefe6eee6e6e9eeece9e7e7efe7faedeff2faedeffaef9efaef9efaefe6faef9efaefe6faefe69cb6a9b6abbeabb6acfaed9cfaedefbbbefaedefafadb0b8baababb0faedefafbaadacb0b1beb3bafaedefbefaedefb3babebbbaadfaedefb2b0b1bbb6beb3bafaedefb1bab3b3befaedefa9bab1bbb6abbefaedefbbb6faedefbeababb6a9b6abfa9cecfa9eeffaedefabaaadb6acabb6bcb7bafaedecbcb6a9b6abbeabb6acfaedeffaedec9e9b89faefe6faefe6faefe6faef9efaefe6" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_540913591369445" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | Il nuovo articolo in collaborazione con <a href="https://facebook.com/794221660593038">Legambiente Turismo</a> ci porta a Ventotene, tra birdwatching, tradizione e archeologia </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/vita-sullisola-autunno-a-ventotene-tra-birdwatching-e-contadini/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Vita sull’isola, autunno a Ventotene tra birdwatching e contadini - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Pacchetti di fine settimana alla scoperta della migrazione e delle tradizioni contadine isolane per una Ventotene fuori stagione</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_540913591369445" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540913591369445" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540913591369445" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540913591369445" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540913591369445&#038;title=%09%09%09%23ViaggiOff%20%7C%20Il%20nuovo%20articolo%20in%20collaborazione%20con%20Legambiente%20Turismo%20ci%20porta%20a%20Ventotene%2C%20tra%20birdwatching%2C%20tradizione%20e%20archeologia%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#5d622e283f37383e29601b3c3e383f3232367b7e6d6e65663f323924603529292d2e786e1c786f1b786f1b2a2a2a733b3c3e383f323236733e3230786f1b6c6f6c656b656c6a6a656e6e6a646e0268696d646c6e68646c6e6b64696968786f6d70786f6d786d1c786d1c786d64786d1c786d64786d64786f6e0b343c3a3a34123b3b786f6d786a1e786f6d1431786f6d3328322b32786f6d3c2f29343e323132786f6d3433786f6d3e3231313c3f322f3c2734323338786f6d3e3233786f6d11383a3c303f3438332938786f6d09282f342e3032786f6d3e34786f6d2d322f293c786f6d3c786f6d0b3833293229383338786f1e786f6d292f3c786f6d3f342f392a3c293e3534333a786f1e786f6d292f3c39342734323338786f6d38786f6d3c2f3e35383231323a343c786d64786d64786d64786d1c786d64" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_540807051380099" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/inside-viaggio-nel-quartier-generale-italiano-di-msc-crociere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Inside, viaggio nel quartier generale italiano di Msc Crociere - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Alla scoperta del quartier generale italiano di Msc Crociere, tra il mercato Italia e i servizi commerciali e tecnici per Ginevra.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_540807051380099" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540807051380099" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540807051380099" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540807051380099" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540807051380099&#038;title=" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53280f0d0b0c010105484d5e5d56550c010a1753061a1a1e1d4b5d2f4b5c284b5c2819191940080f0d0b0c010105400d01034b5c285f5c5f5658565f5959565d5d59575d315b5a5e565e595e5b5f5d565e5e57574b5c5e434b5c5e" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_540791741381630" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
+++ Aeroporti Usa colpiti dagli hacker filo russi +++ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/aeroporti-usa-colpiti-dagli-hacker-filo-russi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Aeroporti Usa colpiti dagli hacker filo russi - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Nel mirino i siti dei principali scali, tra cui Atlanta, Chicago, New York e Los Angeles. Nessuna ripercussione sulle operazioni di volo.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_540791741381630" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540791741381630" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540791741381630" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540791741381630" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540791741381630&#038;title=%09%09%09%2B%2B%2B%20Aeroporti%20Usa%20colpiti%20dagli%20hacker%20filo%20russi%20%2B%2B%2B%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#330c404651595650470e75525056515c5c58151003000b08515c574a0e5b474743401600721601751601754444441d55525056515c5c581d505c5e1601750201020b050b0204040b0000040a006c060703040a02040702000b020500031601031e16010316037216037216030a16037216030a16030a1601711601711601711601037256415c435c41475a160103664052160103505c5f435a475a1601035752545f5a1601035b5250585641160103555a5f5c160103414640405a16010316017116017116017116030a16030a16030a16037216030a" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_540685791392225" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-frt3-2.xx.fbcdn.net/v/t39.30808-1/305134814_509694661158005_4013292348263686512_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=dbb9e7&#038;_nc_ohc=whZ8N4X0NdoAX_p-QF1&#038;_nc_ht=scontent-frt3-2.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_pQ8_rKlV6DU8veAuWjfy3fhRmI1wwcQ6CmxBq57sA5Q&#038;oe=634C1846" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Viaggio a Napoli nel quartier generale di <a href="https://facebook.com/38502536314">MSC Cruises</a>. Due anime e un mantra: “In Svizzera c’è la mente, qui c’è il braccio”. <img class="cff-linebreak" /><img class="cff-linebreak" />Da #Napoli la nostra Claudia Ceci </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/inside-viaggio-nel-quartier-generale-italiano-di-msc-crociere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Inside, viaggio nel quartier generale italiano di Msc Crociere - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Alla scoperta del quartier generale italiano di Msc Crociere, tra il mercato Italia e i servizi commerciali e tecnici per Ginevra.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_540685791392225" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540685791392225" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540685791392225" target="_blank" rel="noopener noreferrer" class="cff-facebook-icon">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540685791392225" target="_blank" rel="noopener noreferrer" class="cff-twitter-icon">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_540685791392225&#038;title=%09%09%09Viaggio%20a%20Napoli%20nel%20quartier%20generale%20di%20MSC%20Cruises.%20Due%20anime%20e%20un%20mantra%3A%20%E2%80%9CIn%20Svizzera%20c%E2%80%99%C3%A8%20la%20mente%2C%20qui%20c%E2%80%99%C3%A8%20il%20braccio%E2%80%9D.%20Da%20%23Napoli%20la%20nostra%20Claudia%20Ceci%09%09%09%09" target="_blank" rel="noopener noreferrer" class="cff-linkedin-icon">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#66591513040c0305125b200705030409090d404556555e5d0409021f5b0e1212161543552743542043542011111148000705030409090d4805090b4354205754575e505e5751515e5555515f5539535256505e53515f57555f545454534354564b43545643562743562743565f43562743565f43565f300f0701010f0943545607435456280716090a0f43545608030a43545617130714120f03144354560103080314070a03435456020f4354562b35254354562514130f1503154843545622130343545607080f0b034354560343545613084354560b0708121407435527435456432354435e56435f252f0843545635100f1c1c03140743545605432354435e56435f5f43255543275e4354560a074354560b0308120343542543545617130f43545605432354435e56435f5f43255543275e4354560f0a43545604140705050f09432354435e56435f22484354562207435456435455280716090a0f4354560a07435456080915121407435456250a0713020f074354562503050f43565f43565f43565f43562743565f" target="_blank" rel="noopener noreferrer" class="cff-email-icon">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-locatornonce="31ba8e3be4" data-cff-shortcode="" data-post-id="67555" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-471985458"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-1445760841"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-1" style="font-size: 10px;" aria-label="Trenitalia (218 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.084745762712px;" aria-label="Delta Air Lines (221 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-3" style="font-size: 10.254237288136px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.338983050847px;" aria-label="Alpitour (237 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/ita-airways/" class="tag-cloud-link tag-link-14317 tag-link-position-5" style="font-size: 10.423728813559px;" aria-label="Ita Airways (244 elementi)">Ita Airways</a><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-6" style="font-size: 10.423728813559px;" aria-label="Massimo Garavaglia (246 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-7" style="font-size: 10.508474576271px;" aria-label="Enac (249 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.677966101695px;" aria-label="Federalberghi (260 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.762711864407px;" aria-label="Emirates (268 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 10.932203389831px;" aria-label="Fiavet (284 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.271186440678px;" aria-label="Lufthansa (307 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.35593220339px;" aria-label="Fto (312 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.35593220339px;" aria-label="easyJet (315 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.694915254237px;" aria-label="Enit (349 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.864406779661px;" aria-label="Costa Crociere (363 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.28813559322px;" aria-label="Iata (405 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.372881355932px;" aria-label="Msc Crociere (413 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.559322033898px;" aria-label="Coronavirus (571 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.64406779661px;" aria-label="Ryanair (584 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (850 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#a7cec9c1c8e7c8c1c1cec4cec9c2d1c6cbced489ced3">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=924d144cda527d18e7409e0f64e2e70a' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"67555 https:\/\/www.lagenziadiviaggi.it\/?p=67555","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Crociere senza vaccino: i protocolli aggiornati","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/crociere-senza-vaccino-i-protocolli-aggiornati\/","postId":"67555"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=924d144cda527d18e7409e0f64e2e70a' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=924d144cda527d18e7409e0f64e2e70a' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=924d144cda527d18e7409e0f64e2e70a' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=924d144cda527d18e7409e0f64e2e70a' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=924d144cda527d18e7409e0f64e2e70a' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=924d144cda527d18e7409e0f64e2e70a' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=924d144cda527d18e7409e0f64e2e70a' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-skin" id="lagen-720519089"><style>body {
			    background: url(https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/09/skin_banner_ottobre_agenzia_di_viaggi.png?lossy=1&ssl=1) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
<script>
				( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://www.revolution.travel/flight/home';

							if ( pluginActive ) {
								var cloaking = true;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://www.lagenziadiviaggi.it/linkout/67124';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 67124);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'lagen-body-background' );
				} );
			</script>
</div><script>window.advads_admin_bar_items = [{"title":"WTM 2022 skyscraper luglio 22","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"EasyMarket 2022 skin ottobre 22","type":"annuncio"},{"title":"Skin","type":"gruppo"},{"title":"Skin","type":"posizionamento"},{"title":"BIT 2023 ottobre 22 FiancoTestata","type":"annuncio"},{"title":"As banner testata","type":"gruppo"},{"title":"Fianco Testata INTERNO","type":"annuncio"},{"title":"Z Service Testata","type":"gruppo"},{"title":"A banner testata","type":"posizionamento"},{"title":"Sottotestata Interno","type":"annuncio"},{"title":"Z Service Sottotestata","type":"gruppo"},{"title":"TEST ADVERTORIAL","type":"annuncio"},{"title":"Menu","type":"gruppo"},{"title":"Menu","type":"posizionamento"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[65045,6289,4553,67124,66644,4530,63414]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
