<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Costa reinventa il programma fedeltà con C|Club | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Costa reinventa il programma fedeltà con C|Club - www.lagenziadiviaggi.it</title>
<meta name="description" content="Costa Crociere ha presentato la nuova versione del C|Club, il loyalty club, per offrire ai soci esperienze e vantaggi più esclusivi." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Costa reinventa il programma fedeltà con C|Club - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Costa Crociere ha presentato la nuova versione del C|Club, il loyalty club, per offrire ai soci esperienze e vantaggi più esclusivi." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2022-05-17T08:55:12+00:00" />
<meta property="article:modified_time" content="2022-05-17T09:02:58+00:00" />
<meta property="og:image" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/CFascinosa_Teatro_Ami_Steward_Concert-e1652778159494.jpg" />
<meta property="og:image:width" content="744" />
<meta property="og:image:height" content="404" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/#primaryimage","inLanguage":"it-IT","url":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/CFascinosa_Teatro_Ami_Steward_Concert-e1652778159494.jpg?lossy=1&ssl=1","contentUrl":"https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/CFascinosa_Teatro_Ami_Steward_Concert-e1652778159494.jpg?lossy=1&ssl=1","width":744,"height":404,"caption":"C|Club Costa ami steward"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/#webpage","url":"https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/","name":"Costa reinventa il programma fedeltà con C|Club - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/#primaryimage"},"datePublished":"2022-05-17T08:55:12+00:00","dateModified":"2022-05-17T09:02:58+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Costa Crociere ha presentato la nuova versione del C|Club, il loyalty club, per offrire ai soci esperienze e vantaggi più esclusivi.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Costa reinventa il programma fedeltà con C|Club"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//euhkb3nhdo3.exactdn.com' />
<link rel='preconnect' href='//euhkb3nhdo3.exactdn.com' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Costa reinventa il programma fedeltà con C|Club Feed dei commenti" href="https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/euhkb3nhdo3.exactdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a9a22cbf163acf859d26cf85188257bc"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/reset.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/animate.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":63338,"token":"b46c4159d7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/379/public/assets/js/620.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/63338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euhkb3nhdo3.exactdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=63338' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/02/cropped-logo_quadrato.png?lossy=1&#038;resize=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}

.shortocde-content p.caps:first-letter {
    font-size: 15px;
    font-weight: inherit;
    float: none;
    margin: 0;
    color: #1a1a1a;
    line-height: 132%;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
<style type="text/css">
				/* for skinnable adv */
				.dat-menu-container {
				  background: none !important;
				}
				.lagen-body-background {
				    background-position-x: center;
				    background-position-y: 0px;
				    background-size: initial;
				    background-repeat-x: no-repeat;
				    background-repeat-y: repeat;
				    background-attachment: fixed;
				    background-origin: initial;
				    background-clip: initial;
				    background-color: initial;
				    cursor: pointer;
				    height: auto;
				}
				@media screen and (min-width: 900px) {
					.lagen-body-background {
				    	padding-top: 90px;
				    }
				}
				
				#dat-menu {
				    max-width: 1140px;
				    margin: 0px auto;
				}
				/*END skinnable adv*/
	    	</style>

</head>

<body class="post-template-default single single-post postid-63338 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed active">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2017/01/logopiugrande.png?lossy=1&ssl=1" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-maggio-2022">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Costa reinventa il programma fedeltà con C|Club</h1>
<div class="article-header-photo">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/CFascinosa_Teatro_Ami_Steward_Concert-e1652778159494-1200x545_c.jpg?lossy=1&ssl=1" alt="Costa reinventa il programma fedeltà con C|Club" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">17 Maggio</span>
<span class="article-header-meta-time">
<span class="head-time">10:55</span>
<span class="head-year">2022</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Costa%20reinventa%20il%20programma%20fedelt%C3%A0%20con%20C%7CClub https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Costa%20reinventa%20il%20programma%20fedelt%C3%A0%20con%20C%7CClub' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Costa%20reinventa%20il%20programma%20fedelt%C3%A0%20con%20C%7CClub&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcosta-reinventa-il-programma-fedelta-con-cclub%2F&title=Costa%20reinventa%20il%20programma%20fedelt%C3%A0%20con%20C%7CClub")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/costa-reinventa-il-programma-fedelta-con-cclub/', 'Costa%20reinventa%20il%20programma%20fedelt%C3%A0%20con%20C%7CClub', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps"><strong>Costa Crociere </strong>lancia il nuovo <strong>C|Club</strong>. Il loyalty club della compagnia italiana è stato ripensato e ridisegnato, per offrire ai soci esperienze e vantaggi più esclusivi.</p>
<p>La struttura del club si basa su <strong>5 livelli</strong>: <strong>Blue</strong> (club per chi non ha mai fatto una crociera); <strong>Bronze</strong> (da 1 a 5.000 punti); <strong>Silver</strong> (da 5.001 a 30.000 punti); <strong>Gold</strong> (da 30.001 a 140.000 punti); e <strong>Platinum</strong> (da 140.001), un livello nuovo a cui hanno accesso poche persone nel mondo.</p>
<p>La meccanica di <strong>accumulo punti</strong> è stata semplificata, con regole che consentono di crescere velocemente nel club: si guadagnano punti per ogni notte in crociera in base alla categoria di cabina scelta, e punti aggiuntivi in base alla tariffa acquistata (“All Inclusive” o “Super All Inclusive”), ai voli aerei prenotati con Costa e alle spese effettuate a bordo delle navi o su My Costa.</p>
<p>I <strong>benefici</strong> riservati ai soci dei club comprendono tutte le fasi dell’esperienza. Ad esempio, in fase di prenotazione, sono previsti sconti fino al 20% su tante crociere; prima di partire, acquistando il pacchetto di escursioni My Explorations, si avrà uno sconto aggiuntivo fino al 25% sull’acquisto di ulteriori tour; una volta a bordo, si potrà godere di uno sconto sino al 50% su diversi prodotti e servizi; tornati a casa, i soci potranno usufruire del 10% di sconto sull’acquisto della prossima crociera. I benefici più apprezzati nella precedente versione sono stati confermati, mentre altri sono stati aggiunti, come la possibilità di prenotare il ristorante riservato per la cena, i nuovi regali di fine crociera e le carte cabina personalizzate, o rafforzati, come lo sconto speciale del 25% sulle degustazioni di vini abbinati ai piatti del ristorante Archipelago, un C|Club show con artisti sempre diversi, e la bottiglia di spumante in cabina in omaggio.</p>
<p>Oltre a questo, ogni mese saranno disponibili <strong>promozioni esclusive e riservate</strong>, che permetteranno ai soci di acquisire punti extra attraverso attività come l’aggiornamento dei propri dati personali e il download dell’app, oltre a sconti addizionali e altre novità.</p>
<p>Anche il <strong>C Magazine</strong>, la rivista del Club, è stato rinnovato.</p>
<p>Il nuovo programma fedeltà ha fatto il suo <strong>esordio</strong> nella crociera del C|Club, a bordo di <strong>Costa</strong> <strong>Fascinosa</strong>: 15 giorni alla scoperta delle <strong>isole Azzorre</strong>, con soste anche in altre destinazioni come Madera, Lisbona, Malaga e Cadice.</p>
<div class="panel-tags-cats">
 <span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/">Costa Crociere</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a><a href="https://www.lagenziadiviaggi.it/category/zoom/">Zoom</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=12,24" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/crociere-negli-stati-uniti-si-riparte-nel-2021/';">
<a href="https://www.lagenziadiviaggi.it/crociere-negli-stati-uniti-si-riparte-nel-2021/" title="Crociere negli Stati Uniti, si riparte nel 2021">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/crociere-negli-stati-uniti-si-riparte-nel-2021/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/05/nave-crociera-crociere-futuro-367x269_c.jpg?lossy=1&ssl=1" alt="Crociere negli Stati Uniti, si riparte nel 2021" title="nave-crociera-crociere-futuro" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/crociere-negli-stati-uniti-si-riparte-nel-2021/">Crociere negli Stati Uniti, si riparte nel 2021</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/crociere-report-2022-tornano-i-grandi-numeri/';">
<a href="https://www.lagenziadiviaggi.it/crociere-report-2022-tornano-i-grandi-numeri/" title="Crociere, report 2022: tornano i grandi numeri">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/crociere-report-2022-tornano-i-grandi-numeri/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/03/crociere-1-scaled-367x269_c.jpg?lossy=1&ssl=1" alt="Crociere, report 2022: tornano i grandi numeri" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/crociere-report-2022-tornano-i-grandi-numeri/">Crociere, report 2022: tornano i grandi numeri</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/coronavirus-le-contromisure-delle-compagnie-di-crociera/';">
<a href="https://www.lagenziadiviaggi.it/coronavirus-le-contromisure-delle-compagnie-di-crociera/" title="Coronavirus, le contromisure delle compagnie di crociera">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/coronavirus-le-contromisure-delle-compagnie-di-crociera/" class="hover-image">
<img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2020/01/coronavirus-367x269_c.jpg?lossy=1&ssl=1" alt="Coronavirus, le contromisure delle compagnie di crociera" title="coronavirus" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/coronavirus-le-contromisure-delle-compagnie-di-crociera/">Coronavirus, le contromisure delle compagnie di crociera</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2018/07/registrati.png?lossy=1&ssl=1" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-b2-banner-subt1" id="lagen-1828599876"><div data-advadstrackid="63239" data-advadstrackbid="1" class="lagen-target" id="lagen-146856145"><a href="https://www.experienceoman.om/it" class="adv-link"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/HP-Banner-550x150-1.jpg?lossy=1&fit=550%2C150&ssl=1" alt="OMAN beauty has an address" width="550" height="150" /></a></div></div></div><div class="widget-5 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1540029919"><div data-advadstrackid="6289" data-advadstrackbid="1" class="lagen-target" id="lagen-1110675405"><div data-advadstrackid="63193" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1611700497"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/63193" rel="noopener" class="notrack" target="_blank"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/300x600.jpeg?lossy=1&fit=300%2C600&ssl=1" alt="Wonder of the Seas - Royal Caribbean International" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-6 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2021/02/logo-transp-off.png?lossy=1&ssl=1" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-7 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-7 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://euhkb3nhdo3.exactdn.com/wp-includes/images/rss.png?lossy=1&ssl=1" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/arriva-meraviglioso-nuovo-club-5-stelle-a-porto-cervo/'>Arriva “Meraviglioso”, nuovo club 5 stelle a Porto Cervo</a><div class="rssSummary">A Porto Cervo arriva un nuovo club che inaugura l’estate: è “Meraviglioso”, come la canzone di Domenico Modugno a cui si ispira, location dove tra piazzetta e terrazza gustare piatti...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/torna-buongiorno-ceramica-la-festa-diffusa-di-artigiani-e-artisti/'>Torna “Buongiorno Ceramica!”, la festa diffusa di artigiani e artisti</a><div class="rssSummary">Da nord a sud l’arte della ceramica scorre in Italia tra artigiani, tradizioni, botteghe, scuole e gallerie d’arte, e ora torna un appuntamento che la celebra in una grande festa...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/genova-apre-i-battenti-il-museo-dellemigrazione/'>Genova, apre i battenti il Museo dell’Emigrazione</a><div class="rssSummary">Nasce a Genova un museo che racconta le mille storie dell’emigrazione italiana, per ripercorrere capitoli importanti della nostra storia e tramandarli alle nuove generazioni, ma anche per accendere i riflettori...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/viaggio-nellestonia-piu-creativa-aspettando-leuropean-design-festival/'>Viaggio nell’Estonia più creativa, aspettando l’European Design Festival</a><div class="rssSummary">Tallinn sarà fulcro della creatività a giugno, quando la capitale estone ospiterà per la prima volta l’European Design Festival. Svoltosi precedentemente in altre città di riferimento per il design come...</div></li></ul></div><div class="widget-8 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-9 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/mascherine-in-volo-leuropa-dice-basta/" title="Mascherine in volo, l&#8217;Europa dice basta" class="wpp-post-title" target="_self">Mascherine in volo, <br>l&#8217;Europa dice basta</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-turismo-senior-riparte-con-il-t-o-happy-age-la-sfida-di-lotti/" class="wpp-post-title" target="_self">Il turismo senior riparte con il t.o. Happy Age: la sfida di Lotti</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ue-sbloccati-698-milioni-per-il-turismo-italiano/" class="wpp-post-title" target="_self">Ue, sbloccati 698 milioni per il turismo italiano</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/alpitour-spinge-sulle-adv-con-fam-trip-e-over-commission/" class="wpp-post-title" target="_self">Alpitour spinge sulle adv con fam trip e over commission</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ita-lancia-il-portale-true-italian-experience/" class="wpp-post-title" target="_self">Ita lancia il portale True Italian Experience</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mascherine-facoltative-in-volo-per-ryanair/" class="wpp-post-title" target="_self">Mascherine facoltative in volo per Ryanair</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/costa-toscana-la-crociera-perfetta-per-le-famiglie/" class="wpp-post-title" target="_self">Costa Toscana, la crociera perfetta per le famiglie</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/deutsche-hospitality-il-nuovo-direttore-vendite-italia-e-salvatore-petrelli/" class="wpp-post-title" target="_self">Deutsche Hospitality, il nuovo direttore vendite Italia è Salvatore Petrelli </a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/trasporto-aereo-in-vaticano-il-papa-preservare-i-lavoratori/" title="Trasporto aereo in Vaticano. Il Papa: «Preservare i lavoratori»" class="wpp-post-title" target="_self">Trasporto aereo in Vaticano. <br>Il Papa: «Preservare i lavoratori»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ryanair-e-il-caro-fuel-i-biglietti-costeranno-di-piu/" title="Ryanair e il caro fuel: &#8220;I biglietti costeranno di più&#8221;" class="wpp-post-title" target="_self">Ryanair e il caro fuel: <br>&#8220;I biglietti costeranno di più&#8221;</a>
</li>
</ul>
</div>
<div class="widget-10 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_5346433952043830" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 47 minutes ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Il buco nero Asia-Pacifico. <a href="https://facebook.com/146627512070062">International Air Transport Association (IATA)</a>: «Basta restrizioni» </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/il-buco-nero-asia-pacifico-iata-basta-restrizioni/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Il buco nero Asia-Pacifico. Iata: «Basta restrizioni» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Appello lanciato da Willie Walsh ai governi dell’Asia-Pacifico in occasione del Changi Aviation Summit di Singapore</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5346433952043830" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5346433952043830" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5346433952043830" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5346433952043830" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5346433952043830&#038;title=%09%09%09Il%20buco%20nero%20Asia-Pacifico.%20International%20Air%20Transport%20Association%20%28IATA%29%3A%20%C2%ABBasta%20restrizioni%C2%BB%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0cbeceee8efe2e2e6abaebdbeb5b6efe2e9f4b0e5f9f9fdfea8becca8bfcba8bfcbfafafaa3ebeceee8efe2e2e6a3eee2e0a8bfcbbcbfbcb5bbb5bcbabab5bebebab4bed2b8beb9bbb9bebeb4b8bfbdb9beb5bebda8bfbda0a8bfbda8bdc9a8bdcca8bdc9a8bdcca8bdb4a8bdc9a8bdcca8bdb4a8bdb4c4e1a8bfbdeff8eee2a8bfbde3e8ffe2a8bfbdccfee4eca0ddeceee4ebe4eee2a3a8bfbdc4e3f9e8ffe3ecf9e4e2e3ece1a8bfbdcce4ffa8bfbdd9ffece3fefde2fff9a8bfbdccfefee2eee4ecf9e4e2e3a8bfbda8bfb5c4ccd9cca8bfb4a8becca8bfbda8cebfa8cccfcfecfef9eca8bfbdffe8fef9ffe4f7e4e2e3e4a8cebfa8cfcfa8bdb4a8bdb4a8bdb4a8bdc9a8bdcca8bdb4" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5344199818933910" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Solo quattro italiani su 10 hanno già prenotato le #vacanzeestive e la maggior parte di loro resterà anche quest’anno in Italia con una spesa media prevista fino a 1.080 euro per soggiorni di almeno una settimana. <img class="cff-linebreak" /><img class="cff-linebreak" />Sono questi i primi dati che emergono dall’Osservatorio <a href="https://facebook.com/504480603086918">Confturismo - Confcommercio</a> risultato delle più recenti rilevazioni di fine aprile. </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/confturismo-sara-unestate-italiana-e-last-minute/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Confturismo: "Sarà un'estate italiana e last minute" - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Solo quattro italiani su 10 hanno già prenotato le vacanze estive e la maggior parte di loro resterà anche quest'anno in Italia con una...</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5344199818933910" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344199818933910" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344199818933910" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344199818933910" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344199818933910&#038;title=%09%09%09Solo%20quattro%20italiani%20su%2010%20hanno%20gi%C3%A0%20prenotato%20le%20%23vacanzeestive%20e%20la%20maggior%20parte%20di%20loro%20rester%C3%A0%20anche%20quest%E2%80%99anno%20in%20Italia%20con%20una%20spesa%20media%20prevista%20fino%20a%201.080%20euro%20per%20soggiorni%20di%20almeno%20una%20settimana.%20Sono%20questi%20i%20primi%20dati%20che%20emergono%20dall%E2%80%99Osservatorio%20Confturismo%20-%20Confcommercio%20risultato%20delle%20pi%C3%B9%20recenti%20rilevazioni%20di%20fine%20aprile.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f760d2a282e292424206d687b78737029242f3276233f3f3b386e780a6e790d6e790d3c3c3c652d2a282e29242420652824266e790d7a797a737d737a7c7c7378787c7278147e787f7f7a7272737a73727878727a7b6e797b666e797b6e7b0f6e7b0a6e7b0f6e7b0a6e7b726e7b0f6e7b0a6e7b726e7b72182427246e797b3a3e2a3f3f39246e797b223f2a27222a25226e797b383e6e797b7a7b6e797b232a2525246e797b2c226e08786e0a7b6e797b3b392e25243f2a3f246e797b272e6e797b6e79783d2a282a25312e2e383f223d2e6e797b2e6e797b272a6e797b262a2c2c2224396e797b3b2a393f2e6e797b2f226e797b272439246e797b392e383f2e396e08786e0a7b6e797b2a2528232e6e797b3a3e2e383f6e0e796e737b6e72722a2525246e797b22256e797b023f2a27222a6e797b2824256e797b3e252a6e797b383b2e382a6e797b262e2f222a6e797b3b392e3d22383f2a6e797b2d2225246e797b2a6e797b7a657b737b6e797b2e3e39246e797b3b2e396e797b38242c2c22243925226e797b2f226e797b2a27262e25246e797b3e252a6e797b382e3f3f22262a252a656e797b182425246e797b3a3e2e383f226e797b226e797b3b392226226e797b2f2a3f226e797b28232e6e797b2e262e392c2425246e797b2f2a27276e0e796e737b6e72720438382e393d2a3f243922246e797b0824252d3f3e39223826246e797b666e797b0824252d282426262e392822246e797b3922383e273f2a3f246e797b2f2e27272e6e797b3b226e08786e09726e797b392e282e253f226e797b3922272e3d2a31222425226e797b2f226e797b2d22252e6e797b2a3b3922272e656e7b726e7b726e7b726e7b0f6e7b0a6e7b72" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5344092628944629" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
<a href="https://facebook.com/174459359369926">#Ryanair</a> e il caro fuel: “I biglietti costeranno di più” </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/ryanair-e-il-caro-fuel-i-biglietti-costeranno-di-piu/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Ryanair e il caro fuel: "I biglietti costeranno di più" - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">L'obiettivo per Ryanair è comunque quello di superare i numeri pre Covid, ma intanto il vettore segnala ancora una ripresa molto fragile.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5344092628944629" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344092628944629" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344092628944629" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344092628944629" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5344092628944629&#038;title=%09%09%09%23Ryanair%20e%20il%20caro%20fuel%3A%20%E2%80%9CI%20biglietti%20costeranno%20di%20pi%C3%B9%E2%80%9D%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057e595b5d5a5757531e1b080b00035a575c4105504c4c484b1d0b791d0a7e1d0a7e4f4f4f165e595b5d5a575753165b57551d0a7e090a09000e00090f0f000b0b0f010b670d0b0c0c08010a0e0a00010c0c0e0a011d0a08151d0a081d087c1d08791d087c1d08791d08011d087c1d08791d08011d08011d0a0b6a41595659514a1d0a085d1d0a0851541d0a085b594a571d0a085e4d5d541d0b791d0a081d7d0a1d00081d017b711d0a085a515f54515d4c4c511d0a085b574b4c5d4a595656571d0a085c511d0a0848511d7b0b1d7a011d7d0a1d00081d017c1d08011d08011d08011d087c1d08791d0801" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5343933508960541" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 22 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | È Genova la sede del nuovo Museo Nazionale dell'Emigrazione, che racconta le storie del passato e accende i riflettori sulle migrazioni di oggi </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/genova-apre-i-battenti-il-museo-dellemigrazione/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Genova, apre i battenti il Museo dell'Emigrazione - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Un luogo che racconta le mille storie dell'emigrazione italiana ma anche per accendere i riflettori sulle migrazioni contemporanee</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5343933508960541" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343933508960541" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343933508960541" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343933508960541" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343933508960541&#038;title=%09%09%09%23ViaggiOff%20%7C%20%C3%88%20Genova%20la%20sede%20del%20nuovo%20Museo%20Nazionale%20dell%27Emigrazione%2C%20che%20racconta%20le%20storie%20del%20passato%20e%20accende%20i%20riflettori%20sulle%20migrazioni%20di%20oggi%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d542f080a0c0b0606024f4a595a51520b060d1054011d1d191a4c5a284c5b2f4c5b2f1e1e1e470f080a0c0b060602470a06044c5b2f585b58515f51585e5e515a5a5e505a365c5a5d5a505a5a5c5951505f595c5d584c5b59444c5b594c592d4c59284c592d4c59284c59504c592d4c59284c59504c59504c5b5a3f00080e0e00260f0f4c5b594c5e2a4c5b594c2a5a4c51514c5b592e0c07061f084c5b5905084c5b591a0c0d0c4c5b590d0c054c5b59071c061f064c5b59241c1a0c064c5b5927081300060708050c4c5b590d0c05054c5b5e2c04000e1b08130006070c4c5b2a4c5b590a010c4c5b591b080a0a06071d084c5b59050c4c5b591a1d061b000c4c5b590d0c054c5b5919081a1a081d064c5b590c4c5b59080a0a0c070d0c4c5b59004c5b591b000f050c1d1d061b004c5b591a1c05050c4c5b5904000e1b0813000607004c5b590d004c5b59060e0e004c59504c59504c59504c592d4c59284c5950" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5343759582311267" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 24 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Hotel, si può fare di più: le richieste di Bocca&amp;Co. </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/hotel-si-puo-fare-di-piu-le-richieste-di-boccaco/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Hotel, si può fare di più: le richieste di Bocca&Co. - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il presidente di Federalberghi Bocca in gran spolvero alla 72ª Assemblea tenutasi a Parma, alla presenza del ministro Garavaglia.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5343759582311267" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343759582311267" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343759582311267" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343759582311267" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5343759582311267&#038;title=%09%09%09%23Hotel%2C%20si%20pu%C3%B2%20fare%20di%20pi%C3%B9%3A%20le%20richieste%20di%20Bocca%26amp%3BCo.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dcfbf9fff8f5f5f1bcb9aaa9a2a1f8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4fcfbf9fff8f5f5f1b4f9f5f7bfa8dcaba8aba2aca2abadada2a9a9ada3a9c5afa9aea9adafa3afa2a8a9ababa8acadbfa8aab7bfa8aabfaadebfaadbbfaadebfaadbbfaaa3bfaadebfaadbbfaaa3bfaaa3bfa8a9d2f5eefff6bfa8d9bfa8aae9f3bfa8aaeaefbfd9a9bfd8a8bfa8aafcfbe8ffbfa8aafef3bfa8aaeaf3bfd9a9bfd8a3bfa9dbbfa8aaf6ffbfa8aae8f3f9f2f3ffe9eeffbfa8aafef3bfa8aad8f5f9f9fbbfa8acfbf7eabfa9d8d9f5b4bfaaa3bfaaa3bfaaa3bfaadebfaadbbfaaa3" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5335314136489145" class="cff-item cff-video-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> si trova presso Città del Vaticano.</span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Sala Nervi, udienza papale - Tutti in piedi per <a href="https://facebook.com/502528599805852">#PapaFrancesco</a>, accolto tra gli applausi 👏 <img class="cff-linebreak" /><img class="cff-linebreak" />Da Città del Vaticano il direttore @RobertaRianna ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/121868177833793/posts/5335314136489145" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/5335314136489145" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5335314136489145" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5335314136489145" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5335314136489145" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F5335314136489145&#038;title=%09%09%09Sala%20Nervi%2C%20udienza%20papale%20-%20Tutti%20in%20piedi%20per%20%23PapaFrancesco%2C%20accolto%20tra%20gli%20applausi%20%F0%9F%91%8F%20Da%20Citt%C3%A0%20del%20Vaticano%20il%20direttore%20%40RobertaRianna%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97eccbc9cfc8c5c5c18c899a999291c8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84cccbc9cfc8c5c5c184c9c5c78f98ec9b989b929c929b9d9d9299999d93998f98ecdac5d9ded98f98ec9f99999f999b9e9b999c9e92939b9e9f8f989a878f989a8f9aee8f9aeb8f9aee8f9aeb8f9a938f9aee8f9aeb8f9a938f9a93f9cbc6cb8f989ae4cfd8dcc38f98e98f989adfcec3cfc4d0cb8f989adacbdacbc6cf8f989a878f989afedfdedec38f989ac3c48f989adac3cfcec38f989adacfd88f989a8f9899facbdacbecd8cbc4c9cfd9c9c58f98e98f989acbc9c9c5c6dec58f989aded8cb8f989acdc6c38f989acbdadac6cbdfd9c38f989a8fec9a8f93ec8f939b8f92ec8f989aeecb8f989ae9c3dede8fe9998feb9a8f989acecfc68f989afccbdec3c9cbc4c58f989ac3c68f989acec3d8cfdedec5d8cf8f989a8f9e9af8c5c8cfd8decbf8c3cbc4c4cb8f989a8fef988feb9e8fe89f8fefec8fe8928f92ec8f9a938f9a938f9a938f9aee8f9aeb8f9a93" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5335305269823365" class="cff-item cff-photo-post author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> si trova presso Città del Vaticano.</span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Sala Nervi gremita: in 3.000 del trasporto aereo da <a href="https://facebook.com/502528599805852">#PapaFrancesco</a> <img class="cff-linebreak" /><img class="cff-linebreak" />Da Città del Vaticano il direttore @RobertaRianna </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<p class="cff-media-link">
<a href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/5335302466490312/?type=3" target="_blank" style="color: #" rel="noopener">
<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo	</a>
</p>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/5335302466490312/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F5335302466490312%2F%3Ftype%3D3" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F5335302466490312%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F5335302466490312%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F5335302466490312%2F%3Ftype%3D3&#038;title=%09%09%09Sala%20Nervi%20gremita%3A%20in%203.000%20del%20trasporto%20aereo%20da%20%23PapaFrancesco%20Da%20Citt%C3%A0%20del%20Vaticano%20il%20direttore%20%40RobertaRianna%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49de6c1c3c5c2cfcfcb86839093989bc2cfc4d99dc8d4d4d0d38593e18592e68592e6d7d7d78ec6c1c3c5c2cfcfcb8ec3cfcd8592e6ccc1c7c5cedac9c1c4c9d6c9c1c7c7c98592e6d0c8cfd4cfd38592e6c18e9895919895909894949893959591998592e6959393959390929496969499909391928592e68593e6d4d9d0c58593e4938592908d8592908590e48590e18590e48590e18590998590e48590e1859099859099f3c1ccc1859290eec5d2d6c9859290c7d2c5cdc9d4c18593e1859290c9ce859290938e909090859290c4c5cc859290d4d2c1d3d0cfd2d4cf859290c1c5d2c5cf859290c4c1859290859293f0c1d0c1e6d2c1cec3c5d3c3cf859290e4c1859290e3c9d4d485e39385e190859290c4c5cc859290f6c1d4c9c3c1cecf859290c9cc859290c4c9d2c5d4d4cfd2c5859290859490f2cfc2c5d2d4c1f2c9c1cecec18590998590998590998590e48590e1859099" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5335264316494127" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> si trova presso Città del Vaticano.</span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Oggi il nostro direttore <a href="https://facebook.com/10223354710590514">Roberta Rianna</a> è stato a Città del Vaticano per partecipare all’udienza privata di <a href="https://facebook.com/502528599805852">#PapaFrancesco</a> con <a href="https://facebook.com/120677157967610">ENAC</a> e 3mila rappresentanti del trasporto aereo. <img class="cff-linebreak" />Bergoglio – giunto in carrozzina sul palco della colossale Aula Nervi – lo ha detto chiaro e tondo ai presenti in sala: «Il <a href="https://facebook.com/363576117103491">#trasportoaereo</a> è stato tra i settori più colpiti dalla <a href="https://facebook.com/585529378124662">#pandemia</a>. Per questo va sostenuto e incoraggiato. È un’attività delicata e faticosa, soprattutto quando si deve ridurre il personale o unirsi ad altre società: vi prego, in questi casi, di custodire le persone. Vi prego di preservare il lavoro». </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/trasporto-aereo-in-vaticano-il-papa-preservare-i-lavoratori/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Trasporto aereo in Vaticano. Il Papa: «Preservare i lavoratori» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Tremila professionisti del trasporto aereo in udienza privata con Bergoglio. Istituita la Giornata in memoria delle vittime degli incidenti.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5335264316494127" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5335264316494127" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5335264316494127" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5335264316494127" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5335264316494127&#038;title=%09%09%09Oggi%20il%20nostro%20direttore%20Roberta%20Rianna%20%C3%A8%20stato%20a%20Citt%C3%A0%20del%20Vaticano%20per%20partecipare%20all%E2%80%99udienza%20privata%20di%20%23PapaFrancesco%20con%20ENAC%20e%203mila%20rappresentanti%20del%20trasporto%20aereo.%20Bergoglio%20%E2%80%93%20giunto%20in%20carrozzina%20sul%20palco%20della%20colossale%20Aula%20Nervi%20%E2%80%93%20lo%20ha%20detto%20chiaro%20e%20tondo%20ai%20presenti%20in%20sala%3A%20%C2%ABIl%20%23trasportoaereo%20%C3%A8%20stato%20tra%20i%20settori%20pi%C3%B9%20colpiti%20dalla%20%23pandemia.%20Per%20questo%20va%20sostenuto%20e%20incoraggiato.%20%C3%88%20un%E2%80%99attivit%C3%A0%20delicata%20e%20faticosa%2C%20soprattutto%20quando%20si%20deve%20ridurre%20il%20personale%20o%20unirsi%20ad%20altre%20societ%C3%A0%3A%20vi%20prego%2C%20in%20questi%20casi%2C%20di%20custodire%20le%20persone.%20Vi%20prego%20di%20preservare%20il%20lavoro%C2%BB.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdc6e1e3e5e2efefeba6a3b0b3b8bbe2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aee6e1e3e5e2efefebaee3efeda5b2c6b1b2b1b8b6b8b1b7b7b8b3b3b7b9b3dfb5b3b3b5b2b6b4b3b1b6b4b9b4b1b2b7a5b2b0ada5b2b0a5b0c4a5b0c1a5b0c4a5b0c1a5b0b9a5b0c4a5b0c1a5b0b9a5b0b9cfe7e7e9a5b2b0e9eca5b2b0eeeff3f4f2efa5b2b0e4e9f2e5f4f4eff2e5a5b2b0d2efe2e5f2f4e1a5b2b0d2e9e1eeeee1a5b2b0a5c3b3a5c1b8a5b2b0f3f4e1f4efa5b2b0e1a5b2b0c3e9f4f4a5c3b3a5c1b0a5b2b0e4e5eca5b2b0d6e1f4e9e3e1eeefa5b2b0f0e5f2a5b2b0f0e1f2f4e5e3e9f0e1f2e5a5b2b0e1ececa5c5b2a5b8b0a5b9b9f5e4e9e5eefae1a5b2b0f0f2e9f6e1f4e1a5b2b0e4e9a5b2b0a5b2b3d0e1f0e1c6f2e1eee3e5f3e3efa5b2b0e3efeea5b2b0c5cec1c3a5b2b0e5a5b2b0b3ede9ece1a5b2b0f2e1f0f0f2e5f3e5eef4e1eef4e9a5b2b0e4e5eca5b2b0f4f2e1f3f0eff2f4efa5b2b0e1e5f2e5efaea5b2b0c2e5f2e7efe7ece9efa5b2b0a5c5b2a5b8b0a5b9b3a5b2b0e7e9f5eef4efa5b2b0e9eea5b2b0e3e1f2f2effafae9eee1a5b2b0f3f5eca5b2b0f0e1ece3efa5b2b0e4e5ecece1a5b2b0e3efeceff3f3e1ece5a5b2b0c1f5ece1a5b2b0cee5f2f6e9a5b2b0a5c5b2a5b8b0a5b9b3a5b2b0ecefa5b2b0e8e1a5b2b0e4e5f4f4efa5b2b0e3e8e9e1f2efa5b2b0e5a5b2b0f4efeee4efa5b2b0e1e9a5b2b0f0f2e5f3e5eef4e9a5b2b0e9eea5b2b0f3e1ece1a5b3c1a5b2b0a5c3b2a5c1c2c9eca5b2b0a5b2b3f4f2e1f3f0eff2f4efe1e5f2e5efa5b2b0a5c3b3a5c1b8a5b2b0f3f4e1f4efa5b2b0f4f2e1a5b2b0e9a5b2b0f3e5f4f4eff2e9a5b2b0f0e9a5c3b3a5c2b9a5b2b0e3efecf0e9f4e9a5b2b0e4e1ecece1a5b2b0a5b2b3f0e1eee4e5ede9e1aea5b2b0d0e5f2a5b2b0f1f5e5f3f4efa5b2b0f6e1a5b2b0f3eff3f4e5eef5f4efa5b2b0e5a5b2b0e9eee3eff2e1e7e7e9e1f4efaea5b2b0a5c3b3a5b8b8a5b2b0f5eea5c5b2a5b8b0a5b9b9e1f4f4e9f6e9f4a5c3b3a5c1b0a5b2b0e4e5ece9e3e1f4e1a5b2b0e5a5b2b0e6e1f4e9e3eff3e1a5b2c3a5b2b0f3eff0f2e1f4f4f5f4f4efa5b2b0f1f5e1eee4efa5b2b0f3e9a5b2b0e4e5f6e5a5b2b0f2e9e4f5f2f2e5a5b2b0e9eca5b2b0f0e5f2f3efeee1ece5a5b2b0efa5b2b0f5eee9f2f3e9a5b2b0e1e4a5b2b0e1ecf4f2e5a5b2b0f3efe3e9e5f4a5c3b3a5c1b0a5b3c1a5b2b0f6e9a5b2b0f0f2e5e7efa5b2c3a5b2b0e9eea5b2b0f1f5e5f3f4e9a5b2b0e3e1f3e9a5b2c3a5b2b0e4e9a5b2b0e3f5f3f4efe4e9f2e5a5b2b0ece5a5b2b0f0e5f2f3efeee5aea5b2b0d6e9a5b2b0f0f2e5e7efa5b2b0e4e9a5b2b0f0f2e5f3e5f2f6e1f2e5a5b2b0e9eca5b2b0ece1f6eff2efa5c3b2a5c2c2aea5b0b9a5b0b9a5b0b9a5b0c4a5b0c1a5b0b9" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5334869789866913" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ExploraJourneys, si parte. <a href="https://facebook.com/169005089918279">#crociere</a> di lusso in agenzia </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/explora-journeys-si-parte-crociere-di-lusso-in-agenzia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Explora Journeys, si parte. Crociere di lusso in agenzia - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il brand di crociere Explora Journeys prende forma e la compagnia luxury del Gruppo Msc lancia nuovi strumenti per gli agenti di viaggi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5334869789866913" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334869789866913" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334869789866913" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334869789866913" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334869789866913&#038;title=%09%09%09%23ExploraJourneys%2C%20si%20parte.%20%23crociere%20di%20lusso%20in%20agenzia%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae398bfbdbbbcb1b1b5f8fdeeede6e5bcb1baa7e3b6aaaaaeadfbed9ffbec98fbec98a9a9a9f0b8bfbdbbbcb1b1b5f0bdb1b3fbec98efecefe6e8e6efe9e9e6edede9e7ed81ebededeae6e8e7e9e6e7e6e8e8e7efedfbeceef3fbeceefbee9afbee9ffbee9afbee9ffbeee7fbee9afbee9ffbeee7fbeee7fbeced9ba6aeb2b1acbf94b1abacb0bba7adfbec9dfbeceeadb7fbeceeaebfacaabbf0fbeceefbecedbdacb1bdb7bbacbbfbeceebab7fbeceeb2abadadb1fbeceeb7b0fbeceebfb9bbb0a4b7bffbeee7fbeee7fbeee7fbee9afbee9ffbeee7" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_5334684533218772" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 4 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/16113896_1390400134313918_5116870246151759911_n.jpg?stp=cp0_dst-jpg_p50x50&#038;_nc_cat=107&#038;ccb=1-6&#038;_nc_sid=dbb9e7&#038;_nc_ohc=yVoUTkvD1XMAX_faxab&#038;_nc_ht=scontent-dus1-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=00_AT_SXAsO3vwcE8Ew7Zwbi2K91O9C6shOQEKrE4OnnnhIeA&#038;oe=62AAD0B4" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Non solo spot televisivi e azioni consumer. <a href="https://facebook.com/123063401089250">Alpitour</a> World spinge forte anche sul trade. Due direttrici parallele con un obiettivo comune: tornare ai numeri del 2019 e, anzi, ampliare la quota di mercato del turismo organizzato ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/alpitour-spinge-sulle-adv-con-fam-trip-e-over-commission/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Alpitour spinge sulle adv con fam trip e over commission - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Non solo spot televisivi. Alpi World spinge forte sul trade. Due direttrici parallele con un obiettivo comune: tornare ai numeri del 2019.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_5334684533218772" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334684533218772" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334684533218772" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334684533218772" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_5334684533218772&#038;title=%09%09%09Non%20solo%20spot%20televisivi%20e%20azioni%20consumer.%20Alpitour%20World%20spinge%20forte%20anche%20sul%20trade.%20Due%20direttrici%20parallele%20con%20un%20obiettivo%20comune%3A%20tornare%20ai%20numeri%20del%202019%20e%2C%20anzi%2C%20ampliare%20la%20quota%20di%20mercato%20del%20turismo%20organizzato%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94efc8cacccbc6c6c28f8a999a9192cbc6cdd094c1ddddd9da8c9ae88c9bef8c9befdedede87cfc8cacccbc6c6c287cac6c48c9bef989b98919f91989e9e919a9a9e909af69c9a9a9d9f919d9c9a9a9b98919e9e9b8c9b99848c9b998c99ed8c99e88c99ed8c99e88c99908c99ed8c99e88c99908c9990e7c6c78c9b99dac6c5c68c9b99dad9c6dd8c9b99ddccc5ccdfc0dac0dfc08c9b99cc8c9b99c8d3c0c6c7c08c9b99cac6c7dadcc4ccdb878c9b99e8c5d9c0ddc6dcdb8c9b99fec6dbc5cd8c9b99dad9c0c7cecc8c9b99cfc6dbddcc8c9b99c8c7cac1cc8c9b99dadcc58c9b99dddbc8cdcc878c9b99eddccc8c9b99cdc0dbccdddddbc0cac08c9b99d9c8dbc8c5c5ccc5cc8c9b99cac6c78c9b99dcc78c9b99c6cbc0ccddddc0dfc68c9b99cac6c4dcc7cc8c9ae88c9b99ddc6dbc7c8dbcc8c9b99c8c08c9b99c7dcc4ccdbc08c9b99cdccc58c9b999b9998908c9b99cc8c9bea8c9b99c8c7d3c08c9bea8c9b99c8c4d9c5c0c8dbcc8c9b99c5c88c9b99d8dcc6ddc88c9b99cdc08c9b99c4ccdbcac8ddc68c9b99cdccc58c9b99dddcdbc0dac4c68c9b99c6dbcec8c7c0d3d3c8ddc68c9b998cec9b8ce89d8ceb9c8cecef8ceb918c91ef8c99908c99908c99908c99ed8c99e88c9990" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="63338" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>rox</b></span> - <span class="rss-date">13/04/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/supporto-estivo-booking-operativo-vacanze-studio/" rel="noopener">SUPPORTO ESTIVO – BOOKING – OPERATIVO VACANZE STUDIO</a><div class="advrssSummary">Tour operator cerca per i propri uffici di Milano e Roma, personale estivo con disponibili... <a target="_blank" class="rssred" href="https://www.travelidentity.it/supporto-estivo-booking-operativo-vacanze-studio/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Lello_Martorelli</b></span> - <span class="rss-date">04/04/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/consulenti-di-viaggi-e-vacanze/" rel="noopener">CONSULENTI DI VIAGGI E VACANZE</a><div class="advrssSummary">Cerchiamo ambosessi da inserire nel nostro team di Consulenti di Viaggi e Vacanze. inviare... <a target="_blank" class="rssred" href="https://www.travelidentity.it/consulenti-di-viaggi-e-vacanze/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/la-citta-lucana-roccagloriosa/" rel="noopener">LA CITTA’ LUCANA: ROCCAGLORIOSA</a><div class="advrssSummary">Antica città lucana, Roccaglioriosa è arroccato su uno sperone roccioso – a circa 450 ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/la-citta-lucana-roccagloriosa/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>archeo</b></span> - <span class="rss-date">11/02/2022</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/monte-della-stellaanello-di-san-mauro-cilento/" rel="noopener">MONTE DELLA STELLA:ANELLO DI SAN MAURO CILENTO</a><div class="advrssSummary">Fulcro del territorio Cilentano, il Monte della Stella che sorge a pochi chilometri dalla ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/monte-della-stellaanello-di-san-mauro-cilento/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-11 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-1157861295"><div data-advadstrackid="4553" data-advadstrackbid="1" class="lagen-target" id="lagen-238194848"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-12 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-13 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/massimo-garavaglia/" class="tag-cloud-link tag-link-8977 tag-link-position-1" style="font-size: 10px;" aria-label="Massimo Garavaglia (202 elementi)">Massimo Garavaglia</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 10px;" aria-label="Trenitalia (203 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/astoi/" class="tag-cloud-link tag-link-446 tag-link-position-3" style="font-size: 10px;" aria-label="Astoi (204 elementi)">Astoi</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-4" style="font-size: 10px;" aria-label="Delta Air Lines (204 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-5" style="font-size: 10.161290322581px;" aria-label="Enac (215 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-6" style="font-size: 10.322580645161px;" aria-label="Alpitour (223 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-7" style="font-size: 10.483870967742px;" aria-label="Mibact (233 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.645161290323px;" aria-label="Federalberghi (246 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-9" style="font-size: 10.806451612903px;" aria-label="Emirates (254 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 10.967741935484px;" aria-label="Fiavet (271 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.048387096774px;" aria-label="Lufthansa (275 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.129032258065px;" aria-label="easyJet (278 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-13" style="font-size: 11.290322580645px;" aria-label="Fto (293 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.532258064516px;" aria-label="Enit (318 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.854838709677px;" aria-label="Costa Crociere (345 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.177419354839px;" aria-label="Iata (377 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.177419354839px;" aria-label="Msc Crociere (383 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-18" style="font-size: 13.467741935484px;" aria-label="Ryanair (543 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-19" style="font-size: 13.467741935484px;" aria-label="Coronavirus (547 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (841 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2022 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#91f8fff7fed1fef7f7f8f2f8fff4e7f0fdf8e2bff8e5">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/images/loading.gif?lossy=1&ssl=1" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=a9a22cbf163acf859d26cf85188257bc' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"63338 https:\/\/www.lagenziadiviaggi.it\/?p=63338","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Costa reinventa il programma fedelt\u00e0 con C|Club","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/costa-reinventa-il-programma-fedelta-con-cclub\/","postId":"63338"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/538/public/assets/js/355.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/684.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a9a22cbf163acf859d26cf85188257bc' id='modernizr-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a9a22cbf163acf859d26cf85188257bc' id='iscroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a9a22cbf163acf859d26cf85188257bc' id='dat-menu-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a9a22cbf163acf859d26cf85188257bc' id='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a9a22cbf163acf859d26cf85188257bc' id='lightbox-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a9a22cbf163acf859d26cf85188257bc' id='swipe-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/comment-reply.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='comment-reply-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/477/assets/js/146.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/900.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/uploads/810/947/public/assets/js/291/771.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-includes/js/wp-embed.min.js?ver=a9a22cbf163acf859d26cf85188257bc' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://euhkb3nhdo3.exactdn.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-skin" id="lagen-1351862914"><style>body {
			    background: url(https://euhkb3nhdo3.exactdn.com/wp-content/uploads/2022/05/okSkin-Banner-1920x1080-min.png?lossy=1&ssl=1) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }
				</style>
<script>
				( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://www.experienceoman.om/it';

							if ( pluginActive ) {
								var cloaking = true;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://www.lagenziadiviaggi.it/linkout/63241';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 63241);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'lagen-body-background' );
				} );
			</script>
</div><div class="lagen-d40d4838bb01ee11135ed76269a18564 lagen-a-banner-testata" id="lagen-d40d4838bb01ee11135ed76269a18564"></div><div class="lagen-c016dd4186d7a6e54617de45f1dd1aee lagen-b-banner-sottotestata" id="lagen-c016dd4186d7a6e54617de45f1dd1aee"></div><div class="lagen-b3560c07ae0d7b626ffdc750683c1225 lagen-menu" id="lagen-b3560c07ae0d7b626ffdc750683c1225"></div><script>window.advads_admin_bar_items = [{"title":"OMAN 2022 Centrale B2 maggio 22","type":"annuncio"},{"title":"B2 banner subT1","type":"gruppo"},{"title":"B2 banner subT1","type":"posizionamento"},{"title":"RCCL Royal 2022 skyscraper maggio 22","type":"annuncio"},{"title":"Cs banner skyscraper","type":"gruppo"},{"title":"CsTranneAnnuario","type":"annuncio"},{"title":"Z Service Cs","type":"gruppo"},{"title":"Cs banner skyscraper","type":"posizionamento"},{"title":"Adsense 300x250","type":"annuncio"},{"title":"Fs banner IAB laterale dx","type":"gruppo"},{"title":"Fs banner IAB laterale dx","type":"posizionamento"},{"title":"OMAN 2022 skin maggio 22","type":"annuncio"},{"title":"Skin","type":"gruppo"},{"title":"Skin","type":"posizionamento"},{"title":"A banner testata","type":"posizionamento"},{"title":"B Banner Sottotestata","type":"posizionamento"},{"title":"Menu","type":"posizionamento"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[63239,63193,6289,4553,63241]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
