<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Campania, lettera di Advunite al governatore De Luca: &#8220;Non ci abbandoni&#8221; | www.lagenziadiviaggi.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
	
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Campania, lettera di Advunite al governatore De Luca: &quot;Non ci abbandoni&quot; | www.lagenziadiviaggi.it</title>
	<meta name="description" content="Advunite scrive al governatore della Campania Vincenzo De Luca per chiedere aiuto per il settore delle agenzie di viaggi." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campania, lettera di Advunite al governatore De Luca: &quot;Non ci abbandoni&quot; | www.lagenziadiviaggi.it" />
	<meta property="og:description" content="Advunite scrive al governatore della Campania Vincenzo De Luca per chiedere aiuto per il settore delle agenzie di viaggi." />
	<meta property="og:url" content="https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/" />
	<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
	<meta property="article:published_time" content="2020-10-26T09:54:48+00:00" />
	<meta property="article:modified_time" content="2020-10-26T10:40:34+00:00" />
	<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-21-at-16.28.20-e1590074768498.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="976" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-21-at-16.28.20-e1590074768498.jpeg","width":1600,"height":976},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/#webpage","url":"https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/","name":"Campania, lettera di Advunite al governatore De Luca: \"Non ci abbandoni\" | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/#primaryimage"},"datePublished":"2020-10-26T09:54:48+00:00","dateModified":"2020-10-26T10:40:34+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Advunite scrive al governatore della Campania Vincenzo De Luca per chiedere aiuto per il settore delle agenzie di viaggi.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/"]}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Campania, lettera di Advunite al governatore De Luca: &#8220;Non ci abbandoni&#8221; Feed dei commenti" href="https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6c88fab268c74cac046be2fa08eb086"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagenziadiviaggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='color-bg-tag-cloud-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.lagenziadiviaggi.it/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44558,"token":"93019c9fdf","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9'></script>
<link rel='https://api.w.org/' href='https://www.lagenziadiviaggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=44558' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-44558 single-format-standard wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://tmp.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png" alt="www.lagenziadiviaggi.it" /></a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-ottobre-2020">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/formazione1/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-2702" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ww2.lagenziadiviaggi.it/fiere/elenco.php">Eventi e Fiere</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
						
						</nav>
					</div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Campania, lettera di Advunite al governatore De Luca: &#8220;Non ci abbandoni&#8221;</h1>
 							<div class="article-header-photo">
				
		<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-21-at-16.28.20-e1590074768498-1200x545_c.jpeg" alt="Campania, lettera di Advunite al governatore De Luca: &#8220;Non ci abbandoni&#8221;" title="manifestazione napoli advunite" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">26 Ottobre</span>
										<span class="article-header-meta-time">
											<span class="head-time">10:54</span>
											<span class="head-year">2020</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Campania%2C%20lettera%20di%20Advunite%20al%20governatore%20De%20Luca%3A%20%22Non%20ci%20abbandoni%22 https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Campania%2C%20lettera%20di%20Advunite%20al%20governatore%20De%20Luca%3A%20%22Non%20ci%20abbandoni%22' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Campania%2C%20lettera%20di%20Advunite%20al%20governatore%20De%20Luca%3A%20%22Non%20ci%20abbandoni%22&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fcampania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni%2F&title=Campania%2C%20lettera%20di%20Advunite%20al%20governatore%20De%20Luca%3A%20%22Non%20ci%20abbandoni%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni/', 'Campania%2C%20lettera%20di%20Advunite%20al%20governatore%20De%20Luca%3A%20%22Non%20ci%20abbandoni%22', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Nuovo accorato appello di Advunite rivolto al presidente della Regione Campania, <strong>Vincenzo De Luca,</strong> per chiedere aiuti e sostegno al settore.</p>
<p>«Siamo l&#8217;associazione degli agenti di viaggio di Confindustria che rappresenta oltre <strong>300 aziende in Campania</strong>, e che ha avuto mandato di rappresentare altre 400 agenzie sul territorio – sottolinea la lettera del presidente, <strong>Cesare Foà</strong> – Comprendiamo che le sue priorità sono altre per il momento, ma il settore delle agenzie di viaggi non è solo in ginocchio, come altre attività, ma è letteralmente allo stremo e certe sue dichiarazioni, unite a quelle del governo, alla situazione mondiale non fanno che peggiorare il quadro della situazione. Siamo chiusi da marzo e se tutto va bene inizieremo a lavorare a maggio: c&#8217;è un&#8217;attività che può continuare a essere aperta in queste condizioni? Non penso, eppure gli aiuti mancano per tutto il settore turistico, quello maggiormente colpito. Non parlo degli alberghi che sicuramente avranno a breve dei benefici, come dichiarato da più parti, ma di tutto l&#8217;altro turismo. Chiediamo ancora una volta di essere ascoltati perché noi non possiamo andare avanti. Le abbiamo inviato nei mesi scorsi le nostre richieste, siamo pronti a rinviargliele aggiungendo ulteriori richieste visto il prolungarsi del lockdown, ma non può e non deve abbandonarci&#8230;&#8221;</p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggi.it/tag/adv-unite/">Advunite</a><a href="https://www.lagenziadiviaggi.it/tag/cesare-foa/">Cesare Foà</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a><a href="https://www.lagenziadiviaggi.it/category/more-news/">More News</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/113-2/?cat=35,951" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/i-viaggi-di-roby-il-mio-cliente-il-cinema/';">
						<a href="https://www.lagenziadiviaggi.it/i-viaggi-di-roby-il-mio-cliente-il-cinema/" title="I Viaggi di Roby: «Il mio cliente? Il cinema»">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/i-viaggi-di-roby-il-mio-cliente-il-cinema/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/02/Roberta-Bampa-367x269_c.jpg" alt="I Viaggi di Roby: «Il mio cliente? Il cinema»" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/i-viaggi-di-roby-il-mio-cliente-il-cinema/">I Viaggi di Roby: «Il mio cliente? Il cinema»</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/trustforce-al-via-giro-ditalia-vairo/';">
						<a href="https://www.lagenziadiviaggi.it/trustforce-al-via-giro-ditalia-vairo/" title="TrustForce, al via il giro d&#8217;Italia di Vairo">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/trustforce-al-via-giro-ditalia-vairo/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/04/trustforce-367x269_c.jpg" alt="TrustForce, al via il giro d&#8217;Italia di Vairo" title="trustforce" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/trustforce-al-via-giro-ditalia-vairo/">TrustForce, al via il giro d&#8217;Italia di Vairo</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/robintur-accelera-sul-business-travel-lingresso-orchidea-viaggi/';">
						<a href="https://www.lagenziadiviaggi.it/robintur-accelera-sul-business-travel-lingresso-orchidea-viaggi/" title="Robintur accelera sul business travel con l&#8217;ingresso di Orchidea Viaggi">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/robintur-accelera-sul-business-travel-lingresso-orchidea-viaggi/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/07/robintur_orchidea-367x269_c.jpg" alt="Robintur accelera sul business travel con l&#8217;ingresso di Orchidea Viaggi" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/robintur-accelera-sul-business-travel-lingresso-orchidea-viaggi/">Robintur accelera sul business travel con l&#8217;ingresso di Orchidea Viaggi</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><hr class="line-pad-sep-video"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png" width="151" height="48" /></a></p></div>
		</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-703513805"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/44075" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/FVG-300x600-1.jpg" alt="Partecipa al webinar: Vieni a vivere la magia del Natale in Friuli Venezia Giulia!" width="300" height="600"   /></a></div></div><div class="widget-5 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;"><a style="color: #00456e;" href="http://www.travelidentity.it/" target="_blank" rel="noopener noreferrer">Entra su <b>TravelID</b></a></span></p></div>
		</div><div class="widget-6 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsultimicontenuti" href="javascript:void(0);">Ultimi Contenuti</a></li><li 1><a class="adtabswebinar" href="javascript:void(0);">Webinar</a></li></ul><div class="active"><p>An error occurred while parsing your RSS feed. Check that it's a valid XML file. </p>
</div>
<div><div class="widgetWebinarHeader">
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitleTo"><a href="https://www.travelidentity.it/stanze-webinar/" target="_blank" rel="noopener noreferrer"><center><br />
			Scopri i webinar di travel ID</center></a>
		</div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Citta%20della%20Germania%20-%20Highlights%20Franconia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/10/bannerino.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Citta%20della%20Germania%20-%20Highlights%20Franconia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Città della Germania - Highlights Franconia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/07/bannerino.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Riparti%20da%20qui%20-%20Scopri%20il%20Friuli%20Venezia%20Giulia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Friuli Venezia Giulia - Riparti da qui</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Sardinia2Love" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">SARDINIA2LOVE</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20scoprire" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da scoprire</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/06/baja-hotels.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=In%20Sardegna%20si%20puo.%20Un%20viaggio%20tra%20le%20esperienze%20in%20Sardegna" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">In Sardegna si può</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/05/bannerino-sudtirol.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alto%20Adige%20da%20vivere" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Alto Adige da vivere</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=I%2010%20must%20della%20Polonia%20del%20Nord" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">I 10 must della Polonia del Nord</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/03/Tourism-Ireland_C.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Tour%20in%20Irlanda:%20idee%20e%20itinerari" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Tour in Irlanda - Idee e itinerari</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/perù-classico.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Alla%20scoperta%20di%20Reunion" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Gastaldi - Alla scoperta di Réunion</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/02/image005.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Fiandre%202020:%20percorsi%20d%20arte%20con%20Van%20Eyck" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Fiandre 2020 con Van Eyck</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/10/easy-market.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Revolution%20Training%20-%20Scopri%20le%20novit%C3%A0%20del%20mondo%20Easy%20Market" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Easy Market - Revolution Training</a></p>
<div class="clear"></div>
</p></div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/05/polonia.png" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=5%20passi%20per%20vendere%20la%20Polonia%20in%20agenzia" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">5 passi per vendere la Polonia</a></p>
<div class="clear"></div>
</p></div>
</div>
<div class="widgetReputationListItemContainer">
<div class="widgetWebinarItemTitle">
		<a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink image" target="_blank" rel="noopener noreferrer"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/03/enjoy-cuba.jpg" class="widgetWebinarItemImage"></a><a href="http://webinar.lagenziadiviaggi.it/index.php?nomevideo=Enjoy%20Cuba%20-%20Tutto%20il%20prodotto%20Cuba%20a%20portata%20di%20mano" class="widgetWebinarItemLink title" target="_blank" rel="noopener noreferrer">Enjoy Cuba - Tutta Cuba a portata di mano</a></p>
<div class="clear"></div>
</p></div>
</div>
</div>
</div></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
		</div>
<div class="widget-8 widget">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/il-turismo-alla-prova-del-covid-bis-franceschini-rifinanzieremo-i-fondi/" class="wpp-post-title" target="_self">Il turismo alla prova del Covid bis. Franceschini: «Rifinanzieremo i fondi»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/chiusi-parchi-a-tema-terme-e-casino-lultimo-dpcm-firmato-conte/" title="Chiusi parchi a tema, fiere e casinò: l&#8217;ultimo dpcm firmato Conte" class="wpp-post-title" target="_self">Chiusi parchi a tema, fiere e casinò: <br>l&#8217;ultimo dpcm firmato Conte</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/turismo-monta-la-rabbia-lo-stato-deve-aiutarci/" title="Turismo, monta la rabbia: «Lo Stato deve aiutarci»" class="wpp-post-title" target="_self">Turismo, monta la rabbia: <br>«Lo Stato deve aiutarci»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/voli-cancellati-ryanair-easyjet-vueling-e-blue-panorama-ora-rimborsano-cash/" class="wpp-post-title" target="_self">Voli cancellati: Ryanair, easyJet, Vueling e Blue Panorama ora rimborsano cash</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/piano-straordinario-per-il-turismo-appello-delle-associazioni/" class="wpp-post-title" target="_self">Piano straordinario per il turismo: appello delle associazioni</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/fs-fa-chiarezza-sullapertura-delle-vendite-per-linverno/" class="wpp-post-title" target="_self">Fs fa chiarezza sull&#8217;apertura delle vendite per l&#8217;inverno</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/settore-dei-congressi-in-rivolta-il-dpcm-brucia-36-miliardi-di-pil/" title="Settore dei congressi in rivolta: «Il dpcm brucia 36 miliardi di Pil»" class="wpp-post-title" target="_self">Settore dei congressi in rivolta: <br>«Il dpcm brucia 36 miliardi di Pil»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/il-wttc-insiste-i-test-rapidi-per-i-voli-salveranno-20-milioni-di-posti-in-europa/" class="wpp-post-title" target="_self">Il Wttc insiste: &#8220;I test rapidi per i voli salveranno 20 milioni di posti in Europa&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/turismo-scolastico-al-palo-radici-lesecutivo-intervenga-presto/" class="wpp-post-title" target="_self">Turismo scolastico al palo, Radici: «L&#8217;esecutivo intervenga presto»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/le-terme-italiane-restano-aperte-la-precisazione-di-federalberghi/" class="wpp-post-title" target="_self">Le terme italiane restano aperte: la precisazione di Federalberghi</a>
</li>
</ul>

</div>
<div class="widget-9 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li></ul><div><p><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" data-width="340" data-height="500" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"></div></div><!-- End Simple Facebook Page Plugin (Shortcode) --> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div></div>
		</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-553687047"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/37950" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/02/annuario.20-300x250NOscritta.jpg" alt="Sfoglia Turismo Italiano Annuario.20" width="300" height="250"   /></a></div></div><div class="widget-11 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-1" style="font-size: 10px;" aria-label="Delta Air Lines (145 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Gattinoni Mondo di Vacanze (148 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-3" style="font-size: 10.227272727273px;" aria-label="Alpitour (155 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-4" style="font-size: 10.30303030303px;" aria-label="Fs (156 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-5" style="font-size: 10.378787878788px;" aria-label="Emirates (162 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.530303030303px;" aria-label="Trenitalia (167 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.681818181818px;" aria-label="Federalberghi (176 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-8" style="font-size: 10.681818181818px;" aria-label="Air Italy (176 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-9" style="font-size: 10.909090909091px;" aria-label="Fto (189 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-10" style="font-size: 10.909090909091px;" aria-label="easyJet (191 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-11" style="font-size: 10.984848484848px;" aria-label="Fiavet (195 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 11.060606060606px;" aria-label="Mibact (197 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.212121212121px;" aria-label="Lufthansa (208 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.515151515152px;" aria-label="Enit (230 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-15" style="font-size: 11.742424242424px;" aria-label="Msc Crociere (244 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 11.742424242424px;" aria-label="Iata (246 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-17" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (251 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 12.272727272727px;" aria-label="Coronavirus (289 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.409090909091px;" aria-label="Ryanair (411 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (654 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2020 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><link rel='stylesheet' id='basecss-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=a6c88fab268c74cac046be2fa08eb086' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"44558 https:\/\/www.lagenziadiviaggi.it\/?p=44558","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Campania, lettera di Advunite al governatore De Luca: \u201cNon ci abbandoni\u201d","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/campania-la-lettera-di-advunite-al-governatore-de-luca-non-ci-abbandoni\/","postId":"44558"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?ver=a6c88fab268c74cac046be2fa08eb086'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.4'></script>
<div class="lagen-8ebcfd84274ccd7082a65694bde6ac19" id="lagen-8ebcfd84274ccd7082a65694bde6ac19"></div><div class="lagen-e9e342f055dbe9c8dfe5561718bd8331" id="lagen-e9e342f055dbe9c8dfe5561718bd8331"></div><div class="lagen-d13f0e70522ae459b473b7bff2a1aae2" id="lagen-d13f0e70522ae459b473b7bff2a1aae2"></div><script>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</script><!-- Eu Cookie Law 3.1.4 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">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</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 1/232 queries in 0.177 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2020-10-27 02:40:50 by W3 Total Cache
-->