<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->

<head>

<title>
			Braccio di ferro Ita-sindacati: i nodi da sciogliere | www.lagenziadiviaggi.it		</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">

<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x77983" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Braccio di ferro Ita-sindacati: i nodi da sciogliere - www.lagenziadiviaggi.it</title>
<meta name="description" content="Nuovo incontro tra azienda e sigle sindacali. Fit Cisl denuncia: restano il nodo assunzioni e l&#039;incognita cargo." />
<link rel="canonical" href="https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Braccio di ferro Ita-sindacati: i nodi da sciogliere - www.lagenziadiviaggi.it" />
<meta property="og:description" content="Nuovo incontro tra azienda e sigle sindacali. Fit Cisl denuncia: restano il nodo assunzioni e l&#039;incognita cargo." />
<meta property="og:url" content="https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/" />
<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
<meta property="article:published_time" content="2021-10-06T06:56:23+00:00" />
<meta property="article:modified_time" content="2021-10-06T06:56:38+00:00" />
<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/10/nodo-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1306" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lagenziadiviaggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/10/nodo-scaled.jpg","contentUrl":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/10/nodo-scaled.jpg","width":2560,"height":1306,"caption":"nodo nodi problemi difficolt\u00e0"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/#webpage","url":"https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/","name":"Braccio di ferro Ita-sindacati: i nodi da sciogliere - www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/#primaryimage"},"datePublished":"2021-10-06T06:56:23+00:00","dateModified":"2021-10-06T06:56:38+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Nuovo incontro tra azienda e sigle sindacali. Fit Cisl denuncia: restano il nodo assunzioni e l'incognita cargo.","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Braccio di ferro Ita-sindacati: i nodi da sciogliere"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.lagenziadiviaggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Braccio di ferro Ita-sindacati: i nodi da sciogliere Feed dei commenti" href="https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/feed/" />
<link id='omgf-preload-0' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-1' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-100.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-2' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-3' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-4' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-5' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-6' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-7' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-500.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-8' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-9' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-10' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-normal-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-11' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/roboto-italic-900.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-12' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-13' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-300.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-14' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-15' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-400.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-16' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-normal-700.woff2' as='font' type='font/woff2' crossorigin />
<link id='omgf-preload-17' rel='preload' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/roboto-condensed-italic-700.woff2' as='font' type='font/woff2' crossorigin />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=99948adaf0a66bb2af0b1ca62af39afb"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="lagen-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?x77983&amp;ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://www.lagenziadiviaggi.it/wp-content/uploads/omgf/google-fonts-2/google-fonts-2.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?x77983&amp;ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?x77983&amp;ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?x77983&amp;ver=4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?x77983&amp;ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?x77983&amp;ver=3.3.24' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x77983&amp;ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x77983&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts","ID":55939,"token":"aef72bd262","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x77983&amp;ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/379/public/assets/js/620.js?x77983&amp;ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/55939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=55939' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F&#038;format=xml" />

<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css?x77983"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js?x77983"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js?x77983"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x77983" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x77983" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x77983" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>

</head>

<body class="post-template-default single single-post postid-55939 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive aa-prefix-lagen-">

<div class="boxed">

<header class="header">
<div class="top-line">
<div class="wrapper">
<div class="left social-content social-content-top">
<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>
<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>
<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>
</div>
<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>
</div>
</div>

<div class="wrapper">

<div class="header-block">
<div class="header-logo">
<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x77983" alt="www.lagenziadiviaggi.it" /></a>
</div>
<div class="header-banner">
</div>

</div>

</div>
<div class="header-menu top-adv">
<nav class="main-menu">
<div class="right head-searcher">
<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s" />
<input type="submit" class="head-search-button" value="s" />
</form>
</div>
<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
<li id="menu-item-55669" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/rubriche/fisco/">Fisco</a></li>
<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-giugno-2021">Magazine</a></li>
<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
</nav>
</div>

</header>

<section class="content">

<div class="wrapper">
<div class="main-content-wrapper
										 big-sidebar-right					">

<div class="main-content">

<div class="def-panel">
<div class="panel-content shortocde-content">
<div class="article-header">
<h1>Braccio di ferro Ita-sindacati: i nodi da sciogliere</h1>
<div class="article-header-photo">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/10/nodo-scaled-1200x545_c.jpg?x77983" alt="Braccio di ferro Ita-sindacati: i nodi da sciogliere" title="" />
</div>
<div class="article-header-info">
<span class="article-header-meta">
<span class="article-header-meta-date">06 Ottobre</span>
<span class="article-header-meta-time">
<span class="head-time">08:56</span>
<span class="head-year">2021</span>
</span>
<span class="article-header-meta-links ">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>
<a href="https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
</span>
</span>
</div>
</div>
<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Braccio%20di%20ferro%20Ita-sindacati%3A%20i%20nodi%20da%20sciogliere https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Braccio%20di%20ferro%20Ita-sindacati%3A%20i%20nodi%20da%20sciogliere' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Braccio%20di%20ferro%20Ita-sindacati%3A%20i%20nodi%20da%20sciogliere&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbraccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere%2F&title=Braccio%20di%20ferro%20Ita-sindacati%3A%20i%20nodi%20da%20sciogliere")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere/', 'Braccio%20di%20ferro%20Ita-sindacati%3A%20i%20nodi%20da%20sciogliere', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Nuovo incontro tra i <strong>sindacati e Ita</strong> senza alcuno sviluppo positivo. “Se davvero l’obiettivo è non ripetere gli errori del passato, occorreva piena discontinuità nelle funzioni di gestione operativa”, afferma la <strong>Fit Cisl</strong>.</p>
<p>“A pochi giorni dal decollo della nuova compagnia – prosegue – ancora non sono noti i criteri e i motivi per i quali molti lavoratori con fragilità familiari e personali <strong>non siano stati assunti</strong>. Inoltre, non è ancora dato sapere se il piano industriale presentato a suo tempo è immutato o è stato implementato anche con <strong>attività cargo</strong>, come stiamo chiedendo da mesi”</p>
<p>Quanto ad Alitalia, invece, per la Fit Cisl “è un primo passo” la proroga della <strong>cassa integrazione straordinaria</strong> fino al 2022. “Tuttavia – rimarca il sindacato – occorre ragionare <strong>almeno fino al 2025</strong>, coprendo quindi l’intero arco del piano di Ita, quando da previsioni assorbirà ulteriore personale della ex compagnia di bandiera. Inoltre, insistiamo che si parli di politiche attive: le persone interessate devono poter conservare e aggiornare le certificazioni e le abilitazioni necessarie”.</p>
<p>La Fit-Cisl, infine, chiede al ministero delle Infrastrutture e della Mobilità sostenibili (Mims) “la costituzione di una<strong> commissione di studio</strong> con l&#8217;incarico di analizzare la crisi del trasporto aereo e proporre l’adeguamento del quadro normativo in relazione agli aspetti economico-finanziari”. Perché, conclude la sigla sindacale, “non c’è solo la vertenza Alitalia, ma è in crisi l’intero settore”.</p>
<div class="panel-tags-cats">
<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
<div class="tagcloud">
<a href="https://www.lagenziadiviaggi.it/tag/alitalia/">Alitalia</a><a href="https://www.lagenziadiviaggi.it/tag/fit-cisl/">Fit Cisl</a><a href="https://www.lagenziadiviaggi.it/tag/ita/">Ita</a> </div>
<div class="article-splitter"></div>
<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
<div class="category-cloud">
<a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a> </div>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
</a>
<h2>L&#039;Autore</h2>
</div>
<div class="about-author">
<span class="about-author-header">
<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
</span>
<div class="about-author-content">
<div class="right">
</div>
<strong>Redazione</strong>
<p></p>
<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
</div>
</div>

</div>

<div class="def-panel">
<div class="panel-title">
<a href="https://www.lagenziadiviaggi.it/113-2/?cat=63" class="right">
</a>
<h2 class="adv-related-article">Nella stessa categoria</h2>
</div>
<div class="related-articles">
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/s7-roma-mosca-piu-vicine-volo-giornaliero-fiumicino/';">
<a href="https://www.lagenziadiviaggi.it/s7-roma-mosca-piu-vicine-volo-giornaliero-fiumicino/" title="S7, Roma e Mosca più vicine con il volo giornaliero da Fiumicino">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/s7-roma-mosca-piu-vicine-volo-giornaliero-fiumicino/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/S7-nuovo-volo-Roma-Mosca-2-e1513607758413-367x269_c.jpg?x77983" alt="S7, Roma e Mosca più vicine con il volo giornaliero da Fiumicino" title="S7 - nuovo volo Roma-Mosca" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/s7-roma-mosca-piu-vicine-volo-giornaliero-fiumicino/">S7, Roma e Mosca più vicine con il volo giornaliero da Fiumicino</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/una-compagnia-di-bandiera-per-la-sardegna/';">
<a href="https://www.lagenziadiviaggi.it/una-compagnia-di-bandiera-per-la-sardegna/" title="Una compagnia di bandiera per la Sardegna">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/una-compagnia-di-bandiera-per-la-sardegna/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/05/aereo-generica-e1532341614815-367x269_c.jpg?x77983" alt="Una compagnia di bandiera per la Sardegna" title="" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/una-compagnia-di-bandiera-per-la-sardegna/">Una compagnia di bandiera per la Sardegna</a>
</h4>
</div>
</div>
<div class="item">
<div class="item-header">
<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/ryanair-dietrofront-riconosce-sindacati/';">
<a href="https://www.lagenziadiviaggi.it/ryanair-dietrofront-riconosce-sindacati/" title="Ryanair fa dietrofront e riconosce i sindacati">
<i class="fa fa-search"></i>
</a>
</div>
<a href="https://www.lagenziadiviaggi.it/ryanair-dietrofront-riconosce-sindacati/" class="hover-image">
<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/07/OLeary-367x269_c.jpg?x77983" alt="Ryanair fa dietrofront e riconosce i sindacati" title="O&#039;Leary" /> </a>
</div>
<div class="item-content">
<h4>
<a href="https://www.lagenziadiviaggi.it/ryanair-dietrofront-riconosce-sindacati/">Ryanair fa dietrofront e riconosce i sindacati</a>
</h4>
</div>
</div>
</div>

</div>
<div id="disqus_thread"></div>

</div>

<aside id="sidebar">
<div class="widget-1 first widget"> <div class="textwidget"><hr class="line-pad-sep-video"></div>
</div><div class="widget-2 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
</div><div class="widget-3 widget"> <div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x77983" width="151" height="48" /></a></p></div>
</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-813049630"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-1840616500"><div data-advadstrackid="55444" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-1715280646"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/55444" rel="noopener" class="notrack" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/09/BANNER_PARTECIPA_300X600.jpg?x77983" alt="Partecipa al webinar Ho bisogno di una vacanza: inverno in Svizzera tra green ed experience" width="300" height="600" /></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x77983" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>
<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x77983" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/frammenti-di-polonia-larte-urbana-di-cracovia-e-breslavia-sbarca-a-roma/'>Frammenti di Polonia: l’arte urbana di Cracovia e Breslavia sbarca a roma</a><div class="rssSummary">Arrivano “Frammenti di Polonia” a Roma: per un mese a Trastevere e Testaccio sarà possibile viaggiare con l’arte verso Cracovia e Breslavia, grazie a due installazioni contemporanee. L’Ente Nazionale Polacco...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/la-cavalli-tower-svettera-nel-super-lusso-di-dubai/'>La Cavalli Tower svetterà nel super lusso di Dubai</a><div class="rssSummary">Dubai è sotto i riflettori per l’apertura dell’atteso Expo 2020, ma nei prossimi anni lo sarà anche per una new entry nel suo sfavillante skyline, che porta una firma italiana:...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/tokyo-non-solo-sushi-tour-tra-le-osterie-tipiche-di-roppongi/'>Tokyo, non solo sushi: tour tra le osterie tipiche di Roppongi</a><div class="rssSummary">Prove di una Tokyo post-Covid nel quartiere di Roppongi, grazie al progetto Tokyo Yokocho Roppongi Terrace, nato dall’unione di ristoratori e produttori dell’industria del food che si sono organizzati per...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/molto-piu-di-una-vacanza-alle-pendici-delletna-si-fa-lespevolanza/'>Molto più di una vacanza: alle pendici dell’Etna si fa l’Espevolanza</a><div class="rssSummary">Espevolanza 2022: cosa si cela dietro questa parola? Sta per ESPerienza, EVOLutiva in vacANZA ed è un’insolita proposta turistica che intende unire l’esperienza evolutiva e l’apprendimento di diverse discipline alla...</div></li></ul></div><div class="widget-7 widget"> <div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
</div>
<div class="widget-8 widget">
<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/costa-cambia-logo-ridisegniamo-le-crociere/" title="Costa cambia logo:  «Ridisegniamo le crociere»" class="wpp-post-title" target="_self">Costa cambia logo: <br> «Ridisegniamo le crociere»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/msc-crociere-tutti-gli-agenti-all-stars-of-the-sea-2021/" class="wpp-post-title" target="_self">Msc Crociere, tutti gli agenti All Stars of the Sea 2021</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/belmond-acquista-villa-beatrice-a-portofino/" class="wpp-post-title" target="_self">Belmond acquista Villa Beatrice a Portofino</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/nasce-creo-il-nuovo-tour-operator-di-pesaro/" class="wpp-post-title" target="_self">Nasce Creo, il nuovo tour operator di Pesaro</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/effetto-corridoi-riparte-il-booking-dei-t-o/" class="wpp-post-title" target="_self">Effetto corridoi, riparte il booking dei t.o.</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/ristori-alle-nuove-adv-ma-ce-chi-resta-fuori/" class="wpp-post-title" target="_self">Ristori alle nuove adv, ma c’è chi resta fuori</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/verso-le-frontiere-aperte-countdown-delle-agenzie/" class="wpp-post-title" target="_self">Verso le frontiere aperte, countdown delle agenzie</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/mondiali-2022-i-sette-pacchetti-di-viaggio-di-qatar-airways/" class="wpp-post-title" target="_self">Mondiali 2022, i sette pacchetti di viaggio di Qatar Airways</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/sardegna-continuita-in-stallo-dopo-lo-stop-a-volotea/" class="wpp-post-title" target="_self">Sardegna, continuità in stallo dopo lo stop a Volotea</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/welcome-virata-digital-rafforziamo-il-lavoro-delle-adv/" class="wpp-post-title" target="_self">Welcome, virata digital: «Rafforziamo il lavoro delle adv»</a>
</li>
</ul>
</div>
<div class="widget-9 widget"> <div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height" style="height:500px;"><div id="cff" class="cff cff-list-container  cff-fixed-height  cff-default-styles  cff-mob-cols-1 cff-tab-cols-1" style="width:100%;" data-char="400">
<section class="cff-likebox cff-top">
<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="300" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media"></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_4635920519761847" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 13 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | “Save the Tembo“, ovvero Salva l’elefante: in Kenya arriva il 9 ottobre una giornata dedicata alla protezione di questi grandi affascinanti animali, con donazioni e la possibilità di dare loro un nome<img class="cff-linebreak" /><a href="https://facebook.com/138732945184">Magical Kenya - Kenya Tourist Board</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/dai-il-nome-a-un-elefante-arriva-il-magical-kenya-tembo-naming-festival/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Dai il nome a un elefante con il Magical Kenya Tembo Naming Festival - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Il 9 ottobre si celebra il Magical Kenya Tembo Naming Festival dove chiunque potrà scegliere il nome degli elefanti con una donazione.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4635920519761847" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4635920519761847" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4635920519761847" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4635920519761847" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4635920519761847&#038;title=%09%09%09%23ViaggiOff%20%7C%20%20%E2%80%9CSave%20the%20Tembo%E2%80%9C%2C%20ovvero%20Salva%20l%E2%80%99elefante%3A%20in%20Kenya%20arriva%20il%209%20ottobre%20una%20giornata%20dedicata%20alla%20protezione%20di%20questi%20grandi%20affascinanti%20animali%2C%20con%20donazioni%20e%20la%20possibilit%C3%A0%20di%20dare%20loro%20un%20nomeMagical%20Kenya%20-%20Kenya%20Tourist%20Board%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#457a3630272f2026317803242620272a2a2e636675767d7e272a213c782d313135366076046077036077033232326b23242620272a2a2e6b262a286077037477747d737d7472727d7676727c761a717376707c777570747c7273747d71726077756860777560750160750460750160750460757c60750160750460757c60757c607776132c2422222c0a2323607775607206607775607775600077607d75607c0616243320607775312d20607775112028272a600077607d75607c066077066077752a333320372a607775162429332460777529600077607d75607c7c20292023242b31206076046077752c2b6077750e202b3c246077752437372c33246077752c296077757c6077752a31312a273720607775302b24607775222c2a372b2431246077752120212c262431246077752429292460777535372a31203f2c2a2b20607775212c60777534302036312c6077752237242b212c6077752423232436262c2b242b312c607775242b2c2824292c607706607775262a2b607775212a2b243f2c2a2b2c607775206077752924607775352a36362c272c292c31600676600475607775212c60777521243720607775292a372a607775302b6077752b2a28200824222c2624296077750e202b3c24607775686077750e202b3c24607775112a30372c3631607775072a24372160757c60757c60757c60750160750460757c" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4634920653195167" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 19 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Sulla scia delle decisioni prese da Canada e States, anche l’#Australia – seppur con rigidi paletti – riaprirà limitatamente ai cittadini australiani i sui confini internazionali da novembre👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/laustralia-riapre-ma-non-troppo-le-frontiere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'Australia riapre (ma non troppo) le frontiere - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Priamo allentamento delle restrizioni da novembre, ma permane il divieto ai turisti internazionali di visitare il Paese.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4634920653195167" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634920653195167" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634920653195167" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634920653195167" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634920653195167&#038;title=%09%09%09Sulla%20scia%20delle%20decisioni%20prese%20da%20Canada%20e%20States%2C%20anche%20l%E2%80%99%23Australia%20%E2%80%93%20seppur%20con%20rigidi%20paletti%20%E2%80%93%20riaprir%C3%A0%20limitatamente%20ai%20cittadini%20australiani%20i%20sui%20confini%20internazionali%20da%20novembre%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f760d2a282e292424206d687b78737029242f3276233f3f3b386e780a6e790d6e790d3c3c3c652d2a282e29242420652824266e790d7a797a737d737a7c7c7378787c7278147f7d787f72797b7d7e787a727e7a7d7c6e797b666e797b6e7b0f6e7b0a6e7b0f6e7b0a6e7b726e7b0f6e7b0a6e7b726e7b72183e27272a6e797b3828222a6e797b2f2e27272e6e797b2f2e282238222425226e797b3b392e382e6e797b2f2a6e797b082a252a2f2a6e797b2e6e797b183f2a3f2e386e79086e797b2a2528232e6e797b276e0e796e737b6e72726e79780a3e383f392a27222a6e797b6e0e796e737b6e72786e797b382e3b3b3e396e797b2824256e797b39222c222f226e797b3b2a272e3f3f226e797b6e0e796e737b6e72786e797b39222a3b3922396e08786e0a7b6e797b272226223f2a3f2a262e253f2e6e797b2a226e797b28223f3f2a2f2225226e797b2a3e383f392a27222a25226e797b226e797b383e226e797b2824252d2225226e797b22253f2e39252a312224252a27226e797b2f2a6e797b25243d2e2629392e6e0d7b6e720d6e727a6e737c6e7b726e7b726e7b726e7b0f6e7b0a6e7b72" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4634795513207681" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>

<p class="cff-date"> 20 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
👉 Manca poco al webinar “Ho bisogno di una vacanza: inverno in #Svizzera tra green ed experience”, organizzato da <a href="https://facebook.com/541876392632803">Svizzera.</a> Turismo con Vallese Turismo e il comprensorio di Corvatsch, Diavolezza e Lagalb.<img class="cff-linebreak" /><img class="cff-linebreak" />🗓 L’appuntamento è giovedì 7 ottobre, alle 14 su #TravelID, la community de L’Agenzia di Viaggi Magazine dedicata ai professionisti del turismo.<img class="cff-linebreak" /><img class="cff-linebreak" />🔴 Per iscriversi basta cliccare su questo link e compilare il form di registrazione: <a href="https://formazione.lagenziadiviaggi.it/" rel='nofollow noopener noreferrer'>formazione.lagenziadiviaggi.it/</a> ✔️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/clicca-e-iscriviti-al-webinar-svizzera-appuntamento-il-7-ottobre/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Clicca e iscriviti al webinar Svizzera: appuntamento il 7 ottobre - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Al webinar saranno presentate ad adv e professionisti del turismo, le opportunità e le novità del prossimo inverno tra green ed experience.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4634795513207681" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634795513207681" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634795513207681" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634795513207681" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634795513207681&#038;title=%09%09%09%F0%9F%91%89%20Manca%20poco%20al%20webinar%20%E2%80%9CHo%20bisogno%20di%20una%20vacanza%3A%20inverno%20in%20%23Svizzera%20tra%20green%20ed%20experience%E2%80%9D%2C%20organizzato%20da%20Svizzera.%20Turismo%20con%20Vallese%20Turismo%20e%20il%20comprensorio%20di%20Corvatsch%2C%20Diavolezza%20e%20Lagalb.%F0%9F%97%93%20L%E2%80%99appuntamento%20%C3%A8%20gioved%C3%AC%207%20ottobre%2C%20alle%2014%20su%20%23TravelID%2C%20la%20community%20de%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine%20dedicata%20ai%20professionisti%20del%20turismo.%F0%9F%94%B4%20Per%20iscriversi%20basta%20cliccare%20su%20questo%20link%20e%20compilare%20il%20form%20di%20registrazione%3A%20formazione.lagenziadiviaggi.it%2F%20%E2%9C%94%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48017a5d5f595e5353571a1f0c0f04075e535845015448484c4f190f7d190e7a190e7a4b4b4b125a5d5f595e535357125f5351190e7a0d0e0d040a040d0b0b040f0f0b050f63080a0f080b0509090d0f0e0c0b0a040d190e0c11190e0c190c78190c7d190c78190c7d190c05190c78190c7d190c05190c05197a0c19057a19050d190405190e0c715d525f5d190e0c4c535f53190e0c5d50190e0c4b595e55525d4e190e0c19790e19040c19057f7453190e0c5e554f535b5253190e0c5855190e0c49525d190e0c4a5d5f5d52465d190f7d190e0c55524a594e5253190e0c5552190e0c190e0f6f4a554646594e5d190e0c484e5d190e0c5b4e595952190e0c5958190e0c59444c594e5559525f5919790e19040c190578190e7f190e0c534e5b5d525546465d4853190e0c585d190e0c6f4a554646594e5d12190e0c68494e554f5153190e0c5f5352190e0c6a5d5050594f59190e0c68494e554f5153190e0c59190e0c5550190e0c5f53514c4e59524f534e5553190e0c5855190e0c7f534e4a5d484f5f54190e7f190e0c78555d4a53505946465d190e0c59190e0c705d5b5d505e12197a0c19057a19050b19050f190e0c7019790e19040c1905055d4c4c4952485d5159524853190e0c197f0f197d04190e0c5b55534a5958197f0f197d7f190e0c0b190e0c534848535e4e59190e7f190e0c5d505059190e0c0d08190e0c4f49190e0c190e0f684e5d4a59507578190e7f190e0c505d190e0c5f5351514952554845190e0c5859190e0c7019790e19040c1905057d5b595246555d190e0c5855190e0c6a555d5b5b55190e0c715d5b5d46555259190e0c585958555f5d485d190e0c5d55190e0c4c4e535a594f4f555352554f4855190e0c585950190e0c48494e554f515312197a0c19057a190508197e08190e0c6c594e190e0c554f5f4e554a594e4f55190e0c5e5d4f485d190e0c5f50555f5f5d4e59190e0c4f49190e0c4d49594f4853190e0c50555257190e0c59190e0c5f53514c55505d4e59190e0c5550190e0c5a534e51190e0c5855190e0c4e595b554f484e5d4655535259190f7d190e0c5a534e515d465553525912505d5b595246555d58554a555d5b5b55125548190e7a190e0c19790e19057f19050819797a197e0419047a190c05190c05190c05190c78190c7d190c05" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4634714869882412" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 21 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Decreto riaperture, countdown delle <a href="https://facebook.com/358051690988846">#agenziediviaggi</a> ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/decreto-riaperture-countdown-delle-agenzie-di-viaggi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Decreto riaperture, countdown delle agenzie di viaggi - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Attesa per il nuovo decreto che entrerà in vigore dal 25 ottobre: previste nuove aperture secondo Montanucci di Maavi.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4634714869882412" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634714869882412" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634714869882412" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634714869882412" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634714869882412&#038;title=%09%09%09Decreto%20riaperture%2C%20countdown%20delle%20%23agenziediviaggi%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e09bbcbeb8bfb2b2b6fbfeedeee5e6bfb2b9a4e0b5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3bbbcbeb8bfb2b2b6f3beb2b0f8ef9becefece5ebe5eceaeae5eeeeeae4ee82e9ebeee9eaece9e5ebe4e5e5efe9eceff8efedf0f8efedf8ed99f8ed9cf8ed99f8ed9cf8ede4f8ed99f8ed9cf8ede4f8ede499b8beafb8a9b2f8efedafb4bcadb8afa9a8afb8f8ef9ef8efedbeb2a8b3a9b9b2aab3f8efedb9b8b1b1b8f8efedf8efeebcbab8b3a7b4b8b9b4abb4bcbabab4f8efedf898eff89ce9f89fe8f8989bf89fe5f8e59bf8ede4f8ede4f8ede4f8ed99f8ed9cf8ede4" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4634574289896470" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 22 hours ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
L’<a href="https://facebook.com/146627512070062">International Air Transport Association (IATA)</a> e l’appello di Boston 📢 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/iata-lappello-di-boston-torni-la-liberta-di-viaggiare/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Iata, l'appello di Boston: «Torni la libertà di viaggiare» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">I numeri della crisi e la ferma presa di posizione del dg Walsh durante la 77ª Assemblea Generale di Iata, in corso a Boston.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4634574289896470" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634574289896470" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634574289896470" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634574289896470" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4634574289896470&#038;title=%09%09%09L%E2%80%99International%20Air%20Transport%20Association%20%28IATA%29%20e%20l%E2%80%99appello%20di%20Boston%20%F0%9F%93%A2%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#e7d89492858d828493daa18684828588888cc1c4d7d4dfdc8588839eda8f93939794c2d4a6c2d5a1c2d5a1909090c9818684828588888cc984888ac2d5a1d6d5d6dfd1dfd6d0d0dfd4d4d0ded4b8d3d1d4d3d2d0d3d5dfdedfded1d3d0d7c2d5d7cac2d5d7c2d7a3c2d7a6c2d7a3c2d7a6c2d7dec2d7a3c2d7a6c2d7dec2d7deabc2a2d5c2dfd7c2dedeae899382958986938e8889868bc2d5d7a68e95c2d5d7b39586899497889593c2d5d7a6949488848e86938e8889c2d5d7c2d5dfaea6b3a6c2d5dec2d5d782c2d5d78bc2a2d5c2dfd7c2dede869797828b8b88c2d5d7838ec2d5d7a58894938889c2d5d7c2a1d7c2dea1c2ded4c2a6d5c2d7dec2d7dec2d7dec2d7a3c2d7a6c2d7de" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4632636063423626" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Sedici grandi compagnie aeree si impegnano a snellire le pratiche del rimborso per i voli cancellati causa #Covid, come richiesto dalla Commissione Ue, dall’Ectaa e dall’Eu Travel Tech ✔️👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/rimborsi-veloci-lectaa-convince-16-compagnie-aeree/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Rimborsi veloci: l'Ectaa convince 16 compagnie aeree - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Sì di sedici importanti vettori aerei in Europa ai rimborsi per voli cancellati causa Covid e l'Ectaa plaude</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4632636063423626" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632636063423626" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632636063423626" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632636063423626" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632636063423626&#038;title=%09%09%09Sedici%20grandi%20compagnie%20aeree%20si%20impegnano%20a%20snellire%20le%20pratiche%20del%20rimborso%20per%20i%20voli%20cancellati%20causa%20%23Covid%2C%20come%20richiesto%20dalla%20Commissione%20Ue%2C%20dall%E2%80%99Ectaa%20e%20dall%E2%80%99Eu%20Travel%20Tech%20%E2%9C%94%EF%B8%8F%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3d8fffdfbfcf1f1f5b8bdaeada6a5fcf1fae7a3f6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0f8fffdfbfcf1f1f5b0fdf1f3bbacd8afacafa6a8a6afa9a9a6adada9a7adc1aaa8adaca8ada8aea8adaaacada8aca8bbacaeb3bbacaebbaedabbaedfbbaedabbaedfbbaea7bbaedabbaedfbbaea7bbaea7cdfbfaf7fdf7bbacaef9ecfff0faf7bbacaefdf1f3eefff9f0f7fbbbacaefffbecfbfbbbacaeedf7bbacaef7f3eefbf9f0fff0f1bbacaeffbbacaeedf0fbf2f2f7ecfbbbacaef2fbbbacaeeeecffeaf7fdf6fbbbacaefafbf2bbacaeecf7f3fcf1ecedf1bbacaeeefbecbbacaef7bbacaee8f1f2f7bbacaefdfff0fdfbf2f2ffeaf7bbacaefdffebedffbbacaebbacadddf1e8f7fabbacddbbacaefdf1f3fbbbacaeecf7fdf6f7fbedeaf1bbacaefafff2f2ffbbacaeddf1f3f3f7ededf7f1f0fbbbacaecbfbbbacddbbacaefafff2f2bbdbacbba6aebba7a7dbfdeaffffbbacaefbbbacaefafff2f2bbdbacbba6aebba7a7dbebbbacaecaecffe8fbf2bbacaecafbfdf6bbacaebbdbacbba7ddbba7aabbdbd8bbdca6bba6d8bbd8aebba7d8bba7afbba6a9bbaea7bbaea7bbaea7bbaedabbaedfbbaea7" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4632633950090504" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#ViaggiOff | #Dubai, non solo <a href="https://facebook.com/381763475170840">Expo 2020 Dubai</a>: sta per arrivare la Cavalli Tower, &quot;firmata&quot; dalla casa di moda italiana. Un grattacielo extra lusso che dovrebbe aprire le porte nel 2026 <img class="cff-linebreak" /><a href="https://facebook.com/342088343060">Roberto Cavalli</a> </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.viaggioff.it/la-cavalli-tower-svettera-nel-super-lusso-di-dubai/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La Cavalli Tower svetterà nel super lusso di Dubai - ViaggiOff</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.viaggioff.it</p>
<span class="cff-post-desc" style="font-size:13px;">Settanta piani di lusso crescente con vista sulla Marina, tra infinity pool, lounge, chef in camera e maggiordomo 24 ore su 24</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4632633950090504" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632633950090504" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632633950090504" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632633950090504" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632633950090504&#038;title=%09%09%09%23ViaggiOff%20%7C%20%23Dubai%2C%20non%20solo%20Expo%202020%20Dubai%3A%20sta%20per%20arrivare%20la%20Cavalli%20Tower%2C%20%26quot%3Bfirmata%26quot%3B%20dalla%20casa%20di%20moda%20italiana.%20Un%20grattacielo%20extra%20lusso%20che%20dovrebbe%20aprire%20le%20porte%20nel%202026%20Roberto%20Cavalli%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be0c7c5c3c4c9c9cd808596959e9dc4c9c2df9bced2d2d6d58395e78394e08394e0d1d1d188c0c7c5c3c4c9c9cd88c5c9cb8394e09794979e909e9791919e9595919f95f9929095949095959f9396969f969396928394968b8394968396e28396e78396e28396e783969f8396e28396e783969f83969f839495f0cfc7c1c1cfe9c0c08394968391e5839496839495e2d3c4c7cf8394e5839496c8c9c8839496d5c9cac9839496e3ded6c983949694969496839496e2d3c4c7cf8395e7839496d5d2c7839496d6c3d4839496c7d4d4cfd0c7d4c3839496cac7839496e5c7d0c7cacacf839496f2c9d1c3d48394e5839496839490d7d3c9d28395e4c0cfd4cbc7d2c7839490d7d3c9d28395e4839496c2c7cacac7839496c5c7d5c7839496c2cf839496cbc9c2c7839496cfd2c7cacfc7c8c788839496f3c8839496c1d4c7d2d2c7c5cfc3cac9839496c3ded2d4c7839496cad3d5d5c9839496c5cec3839496c2c9d0d4c3c4c4c3839496c7d6d4cfd4c3839496cac3839496d6c9d4d2c3839496c8c3ca83949694969490839496f4c9c4c3d4d2c9839496e5c7d0c7cacacf83969f83969f83969f8396e28396e783969f" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4632603710093528" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
#Sardegna, dopo lo stop a <a href="https://facebook.com/489056937809738">#Volotea</a> è stallo sui voli in continuità ⤵️ </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/sardegna-dopo-lo-stop-a-volotea-e-stallo-sui-voli-in-continuita/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Sardegna, dopo lo stop a Volotea è stallo sui voli in continuità - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">I voli in continuità territoriale per la Sardegna restano un nodo da sciogliere a causa degli eventi verificatisi lo scorsa settimana.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4632603710093528" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632603710093528" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632603710093528" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632603710093528" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632603710093528&#038;title=%09%09%09%23Sardegna%2C%20dopo%20lo%20stop%20a%20%23Volotea%20%C3%A8%20stallo%20sui%20voli%20in%20continuit%C3%A0%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#76490503141c1315024b301715131419191d505546454e4d1419120f4b1e0202060553453753443053443001010158101715131419191d5815191b5344304744474e404e4741414e4545414f452942404544404645414746464f4543444e5344465b53444653463253463753463253463753464f53463253463753464f53464f5344452517041213111817534435534446121906195344461a19534446050219065344461753444653444520191a1902131753444653354553374e5344460502171a1a1953444605031f53444600191a1f5344461f18534446151918021f18031f0253354553374653444653334453374253344353333053344e534e3053464f53464f53464f53463253463753464f" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4632341166786449" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Continua a puntare sui contenuti digitali <a href="https://facebook.com/125679830804311">Quality group</a> in questa fase di ripartenza👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/post-perfetti-su-facebook-e-ig-i-contenuti-alle-adv-li-offre-quality/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Post perfetti su Facebook e IG? I contenuti alle adv li offre Quality - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Da settembre è online la nuova piattaforma editoriale QG Digital Evolution: contenuti prodotti dal consorzio a cui le adv possono attingere.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4632341166786449" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632341166786449" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632341166786449" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632341166786449" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632341166786449&#038;title=%09%09%09Continua%20a%20puntare%20sui%20contenuti%20digitali%20Quality%20group%20in%20questa%20fase%20di%20ripartenza%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa81a6a4a2a5a8a8ace1e4f7f4fffca5a8a3befaafb3b3b7b4e2f486e2f581e2f581b0b0b0e9a1a6a4a2a5a8a8ace9a4a8aae2f581f6f5f6fff1fff6f0f0fff4f4f0fef498f3f1f4f5f4f3f6f6f1f1f0fff1f3f3fee2f5f7eae2f5f7e2f783e2f786e2f783e2f786e2f7fee2f783e2f786e2f7fee2f7fe84a8a9b3aea9b2a6e2f5f7a6e2f5f7b7b2a9b3a6b5a2e2f5f7b4b2aee2f5f7a4a8a9b3a2a9b2b3aee2f5f7a3aea0aeb3a6abaee2f5f796b2a6abaeb3bee2f5f7a0b5a8b2b7e2f5f7aea9e2f5f7b6b2a2b4b3a6e2f5f7a1a6b4a2e2f5f7a3aee2f5f7b5aeb7a6b5b3a2a9bda6e281f7e2fe81e2fef6e2fff0e2f7fee2f7fee2f7fee2f783e2f786e2f7fe" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
<div id="cff_121868177833793_4632126773474555" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine" style="border-bottom: 1px solid #;">
<div class="cff-author">
<div class="cff-author-text">
<div class="cff-page-name cff-author-date" style="font-size:14px;">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
<span class="cff-story"> </span>
</div>
<p class="cff-date"> 2 days ago </p> </div>
<div class="cff-author-img " data-avatar="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A">
<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-muc2-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=dbb9e7&#038;_nc_ohc=LqLXPwNfFMoAX_zh4u0&#038;_nc_ht=scontent-muc2-1.xx&#038;edm=AKIiGfEEAAAA&#038;oh=6e0a04c379eebdaa811492782e9918e3&#038;oe=6183AE0A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
</div>
</div>
<h3 class="cff-post-text" style="font-size:14px;font-weight:normal;">
<span class="cff-text" data-color="">
Costa cambia logo e ridisegna le crociere👇 </span>
<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>
</h3>
<div class="cff-shared-link ">
<div class="cff-text-link cff-no-image">
<h3 class="cff-link-title" style="font-size:14px;">
<a href="https://www.lagenziadiviaggi.it/costa-cambia-logo-ridisegniamo-le-crociere/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Costa cambia logo: «Ridisegniamo le crociere» - www.lagenziadiviaggi.it</a>
</h3>
<p class="cff-link-caption" style="font-size:14px;">www.lagenziadiviaggi.it</p>
<span class="cff-post-desc" style="font-size:13px;">Nuova immagine e nuova offerta per Costa Crociere in tre grandi ambiti: gastronomia, escursioni, sostenibilità.</span>
</div>
</div>
<div class="cff-post-links">
<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4632126773474555" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
<div class="cff-share-container">
<span class="cff-dot">&middot;</span>
<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632126773474555" title="Share">Share</a>
<p class="cff-share-tooltip">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632126773474555" target="_blank" class="cff-facebook-icon" rel="noopener">
<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632126773474555" target="_blank" class="cff-twitter-icon" rel="noopener">
<span class="fa fab fa-twitter" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4632126773474555&#038;title=%09%09%09Costa%20cambia%20logo%20e%20ridisegna%20le%20crociere%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
<span class="fa fab fa-linkedin" aria-hidden="true"></span>
<span class="cff-screenreader">Share on Linked In</span>
</a>
<a href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf48fa8aaacaba6a6a2efeaf9faf1f2aba6adb0f4a1bdbdb9baecfa88ecfb8fecfb8fbebebee7afa8aaacaba6a6a2e7aaa6a4ecfb8ff8fbf8f1fff1f8fefef1fafafef0fa96fdfffafbf8fbfffefefafdfefdfcfcfcecfbf9e4ecfbf9ecf98decf988ecf98decf988ecf9f0ecf98decf988ecf9f0ecf9f08aa6babda8ecfbf9aaa8a4aba0a8ecfbf9a5a6aea6ecfbf9acecfbf9bba0ada0baacaea7a8ecfbf9a5acecfbf9aabba6aaa0acbbacec8ff9ecf08fecf0f8ecf1feecf9f0ecf9f0ecf9f0ecf98decf988ecf9f0" target="_blank" class="cff-email-icon" rel="noopener">
<span class="fa fab fa-envelope" aria-hidden="true"></span>
<span class="cff-screenreader">Share by Email</span>
</a>
</p>
</div>
</div>
</div>
</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="55939" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">06/10/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/inverno-in-svizzera-corvatsch-snow-night/" rel="noopener">Inverno in Svizzera – Corvatsch Snow Night</a><div class="advrssSummary">CORVATSCH SNOW NIGHT: sciare di notte per oltre 4 km si può! Grazie alla pista illuminata... <a target="_blank" class="rssred" href="https://www.travelidentity.it/inverno-in-svizzera-corvatsch-snow-night/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>direttoretecnicoBO</b></span> - <span class="rss-date">05/10/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/direttore-tecnico-offresi-7/" rel="noopener">direttore tecnico offresi</a><div class="advrssSummary">Direttore tecnico offresi per copertura titolo agenzia viaggi dell’Emilia Romagna e Marc... <a target="_blank" class="rssred" href="https://www.travelidentity.it/direttore-tecnico-offresi-7/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">04/10/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/inverno-in-svizzera-news-apertura-impianti-sciistici/" rel="noopener">Inverno in Svizzera – News Apertura Impianti Sciistici</a><div class="advrssSummary">NEWS APERTURA IMPIANTI SCIISTICI: questi della montagna dello sci, snowboard e freestyler ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/inverno-in-svizzera-news-apertura-impianti-sciistici/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">30/09/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/ferrovia-matterhorn-gotthard-mgb-zooom-the-matterhorn/" rel="noopener">Ferrovia Matterhorn Gotthard (MGB): Zooom the Matterhorn</a><div class="advrssSummary">Dal 1 giugno 2021 è in funzione sul Gornergrat un’esperienza mutimediale unica nel suo... <a target="_blank" class="rssred" href="https://www.travelidentity.it/ferrovia-matterhorn-gotthard-mgb-zooom-the-matterhorn/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-2085475186"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-82924531"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8412776413659514" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-8412776413659514" data-ad-slot="9117910809"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div></div><div class="widget-11 widget"> <div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr>
</div>
</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/qatar-airways/" class="tag-cloud-link tag-link-314 tag-link-position-1" style="font-size: 10px;" aria-label="Qatar Airways (176 elementi)">Qatar Airways</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Delta Air Lines (179 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/enac/" class="tag-cloud-link tag-link-707 tag-link-position-3" style="font-size: 10.075757575758px;" aria-label="Enac (183 elementi)">Enac</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.151515151515px;" aria-label="Alpitour (187 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-5" style="font-size: 10.227272727273px;" aria-label="Air Italy (189 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-6" style="font-size: 10.227272727273px;" aria-label="Trenitalia (189 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-7" style="font-size: 10.681818181818px;" aria-label="Federalberghi (216 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 10.681818181818px;" aria-label="Emirates (220 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 10.909090909091px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 10.984848484848px;" aria-label="Fiavet (240 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 11.060606060606px;" aria-label="Lufthansa (245 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-12" style="font-size: 11.136363636364px;" aria-label="Fto (249 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-13" style="font-size: 11.136363636364px;" aria-label="easyJet (250 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.363636363636px;" aria-label="Enit (270 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (305 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 12.045454545455px;" aria-label="Iata (333 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.121212121212px;" aria-label="Msc Crociere (335 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.333333333333px;" aria-label="Coronavirus (489 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.333333333333px;" aria-label="Ryanair (493 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (808 elementi)">Alitalia</a></div></div></div></div> 
</aside>
</div>

</div>

</section>

<footer class="footer">

<div class="footer-widgets">

<div class="wrapper">
<div class="clear-float"></div>
</div>

</div>

<div class="wrapper">
<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="/cdn-cgi/l/email-protection#c5acaba3aa85aaa3a3aca6acaba0b3a4a9acb6ebacb1">www.officinevalis.it</a></span></span></p></p>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
<div class="loading-box">
<h3>Caricamento...</h3>
<span>Ci vorrà solo un secondo...</span>
<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x77983" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>

<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x77983".js"></script><![endif]--><link rel='stylesheet' id='basecss-css' href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x77983&amp;ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"55939 https:\/\/www.lagenziadiviaggi.it\/?p=55939","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Braccio di ferro Ita-sindacati: i nodi da sciogliere","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/braccio-di-ferro-ita-sindacati-i-nodi-da-sciogliere\/","postId":"55939"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x77983&amp;ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x77983&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x77983&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x77983&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x77983&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/538/public/assets/js/355.js?x77983&amp;ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/477/assets/js/684.js?x77983&amp;ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x77983&amp;ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x77983&amp;ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?x77983&amp;ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x77983&amp;ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?x77983&amp;ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='swipe-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x77983&amp;ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x77983&amp;ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x77983&amp;ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?x77983&amp;ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?x77983&amp;ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?x77983&amp;ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?x77983&amp;ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?x77983&amp;ver=3.3.24' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/477/assets/js/146.js?x77983&amp;ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/947/public/assets/js/291/900.js?x77983&amp;ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/uploads/810/947/public/assets/js/291/771.js?x77983&amp;ver=2.1.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x77983&amp;ver=99948adaf0a66bb2af0b1ca62af39afb' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?x77983&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-31505bb254f508954a97a15aff15af30 lagen-a-banner-testata" id="lagen-31505bb254f508954a97a15aff15af30"></div><div class="lagen-176378c2b3fe0ed56344ef45f1276568 lagen-b-banner-sottotestata" id="lagen-176378c2b3fe0ed56344ef45f1276568"></div><div class="lagen-ab5268e2dc363fae865352039c4e88bd lagen-menu" id="lagen-ab5268e2dc363fae865352039c4e88bd"></div><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script id="lagen-tracking">var advads_tracking_ads = {"1":[55444,6289,4553]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script> 
<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
</body>

</html>
