<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Bit Digital 2021: tutti gli eventi (online) da non perdere | www.lagenziadiviaggi.it		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x91597" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" />
		<link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" />
	
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bit Digital 2021: tutti gli eventi (online) da non perdere | www.lagenziadiviaggi.it</title>
	<meta name="description" content="Gli eventi saranno articolati in 5 aree tematiche: Training, Experential Travel, Technology &amp; Innovation, Hot Topics e Food &amp; Wine Tourism" />
	<link rel="canonical" href="https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bit Digital 2021: tutti gli eventi (online) da non perdere | www.lagenziadiviaggi.it" />
	<meta property="og:description" content="Gli eventi saranno articolati in 5 aree tematiche: Training, Experential Travel, Technology &amp; Innovation, Hot Topics e Food &amp; Wine Tourism" />
	<meta property="og:url" content="https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/" />
	<meta property="og:site_name" content="www.lagenziadiviaggi.it" />
	<meta property="article:published_time" content="2021-05-06T05:00:16+00:00" />
	<meta property="article:modified_time" content="2021-05-05T13:06:57+00:00" />
	<meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/05/agenda-bit.jpg" />
	<meta property="og:image:width" content="659" />
	<meta property="og:image:height" content="376" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/05/agenda-bit.jpg","width":659,"height":376,"caption":"AGENDA bit"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/#webpage","url":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/","name":"Bit Digital 2021: tutti gli eventi (online) da non perdere | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/#primaryimage"},"datePublished":"2021-05-06T05:00:16+00:00","dateModified":"2021-05-05T13:06:57+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd"},"description":"Gli eventi saranno articolati in 5 aree tematiche: Training, Experential Travel, Technology & Innovation, Hot Topics e Food & Wine Tourism","breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/","url":"https://www.lagenziadiviaggi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/113-2/","url":"https://www.lagenziadiviaggi.it/113-2/","name":"Pagina articoli"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/","url":"https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/","name":"Bit Digital 2021: tutti gli eventi (online) da non perdere"}}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/da2ef92d4326fb89a4de665a6367aadd","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Bit Digital 2021: tutti gli eventi (online) da non perdere Feed dei commenti" href="https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=2cd8b734d0dc0cc84cedaaa44161e9e5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagenziadiviaggi.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='color-bg-tag-cloud-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?x91597&amp;ver=1.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/reset.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/dat-menu.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?x91597&amp;ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/lightbox.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/shortcodes.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/animate.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/owl.carousel.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/responsive.css?x91597&amp;ver=3.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/style.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?x91597&amp;ver=2.19.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?x91597&amp;ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?x91597&amp;ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x91597&amp;ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x91597&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?x91597&amp;ver=1.24.1' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":50927,"token":"4826e381ec","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x91597&amp;ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?x91597&amp;ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?x91597&amp;ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/50927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=50927' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}
</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="stylesheet" href="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/carousel.css?x91597"><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/transition.js?x91597"></script><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/carousel.js?x91597"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x91597" sizes="32x32" />
<link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x91597" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x91597" />
<meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		
		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-50927 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-lagen-">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
						<!-- BEGIN .header -->
			<header class="header">
								<div class="top-line">
					<div class="wrapper">
					
					<div class="left social-content social-content-top">
						<a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a>	
						<a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a>																<a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a>	
						<a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a>	
						<a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a>	
					</div>
					
																<nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li>
<li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li>
</ul></nav>						
									</div>
				</div>
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x91597" alt="www.lagenziadiviaggi.it" /></a>
													</div>

													<div class="header-banner">
															</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu top-adv">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a>


						<ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a>
<ul class="sub-menu">
	<li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li>
	<li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li>
	<li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li>
	<li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li>
	<li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li>
	<li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li>
	<li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li>
	<li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li>
	<li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li>
	<li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li>
	<li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li>
	<li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li>
	<li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li>
	<li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li>
	<li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a>
<ul class="sub-menu">
	<li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li>
	<li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-maggio-2021">Magazine</a></li>
	<li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li>
	<li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li>
	<li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li>
	<li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li>
	<li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li>
	<li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li>
	<li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li>
</ul>
</li>
<li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li>
<li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li>
</ul>
						
						</nav>
					</div>
			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Bit Digital 2021: tutti gli eventi (online) da non perdere</h1>
 							<div class="article-header-photo">
				
		<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/05/agenda-bit-1200x545_c.jpg?x91597" alt="Bit Digital 2021: tutti gli eventi (online) da non perdere" title="agenda bit" />				
		
		
		
	</div>
													<div class="article-header-info">
																								<span class="article-header-meta">
																											<span class="article-header-meta-date">06 Maggio</span>
										<span class="article-header-meta-time">
											<span class="head-time">07:00</span>
											<span class="head-year">2021</span>
										</span>
																											<span class="article-header-meta-links ">
																			<a  href="https://www.lagenziadiviaggi.it/author/redazione/" title="Articoli scritti da Redazione" rel="author" class="icon-link"><i class="fa fa-user"></i> da Redazione</a>										
											<a  href="https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a>
																												</span>
																									</span>
															</div>
											</div>

							
					<div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Bit%20Digital%202021%3A%20tutti%20gli%20eventi%20%28online%29%20da%20non%20perdere https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Bit%20Digital%202021%3A%20tutti%20gli%20eventi%20%28online%29%20da%20non%20perdere' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Bit%20Digital%202021%3A%20tutti%20gli%20eventi%20%28online%29%20da%20non%20perdere&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbit-digital-2021-tutti-gli-eventi-online-da-non-perdere%2F&title=Bit%20Digital%202021%3A%20tutti%20gli%20eventi%20%28online%29%20da%20non%20perdere")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere/', 'Bit%20Digital%202021%3A%20tutti%20gli%20eventi%20%28online%29%20da%20non%20perdere', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Le parole chiave di <strong>Bit Digital</strong> per gli agenti di viaggi? «Sono sicuramente: formazione, tecnologia, innovazione, sostenibilità. Temi cardine che saranno affrontati nei diversi panel dello spazio di discussione digitale degli oltre 90 convegni Bit Talks. Un nuovo nome che vuole sottolineare il livello ancora più alto del palinsesto di quest’anno: per la prima volta integriamo il programma professionale con speciali talk di taglio prevalentemente culturale, con analisti di settore che saranno svelati a Bit Digital Edition», dichiara <strong>Simona Greco.</strong></p>
<p><strong><a href="https://ita.calameo.com/read/000282683171385b5ad5e?authid=ziyAyDEoiARx" target="_blank" rel="noopener">APPROFONDISCI SU L’AGENZIA DI VIAGGI MAGAZINE SFOGLIABILE</a></strong></p>
<p>Gli eventi saranno articolati in<strong> 5 aree tematiche</strong>, ognuna identificata con un colore differente per rendere più intuitivo l’accesso: Training (blu), Experential Travel (mattone), Technology &amp; Innovation (grigio), Hot Topics (ocra) e Food &amp; Wine Tourism (verde).</p>
<p>Nel <strong>palinsesto eventi</strong> per gli adv si segnalano i convegni “Le agenzie di viaggio possono fare dell’incoming territoriale una nuova fonte di revenue”, “La nuova era del Tour Operating”, “Ospitalità e tecnologia: arriva il turismo 4.0”. In primo piano anche temi come “Le community femminili come forza motrice per i territori” con un panel al femminile di donne imprenditrici. Da segnalare anche il turismo extraterrestre come scenario del prossimo futuro nel convegno sulle “prospettive imminenti del turismo spaziale”.</p>
<p><strong>Ecco ulteriori highlight dal palinsesto:</strong></p>
<p><strong>9 MAGGIO</strong><br />
Ora: 11.00<br />
Convegno inaugurale Bit Relatori: L. Palermo (Fiera Milano), A. Morvillo (Cnr Iriss), C. Bremner<br />
(Euromonitor), A. Priante (Unwto), T. Breton (commissario europeo), M. Garavaglia (ministro del Turismo)</p>
<p>Ora: 12.30<br />
XXIV Rapporto sul turismo Relatori: A. Morvillo (Cnr Iriss), E. Becheri (Turistica), M. Manente (Ciset), F. Arosio (Istat), F. M. Coccia (Isnart), A. Marasco (Cnr Iriss), G. Maggiore (Unitelma), P. Grollo (Studio Trend), O. Cuccu (Nuvap)</p>
<p>Ora: 17.00<br />
The Future of Travel Relatori: B. Sterling (scrittore), V. Tanni (storica dell’arte), L. Finardi (Mandarin Oriental), P. Urquiola (designer), D. Grasso (Maserati), F. Cannavale (Lastminute.com), R. Choochuey (architetto), S. Small<br />
(World Routes)</p>
<p><strong>10 MAGGIO</strong><br />
Ora: 12.00<br />
Dai baby boomer ai perennial, in viaggio tutti insieme appassionatamente Relatori: M. Broccoli (Veratour), D. Catania (Alidays), M. Cossu (Portale Sardegna), G. Moretto (Expedia), L. Scortichini (Go World)</p>
<p>Ora: 14.00<br />
La ripartenza delle destinazioni turistiche. Cosa fare, nuovi bisogni e trend Relatori: S. Badriotto (slow tourism<br />
expert)</p>
<p>Ora: 14.00<br />
Il turismo musicale come opportunità per il rilancio Relatori: A. Di Caro (Butik), A. Cortelazzi (esperto turismo musicale), M. Friel (docente managment della cultura e turismo Iulm)</p>
<p>Ora: 14.00<br />
Destinazioni enogastronomiche nel dopo Covid Relatori: S. Carvão (Unwto), F. Casucci (Regione Campania), F.<br />
Manzulli (Comune di Taranto), P. Morbidoni (Strada dell’Olio Dop Umbria), A. Camesasca (Camera di commercio di Como)</p>
<p>Ora: 16.00<br />
Nuovi standard igienico-sanitari e Digital Innovation: come migliorare il servizio e dimostrarlo agli ospiti<br />
Relatori: F. Girelli (CleanApp), D. Marotta (hotel manager)</p>
<p>Ora: 17.00<br />
Turismo nautico, nuova frontiera della blue economy Relatori:W. Vassallo (Letyourboat)</p>
<p>Ora: 17.00<br />
Usare i dati per decidere: opportunità e sfide per le città Relatori: V. Minghetti (Ciset), L. Pietropaolo (esperta beni culturali), M. Poletti (Sit Ferrara), E. Piccin (dirigente Turismo Venezia)</p>
<p><strong>11 MAGGIO</strong><br />
Ora: 12.00<br />
La nuova era del tour operating Relatori: E. Birondi (Settemari-Amo il Mondo-Jump), M. Broccoli (Veratour), D. Curzi (Idee per Viaggiare), A. Seghi (Alpitour), F. Gattinoni (Fto), I. Jelinic (Fiavet), A. Mele (Astoi), M. Serra (Quality Group)</p>
<p>Ora: 12.00<br />
Sistema aviation: la ripresa tra tecnologia e sinergie Relatori: M. Bisio (Ego Airways), G. Celani (AlbaStar), V. Rebasti (Volotea), A. Sarnataro (Neos), R. Scaffidi (Air Europa), A. Tucci (Sea)</p>
<p>Ora: 14.00<br />
Crociere, i piani di rilancio Relatori: K. Bubolz (Ncl), F. di Cesare (Risposte Turismo), F. Candiani (Msc), C. Schiavon (Costa)</p>
<p>Ora: 15.00<br />
Destinazioni internazionali: tendenze e marketing Relatori: K. Boulasidou (Ente ellenico), I. Garaña (Turespaña), O. Mazzoni (The Great American West), A. Ota (Ente sloveno), M. Prato e E. Seller (Tourism Australia)</p>
<p>Ora: 17.00<br />
TuristicaMente: allenarsi per vincere nuove sfide Relatori: F. Volla (esperta comunicazione turismo)</p>
<p>Ora: 17.30<br />
Destinazioni extraterrestri –Le prospettive imminenti del turismo spaziale Relatori: R. Battiston (professore),<br />
E. Cozzi (giornalista), T. Biancardi (The Passenger)</p>
<p><strong>COME ACCEDERE A EXPOPLAZA. </strong>Bit 2021, quest’anno nella sua innovativa evoluzione “Digital Edition” si dividerà in due momenti: dal 9 all’11 maggio per gli operatori e dal 12 al 14 maggio per il pubblico dei viaggiatori. Il tutto ruoterà attorno allo spazio virtuale Expo Plaza e al ricco programma di eventi Bit Talks: una nuova esperienza di fiera per entrare in contatto a 360° con il mondo del travel, sviluppando importanti relazioni professionali, conoscendo da vicino offerte e servizi e seguendo tutti gli aggiornamenti relativi alle varie destinazioni italiane e internazionali.</p>
<p>Per quanto riguarda gli operatori professionali – il cui accesso è libero – è possibile entrare nell’apposita sezione “Visita”, richiedere il Fiera ID e procedere con la registrazione alla manifestazione. A quel punto i visitatori avranno modo di accedere a una vasta “piazza virtuale”, gestire la propria agenda online per fissare gli appuntamenti con i singoli espositori, dialogare con questi ultimi attraverso una chat dedicata e iscriversi agli oltre novanta convegni e webinar proposti dal programma Bit Talks. Stesso iter e stesse opportunità – ma a partire dal 12 maggio – per il grande pubblico dei viaggiatori che avrà la possibilità anche quest’anno di scoprire destinazioni e farsi ispirare dalle novità e proposte dei principali Paesi del mondo.</p>
<p><a href="https://ita.calameo.com/read/000282683171385b5ad5e?authid=ziyAyDEoiARx" target="_blank" rel="noopener"><strong>LEGGI IL NUOVO NUMERO SFOGLIABILE DE L’AGENZIA DI VIAGGI MAGAZINE </strong></a></p>
	
						

																				<div class="panel-tags-cats">
							<span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span>
				<div class="tagcloud">
					<a href="https://www.lagenziadiviaggi.it/tag/bit/">Bit</a><a href="https://www.lagenziadiviaggi.it/tag/simona-greco/">Simona Greco</a>				</div>
										<div class="article-splitter"></div>
										<span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span>
				<div class="category-cloud">
					<a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a><a href="https://www.lagenziadiviaggi.it/category/rubriche/in-agenda/">In Agenda</a>				</div>
					</div>
						</div>
				<!-- END .def-panel -->
				</div>

				


	<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="right">
							</a>
			<h2>L&#039;Autore</h2>
		</div>
		<div class="about-author">
							<span class="about-author-header">
					<img src="https://secure.gravatar.com/avatar/a27d140148691f89695ccc4bcc1c7bff?s=100&#038;d=mm&#038;r=g" alt="Redazione" />
				</span>
						<div class="about-author-content">
				<div class="right">
																													</div>
				<strong>Redazione</strong>
				<p></p>
				<a href="https://www.lagenziadiviaggi.it/author/redazione/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a>
			</div>
		</div>
	<!-- END .def-panel -->
	</div>
					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="https://www.lagenziadiviaggi.it/113-2/?cat=37,4635" class="right">
							</a>
			<h2 class="adv-related-article">Nella stessa categoria</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/borsa-del-turismo-religioso-internazionale-roma-dal-21-al-23-giugno/';">
						<a href="https://www.lagenziadiviaggi.it/borsa-del-turismo-religioso-internazionale-roma-dal-21-al-23-giugno/" title="Btri, la fiera del turismo religioso a Roma dal 21 al 23 giugno">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/borsa-del-turismo-religioso-internazionale-roma-dal-21-al-23-giugno/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/06/btri-roma-2017-700x400-367x269_c.jpg?x91597" alt="Btri, la fiera del turismo religioso a Roma dal 21 al 23 giugno" title="Btri - Roma" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/borsa-del-turismo-religioso-internazionale-roma-dal-21-al-23-giugno/">Btri, la fiera del turismo religioso a Roma dal 21 al 23 giugno</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/i-love-lego-in-mostra-a-milano-dall11-ottobre-al-2-febbraio/';">
						<a href="https://www.lagenziadiviaggi.it/i-love-lego-in-mostra-a-milano-dall11-ottobre-al-2-febbraio/" title="&#8220;I love Lego&#8221; in mostra a Milano dall&#8217;11 ottobre al 2 febbraio">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/i-love-lego-in-mostra-a-milano-dall11-ottobre-al-2-febbraio/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/09/lego-2-367x269_c.jpg?x91597" alt="&#8220;I love Lego&#8221; in mostra a Milano dall&#8217;11 ottobre al 2 febbraio" title="" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/i-love-lego-in-mostra-a-milano-dall11-ottobre-al-2-febbraio/">&#8220;I love Lego&#8221; in mostra a Milano dall&#8217;11 ottobre al 2 febbraio</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/sudafrica-al-via-indaba-5-milioni-turisti-5-anni/';">
						<a href="https://www.lagenziadiviaggi.it/sudafrica-al-via-indaba-5-milioni-turisti-5-anni/" title="Sudafrica, al via Indaba: &#8220;5 milioni di turisti in 5 anni&#8221;">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="https://www.lagenziadiviaggi.it/sudafrica-al-via-indaba-5-milioni-turisti-5-anni/" class="hover-image">
						<img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/05/indaba-367x269_c.jpg?x91597" alt="Sudafrica, al via Indaba: &#8220;5 milioni di turisti in 5 anni&#8221;" title="indaba" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="https://www.lagenziadiviaggi.it/sudafrica-al-via-indaba-5-milioni-turisti-5-anni/">Sudafrica, al via Indaba: &#8220;5 milioni di turisti in 5 anni&#8221;</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
													
<div id="disqus_thread"></div>
								<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><hr class="line-pad-sep-video"></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div>
		</div><div class="widget-3 widget">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x91597" width="151" height="48" /></a></p></div>
		</div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-1911758423"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/47386" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/01/viaggiOFF-iscriviti-300x600-1.jpg?x91597" alt="ViaggiOff, tutto un altro mondo. Iscriviti alla newsletter."  width="300" height="600"   /></a></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x91597" alt="" width="201" height="49" /></a></h6>
<h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5>

<style>
::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}
</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x91597" alt="RSS" /></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/cozze-allirlandese-scopri-la-ricetta-su-cookgo/'>Cozze all’irlandese: scopri la ricetta su Cook&amp;Go</a><div class="rssSummary">Un cottage sull’Atlantico, una storia lunga 250 anni e sette generazioni. Siamo al Moran’s Oyster Cottage, nella contea di Galway. È qui che, su consiglio di Tourism Ireland, fa tappa...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/allelba-sulle-tracce-di-napoleone/'>All’Elba sulle tracce di Napoleone</a><div class="rssSummary">Il 5 maggio è data celebre della storia e della letteratura: quest’anno si ricorda il Bicentenario della morte di Napoleone e l’Isola d’Elba, dove visse dieci mesi, apre un anno...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/eataly-apre-a-londra-ce-anche-la-spritzeria/'>Eataly apre a Londra: c’è anche la Spritzeria</a><div class="rssSummary">Eataly arriva a Londra: si trova a Broadgate, vicino alla stazione di Liverpool Street, il primo “mercato” firmato Oscar Farinetti nel Regno Unito, tra prodotti tipici, scuola di cucina, ristoranti...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/un-altro-giro-danimarca-da-oscar-tra-natura-e-gourmet/'>“Un altro giro”: Danimarca da Oscar tra natura e gourmet</a><div class="rssSummary">Un altro giro (Druk), diretto da Thomas Vinterberg, è la pellicola danese che ha vinto l’Oscar come migliore film internazionale. E per riviverlo ecco un viaggio tra grandi scenari naturali,...</div></li></ul></div><div class="widget-7 widget">			<div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div>
		</div>
<div class="widget-8 widget">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.lagenziadiviaggi.it/draghi-al-g20-del-turismo-prenotate-le-vacanze-in-italia/" title="Draghi al G20 del Turismo: «Prenotate le vacanze in Italia»" class="wpp-post-title" target="_self">Draghi al G20 del Turismo: <br>«Prenotate le vacanze in Italia»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/voucher-ce-la-proroga-i-ritocchi-al-dl-sostegni/" class="wpp-post-title" target="_self">Voucher, c&#8217;è la proroga: i ritocchi al dl Sostegni</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/viaggi-ue-prorogata-la-mini-quarantena/" class="wpp-post-title" target="_self">Viaggi Ue, prorogata la mini quarantena</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/lue-accelera-riaprire-ai-turisti-internazionali/" class="wpp-post-title" target="_self">L&#8217;Ue accelera: &#8220;Riaprire ai turisti internazionali&#8221;</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/dai-villaggi-ai-trasporti-le-linee-guida-italiane/" class="wpp-post-title" target="_self">Dai villaggi ai trasporti, le linee guida italiane</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/nasce-travelap-events-lagenzia-di-viaggi-che-sfida-la-crisi/" class="wpp-post-title" target="_self">Nasce TravelAP &#038; Events, l&#8217;agenzia di viaggi che sfida la crisi</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/new-york-pronta-a-riaprire-tutto-dal-1-luglio/" class="wpp-post-title" target="_self">New York pronta a riaprire tutto dal 1° luglio</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/costa-torna-a-navigare-al-via-la-stagione-2021/" class="wpp-post-title" target="_self">Costa torna a navigare: al via la stagione 2021</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/outgoing-sponda-di-maio-al-lavoro-con-gli-altri-paesi/" title="Outgoing, sponda Di Maio «Al lavoro con gli altri Paesi»" class="wpp-post-title" target="_self">Outgoing, sponda Di Maio <br>«Al lavoro con gli altri Paesi»</a>
</li>
<li>
<a href="https://www.lagenziadiviaggi.it/guide-turistiche-incontro-con-garavaglia-aiuti-e-stop-abusivi/" class="wpp-post-title" target="_self">Guide turistiche, incontro con Garavaglia: «Aiuti e stop abusivi»</a>
</li>
</ul>

</div>
<div class="widget-9 widget">			<div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:500px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" >
<section class="cff-likebox cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-posts-wrap"><div id="cff_121868177833793_4180443018642935" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 17 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#Lufthansa prepara la ripartenza👇			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/il-piano-di-lufthansa-aumento-di-capitale-e-nuovi-aerei/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Il piano Lufthansa: aumento di capitale e nuovi aerei | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Lufthansa prepara la ripartenza e lo fa con un doppio movimento: ricapitalizzazione e investimenti in nuovi aerei.</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4180443018642935" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180443018642935" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180443018642935" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180443018642935" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180443018642935&#038;title=%09%09%09%23Lufthansa%20prepara%20la%20ripartenza%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180443018642935%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23Lufthansa%20prepara%20la%20ripartenza%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4180344825319421" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 18 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		L’appello di <a href="https://facebook.com/146627512070062">International Air Transport Association (IATA)</a> ai governi 🛫👇			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/appello-dei-vettori-i-governi-coprano-i-costi-dei-tamponi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Appello dei vettori: "I governi coprano i costi dei tamponi" | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Calmierare e addirittura sostenere i costi dei test Covid-19 per i viaggiatori aerei: è l’istanza presentata da Iata ai governi.</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4180344825319421" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180344825319421" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180344825319421" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180344825319421" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180344825319421&#038;title=%09%09%09L%E2%80%99appello%20di%20International%20Air%20Transport%20Association%20%28IATA%29%20ai%20governi%20%F0%9F%9B%AB%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180344825319421%20-%20%0D%0A%0D%0A%09%0D%0A%09%09L%E2%80%99appello%20di%20International%20Air%20Transport%20Association%20%28IATA%29%20ai%20governi%20%F0%9F%9B%AB%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4180238368663400" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 18 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		📌 <a href="https://facebook.com/111414512282066">BIT - BORSA INTERNAZIONALE DEL TURISMO</a> Digital, la ricetta Greco: «Prepararsi al rilancio» ⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/bit-digital-la-ricetta-greco-prepararsi-al-rilancio/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Bit Digital, la ricetta Greco: «Prepararsi al rilancio» | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Simona Greco, direttore manifestazioni FieraMilano, svela i dettagli di questa prima volta tutta virtuale, tra talk ed espositori</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4180238368663400" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180238368663400" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180238368663400" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180238368663400" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180238368663400&#038;title=%09%09%09%F0%9F%93%8C%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%20Digital%2C%20la%20ricetta%20Greco%3A%20%C2%ABPrepararsi%20al%20rilancio%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180238368663400%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%93%8C%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%20Digital%2C%20la%20ricetta%20Greco%3A%20%C2%ABPrepararsi%20al%20rilancio%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4180012545352649" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 20 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#Malpensa addio: nel piano della newco Ita che prenderà in carico il futuro di Alitalia non c’è un ruolo operativo per l’aeroporto, ma solo per Linate scelto come scalo point-to-point per i voli diretti con le principali città europee 🆕			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/malpensa-esce-dai-radar-della-newco-alitalia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Malpensa esce dai radar della newco Alitalia | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Per Ita, la newco della futura Alitalia, poca o quasi niente Malpensa nel pinao operativo e decollo possibile anche dal 15 luglio</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4180012545352649" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180012545352649" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180012545352649" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180012545352649" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180012545352649&#038;title=%09%09%09%23Malpensa%20addio%3A%20nel%20piano%20della%20newco%20Ita%20che%20prender%C3%A0%20in%20carico%20il%20futuro%20di%20Alitalia%20non%20c%E2%80%99%C3%A8%20un%20ruolo%20operativo%20per%20l%E2%80%99aeroporto%2C%20ma%20solo%20per%20Linate%20scelto%20come%20scalo%20point-to-point%20per%20i%20voli%20diretti%20con%20le%20principali%20citt%C3%A0%20europee%20%F0%9F%86%95%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4180012545352649%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23Malpensa%20addio%3A%20nel%20piano%20della%20newco%20Ita%20che%20prender%C3%A0%20in%20carico%20il%20futuro%20di%20Alitalia%20non%20c%E2%80%99%C3%A8%20un%20ruolo%20operativo%20per%20l%E2%80%99aeroporto%2C%20ma%20solo%20per%20Linate%20scelto%20come%20scalo%20point-to-point%20per%20i%20voli%20diretti%20con%20le%20principali%20citt%C3%A0%20europee%20%F0%9F%86%95%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4179998048687432" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 20 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ViaggiOff | Oggi, 5 maggio, data storica, si celebra il Bicentenario della morte di Napoleone e all'Isola d'Elba tutto è pronto tra eventi, percorsi e luoghi da non perdere sulle orme dell'imperatore ⬇️⬇️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.viaggioff.it/allelba-sulle-tracce-di-napoleone/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">All'Elba sulle tracce di Napoleone - ViaggiOff</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Il 5 maggio si celebra il Bicentenario della sua morte e l'isola apre un anno di eventi e visite nei luoghi che ne portano traccia</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4179998048687432" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179998048687432" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179998048687432" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179998048687432" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179998048687432&#038;title=%09%09%09%23ViaggiOff%20%7C%20Oggi%2C%205%20maggio%2C%20data%20storica%2C%20si%20celebra%20il%20Bicentenario%20della%20morte%20di%20Napoleone%20e%20all%27Isola%20d%27Elba%20tutto%20%C3%A8%20pronto%20tra%20eventi%2C%20percorsi%20e%20luoghi%20da%20non%20perdere%20sulle%20orme%20dell%27imperatore%20%E2%AC%87%EF%B8%8F%E2%AC%87%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179998048687432%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Oggi%2C%205%20maggio%2C%20data%20storica%2C%20si%20celebra%20il%20Bicentenario%20della%20morte%20di%20Napoleone%20e%20all%27Isola%20d%27Elba%20tutto%20%C3%A8%20pronto%20tra%20eventi%2C%20percorsi%20e%20luoghi%20da%20non%20perdere%20sulle%20orme%20dell%27imperatore%20%E2%AC%87%EF%B8%8F%E2%AC%87%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4179921002028470" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 21 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		Outgoing | Il ministro <a href="https://facebook.com/522391027797448">Luigi Di Maio</a>: «Al lavoro con gli altri Paesi» ⤵️			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/outgoing-ci-pensa-di-maio-al-lavoro-con-gli-altri-paesi/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Outgoing, sponda Di Maio «Al lavoro con gli altri Paesi» | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Le rassicurazioni del capo della Farnesina a margine del G7 di Londra dei ministri degli Esteri. Obiettivo ripartenza.</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4179921002028470" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179921002028470" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179921002028470" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179921002028470" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179921002028470&#038;title=%09%09%09Outgoing%20%7C%20Il%20ministro%20Luigi%20Di%20Maio%3A%20%C2%ABAl%20lavoro%20con%20gli%20altri%20Paesi%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179921002028470%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Outgoing%20%7C%20Il%20ministro%20Luigi%20Di%20Maio%3A%20%C2%ABAl%20lavoro%20con%20gli%20altri%20Paesi%C2%BB%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4179790672041503" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 22 hours ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		👉 I salotti del Friuli Venezia Giulia (<a href="https://facebook.com/216950898328136">Friuli Venezia Giulia Turismo</a>): guarda il webinar in stile TV su TravelID, la community de L’Agenzia di Viaggi Magazine dedicata ai professionisti del turismo👇			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/i-salotti-del-friuli-venezia-giulia-guarda-il-webinar-in-stile-tv/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">I salotti del Friuli Venezia Giulia: guarda il webinar in stile TV | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Immagini, video, interviste e collegamenti in esterna per raccontare agli agenti di viaggi l'offerta friulana</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4179790672041503" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179790672041503" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179790672041503" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179790672041503" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179790672041503&#038;title=%09%09%09%F0%9F%91%89%20I%20salotti%20del%20Friuli%20Venezia%20Giulia%20%28Friuli%20Venezia%20Giulia%20Turismo%29%3A%20guarda%20il%20webinar%20in%20stile%20TV%20su%20TravelID%2C%20la%20community%20de%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine%20dedicata%20ai%20professionisti%20del%20turismo%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4179790672041503%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%91%89%20I%20salotti%20del%20Friuli%20Venezia%20Giulia%20%28Friuli%20Venezia%20Giulia%20Turismo%29%3A%20guarda%20il%20webinar%20in%20stile%20TV%20su%20TravelID%2C%20la%20community%20de%20L%E2%80%99Agenzia%20di%20Viaggi%20Magazine%20dedicata%20ai%20professionisti%20del%20turismo%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4177756722244898" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		+++ Verso il ritorno dell’incoming +++			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.lagenziadiviaggi.it/draghi-al-g20-del-turismo-prenotate-le-vacanze-in-italia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Draghi al G20 del Turismo: «Prenotate le vacanze in Italia» | www.lagenziadiviaggi.it</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Il premier Draghi in campo per il rilancio dell'incoming al G20 del Turismo. Stilato un documento in sette punti per il futuro del travel.</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4177756722244898" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177756722244898" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177756722244898" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177756722244898" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177756722244898&#038;title=%09%09%09%2B%2B%2B%20Verso%20il%20ritorno%20dell%E2%80%99incoming%20%2B%2B%2B%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177756722244898%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%2B%2B%2B%20Verso%20il%20ritorno%20dell%E2%80%99incoming%20%2B%2B%2B%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4177378985616005" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		#ViaggiOff | Prodotti tipici, scuola di cucina, ristoranti, una cantina con 2mila etichette nostrane e anche una spritzeria: <a href="https://facebook.com/455549674532611">Eataly</a> debutta nel cuore di Londra ⬇⬇			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>


<div class="cff-shared-link " >
	<div class="cff-text-link cff-no-image">
					<h3 class="cff-link-title" style="font-size:14px;">
				<a href="https://www.viaggioff.it/eataly-apre-a-londra-ce-anche-la-spritzeria/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Eataly apre a Londra: c'è anche la Spritzeria - ViaggiOff</a>
			</h3>
		
					<p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p>
		
					<span class="cff-post-desc"  style="font-size:13px;" >Si trova a Broadgate, vicino alla stazione di Liverpool Street, il primo “mercato” firmato Oscar Farinetti nel Regno Unito.</span>
		
	</div>
</div>

<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4177378985616005" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177378985616005" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177378985616005" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177378985616005" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177378985616005&#038;title=%09%09%09%23ViaggiOff%20%7C%20Prodotti%20tipici%2C%20scuola%20di%20cucina%2C%20ristoranti%2C%20una%20cantina%20con%202mila%20etichette%20nostrane%20e%20anche%20una%20spritzeria%3A%20Eataly%20debutta%20nel%20cuore%20di%20Londra%20%E2%AC%87%E2%AC%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4177378985616005%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Prodotti%20tipici%2C%20scuola%20di%20cucina%2C%20ristoranti%2C%20una%20cantina%20con%202mila%20etichette%20nostrane%20e%20anche%20una%20spritzeria%3A%20Eataly%20debutta%20nel%20cuore%20di%20Londra%20%E2%AC%87%E2%AC%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_121868177833793_4177374855616418" class="cff-item cff-photo-post author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<div class="cff-page-name cff-author-date"  style="font-size:14px;" >
				<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a>
				<span class="cff-story"> </span>
			</div>
			
<p class="cff-date" > 2 days ago </p>			</div>
	<div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A">
		<a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=2uHPMveoUzwAX9z_VDv&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=ef8a944ab2fa7a303f8c5950c62eb57e&#038;oe=60B9F88A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" >
	<span class="cff-text" data-color="">
		🗞SPECIALE <a href="https://facebook.com/111414512282066">BIT - BORSA INTERNAZIONALE DEL TURISMO</a> | Si travestono da super consulenti, spingono su assistenza e pacchetti da costruire online, puntano su attività e tour, spazzano il mercato con acquisizioni e alleanze. Le <a href="https://facebook.com/477772472278617">#OTA</a> – da Expedia a Booking  – cambiano veste, si evolvono, come varianti del loro stesso predatorio business model per essere più vicini al cliente, imitando agenzie e t.o. Obiettivo: aumentare i volumi (già colossali) delle vendite rispetto al pre pandemia. Ma la distribuzione classica non rimane a guardare: <a href="https://facebook.com/341701812613389">#Network</a> e operatori <a href="https://facebook.com/362827343830300">#incoming</a>, tra gli altri, investono in tecnologia, specializzazione e prodotto. La convinzione è che nel post <a href="https://facebook.com/250251668453048">#covid</a> il viaggiatore favorirà ancor di più esperienza e competenza. E vincerà il fattore umano, nonostante tutto ✔️<img class="cff-linebreak" /><img class="cff-linebreak" />👉 CLICCA QUI E SFOGLIA LA DIGITAL EDITION DEL GIORNALE 5 MAGGIO 2021 <a href="https://www.calameo.com/read/000282683171385b5ad5e?authid=ziyAyDEoiARx" rel='nofollow noopener noreferrer'>www.calameo.com/read/000282683171385b5ad5e?authid=ziyAyDEoiARx</a>			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span>

</h3>

<p class="cff-media-link">
	<a href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/4177372525616651/?type=3" target="_blank" style="color: #" rel="noopener">
		<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo	</a>
</p>
<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/lagenziadiviaggi/photos/a.851850844835519/4177372525616651/?type=3" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4177372525616651%2F%3Ftype%3D3" title="Share" >Share</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4177372525616651%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4177372525616651%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4177372525616651%2F%3Ftype%3D3&#038;title=%09%09%09%F0%9F%97%9ESPECIALE%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%20%7C%20Si%20travestono%20da%20super%20consulenti%2C%20spingono%20su%20assistenza%20e%20pacchetti%20da%20costruire%20online%2C%20puntano%20su%20attivit%C3%A0%20e%20tour%2C%20spazzano%20il%20mercato%20con%20acquisizioni%20e%20alleanze.%20Le%20%23OTA%20%E2%80%93%20da%20Expedia%20a%20Booking%20%20%E2%80%93%20cambiano%20veste%2C%20si%20evolvono%2C%20come%20varianti%20del%20loro%20stesso%20predatorio%20business%20model%20per%20essere%20pi%C3%B9%20vicini%20al%20cliente%2C%20imitando%20agenzie%20e%20t.o.%20Obiettivo%3A%20aumentare%20i%20volumi%20%28gi%C3%A0%20colossali%29%20delle%20vendite%20rispetto%20al%20pre%20pandemia.%20Ma%20la%20distribuzione%20classica%20non%20rimane%20a%20guardare%3A%20%23Network%20e%20operatori%20%23incoming%2C%20tra%20gli%20altri%2C%20investono%20in%20tecnologia%2C%20specializzazione%20e%20prodotto.%20La%20convinzione%20%C3%A8%20che%20nel%20post%20%23covid%20il%20viaggiatore%20favorir%C3%A0%20ancor%20di%20pi%C3%B9%20esperienza%20e%20competenza.%20E%20vincer%C3%A0%20il%20fattore%20umano%2C%20nonostante%20tutto%20%E2%9C%94%EF%B8%8F%F0%9F%91%89%20CLICCA%20QUI%20E%20SFOGLIA%20LA%20DIGITAL%20EDITION%20DEL%20GIORNALE%205%20MAGGIO%202021%20www.calameo.com%2Fread%2F000282683171385b5ad5e%3Fauthid%3DziyAyDEoiARx%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2Flagenziadiviaggi%2Fphotos%2Fa.851850844835519%2F4177372525616651%2F%3Ftype%3D3%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%97%9ESPECIALE%20BIT%20-%20BORSA%20INTERNAZIONALE%20DEL%20TURISMO%20%7C%20Si%20travestono%20da%20super%20consulenti%2C%20spingono%20su%20assistenza%20e%20pacchetti%20da%20costruire%20online%2C%20puntano%20su%20attivit%C3%A0%20e%20tour%2C%20spazzano%20il%20mercato%20con%20acquisizioni%20e%20alleanze.%20Le%20%23OTA%20%E2%80%93%20da%20Expedia%20a%20Booking%20%20%E2%80%93%20cambiano%20veste%2C%20si%20evolvono%2C%20come%20varianti%20del%20loro%20stesso%20predatorio%20business%20model%20per%20essere%20pi%C3%B9%20vicini%20al%20cliente%2C%20imitando%20agenzie%20e%20t.o.%20Obiettivo%3A%20aumentare%20i%20volumi%20%28gi%C3%A0%20colossali%29%20delle%20vendite%20rispetto%20al%20pre%20pandemia.%20Ma%20la%20distribuzione%20classica%20non%20rimane%20a%20guardare%3A%20%23Network%20e%20operatori%20%23incoming%2C%20tra%20gli%20altri%2C%20investono%20in%20tecnologia%2C%20specializzazione%20e%20prodotto.%20La%20convinzione%20%C3%A8%20che%20nel%20post%20%23covid%20il%20viaggiatore%20favorir%C3%A0%20ancor%20di%20pi%C3%B9%20esperienza%20e%20competenza.%20E%20vincer%C3%A0%20il%20fattore%20umano%2C%20nonostante%20tutto%20%E2%9C%94%EF%B8%8F%F0%9F%91%89%20CLICCA%20QUI%20E%20SFOGLIA%20LA%20DIGITAL%20EDITION%20DEL%20GIORNALE%205%20MAGGIO%202021%20www.calameo.com%2Fread%2F000282683171385b5ad5e%3Fauthid%3DziyAyDEoiARx%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="50927" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div> </p>
</div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Fabrizio Donadio</b></span> - <span class="rss-date">01/05/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/antonella-dantonio-tra-turismo-e-programmazione-neuro-linguistica/" rel="noopener">Antonella D’Antonio: tra turismo e Programmazione Neuro Linguistica</a><div class="advrssSummary">Si chiama Antonella D&#8217;Antonio ed è il direttore tecnico del Tour Operator Toko4you,... <a target="_blank" class="rssred" href="https://www.travelidentity.it/antonella-dantonio-tra-turismo-e-programmazione-neuro-linguistica/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>MiniChiara</b></span> - <span class="rss-date">30/04/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/e-online-il-webinar-borghi-e-salotti-nel-verde-friuli-venezia-giulia/" rel="noopener">E’ online il webinar “Borghi e salotti nel verde – Friuli Venezia Giulia”!</a><div class="advrssSummary">Se non avete potuto partecipare al webinar Borghi e salotti nel verde &#8211; Friuli Venez... <a target="_blank" class="rssred" href="https://www.travelidentity.it/e-online-il-webinar-borghi-e-salotti-nel-verde-friuli-venezia-giulia/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">27/04/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-borghi-e-salotti-nel-verde-alla-scoperta-del-friuli-venezia-giulia/" rel="noopener">Webinar “Borghi e salotti nel verde” – Alla scoperta del Friuli Venezia Giulia</a><div class="advrssSummary">Soggiornare in un elegante borgo, scoprire vecchi mestieri durante una rievocazione storic... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-borghi-e-salotti-nel-verde-alla-scoperta-del-friuli-venezia-giulia/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Redazione</b></span> - <span class="rss-date">23/04/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/webinar-borghi-e-salotti-nel-verde-le-esperienze-nei-borghi-del-friuli-venezia-giulia/" rel="noopener">Webinar “Borghi e salotti nel verde” – Le esperienze nei borghi del Friuli Venezia Giulia</a><div class="advrssSummary">Il Friuli Venezia Giulia è un’esperienza autentica di immersione in un luogo incontamin... <a target="_blank" class="rssred" href="https://www.travelidentity.it/webinar-borghi-e-salotti-nel-verde-le-esperienze-nei-borghi-del-friuli-venezia-giulia/" rel="noopener">Continua ></a></div></li></ul></div> </p>
</div></div></div>
		</div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-379453818"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/37950" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/02/annuario.20-300x250NOscritta.jpg?x91597" alt="Sfoglia Turismo Italiano Annuario.20"  width="300" height="250"   /></a></div></div><div class="widget-11 widget">			<div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3>
<hr / >
</div>
		</div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-1" style="font-size: 10px;" aria-label="Gattinoni Mondo di Vacanze (163 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-2" style="font-size: 10.075757575758px;" aria-label="Delta Air Lines (165 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-3" style="font-size: 10.075757575758px;" aria-label="Fs (166 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.30303030303px;" aria-label="Alpitour (175 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 10.30303030303px;" aria-label="Trenitalia (178 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-6" style="font-size: 10.378787878788px;" aria-label="Air Italy (182 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-7" style="font-size: 10.530303030303px;" aria-label="Emirates (189 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.757575757576px;" aria-label="Federalberghi (202 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-9" style="font-size: 10.984848484848px;" aria-label="easyJet (219 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-10" style="font-size: 11.060606060606px;" aria-label="Fiavet (223 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-11" style="font-size: 11.060606060606px;" aria-label="Fto (224 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-12" style="font-size: 11.212121212121px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.212121212121px;" aria-label="Lufthansa (234 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.439393939394px;" aria-label="Enit (249 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (284 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-16" style="font-size: 11.969696969697px;" aria-label="Msc Crociere (296 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-17" style="font-size: 12.045454545455px;" aria-label="Iata (298 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 12.954545454545px;" aria-label="Coronavirus (397 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.409090909091px;" aria-label="Ryanair (457 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (743 elementi)">Alitalia</a></div></div></div></div>			<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
																		<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati -
<span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p>
<p style="text-align: center;">powered by OfficineValis
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a>
				<div class="loading-box">
					<h3>Caricamento...</h3>
					<span>Ci vorrà solo un secondo...</span>
					<span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x91597" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script>	jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x91597".js"></script><![endif]--><link rel='stylesheet' id='basecss-css'  href='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/css/style.css?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newlagenziadiviaggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x91597&amp;ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"50927 https:\/\/www.lagenziadiviaggi.it\/?p=50927","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Bit Digital 2021: tutti gli eventi (online) da non perdere","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere\/","postId":"50927"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x91597&amp;ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x91597&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x91597&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x91597&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x91597&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?x91597&amp;ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x91597&amp;ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x91597&amp;ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?x91597&amp;ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x91597&amp;ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/iscroll.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/dat-menu.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/theme-scripts.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/lightbox.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?x91597&amp;ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='swipe-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x91597&amp;ver=6.5.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x91597&amp;ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x91597&amp;ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ot_gallery.js?x91597&amp;ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/scripts.js?x91597&amp;ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/gadgetine.js?x91597&amp;ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?x91597&amp;ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?x91597&amp;ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?x91597&amp;ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x91597&amp;ver=2cd8b734d0dc0cc84cedaaa44161e9e5' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/eu-cookie-law/js/scripts.js?x91597&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script>
<div class="lagen-a69e7d3c1162f3dc4247da66c4efa243 lagen-b-banner-sottotestata" id="lagen-a69e7d3c1162f3dc4247da66c4efa243"></div><div class="lagen-c299ccbfae925d8c6fe6293760832db5 lagen-a-banner-testata" id="lagen-c299ccbfae925d8c6fe6293760832db5"></div><div class="lagen-2ff93224cf907401d84deea42696ff19 lagen-menu" id="lagen-2ff93224cf907401d84deea42696ff19"></div><script>window.advads_has_ads = [["47386","ad",null],["6289","ad",null],["37950","ad",null]];

window.advads_js_items = [{"output":"","elementid":"lagen-a69e7d3c1162f3dc4247da66c4efa243","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv","pro_custom_position":"appendTo","container_id":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"b-banner-sottotestata","id":968,"method":"group","post":{"id":50927,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere\/","placement_type":"custom_position","output":{"class":["lagen-b-banner-sottotestata"],"placement_id":"b-banner-sottotestata"},"cache_busting_elementid":"lagen-a69e7d3c1162f3dc4247da66c4efa243"},"has_js_items":[],"inject_before":["<script>advads.move(\"#lagen-a69e7d3c1162f3dc4247da66c4efa243\", \"div.header-menu.top-adv\", { method: \"appendTo\" });<\/script>"]},{"output":"<div class=\"lagen-a-banner-testata\" id=\"lagen-1910796540\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/50820\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2021\/04\/okGuarda600x90.jpg\" alt=\"Guarda il webinar Friuli Venezia Giulia: Borghi e salotti nel verde.\"  width=\"600\" height=\"90\"   \/><\/a><\/div>","elementid":"lagen-c299ccbfae925d8c6fe6293760832db5","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.wrapper > div.header-block > div.header-banner","pro_custom_position":"prependTo","container_id":"#c0ae4fdd76d2e8b19533f6eb8d58f8e77","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"a-banner-testata","id":949,"method":"group","post":{"id":50927,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere\/","placement_type":"custom_position","output":{"class":["lagen-a-banner-testata"],"placement_id":"a-banner-testata"},"cache_busting_elementid":"lagen-c299ccbfae925d8c6fe6293760832db5"},"has_js_items":[{"id":50820,"type":"ad","title":"FVG GUARDA webinar 29 apri 21 FiancoTestata","blog_id":1},{"id":779,"type":"group","title":779},{"id":4530,"type":"ad","title":"Fianco Testata INTERNO","blog_id":1},{"id":949,"type":"group","title":949}],"inject_before":["<script>advads.move(\"#lagen-c299ccbfae925d8c6fe6293760832db5\", \"div.wrapper > div.header-block > div.header-banner\", { method: \"prependTo\" });<\/script>"]},{"output":"<div class=\"lagen-menu\" id=\"lagen-1837304724\"><div style=\"float: left; margin-top: 7px; margin-right: 7px; \" id=\"lagen-907916333\"><a data-bid=\"1\" href=\"https:\/\/www.lagenziadiviaggi.it\/linkout\/10577\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.lagenziadiviaggi.it\/wp-content\/uploads\/2017\/09\/BANNER-NEWSLETTER.gif\" alt=\"\"  width=\"88\" height=\"21\"   \/><\/a><\/div><\/div>","elementid":"lagen-2ff93224cf907401d84deea42696ff19","args":{"inject_by":"pro_custom_element","pro_custom_element":"div.header-menu.top-adv > nav.main-menu > ul.load-responsive","pro_custom_position":"appendTo","container_id":"#c8d6ab84ca2af9fccd4e4048694176ebf","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"menu","id":3559,"method":"group","post":{"id":50927,"author":"36","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/bit-digital-2021-tutti-gli-eventi-online-da-non-perdere\/","placement_type":"custom_position","output":{"class":["lagen-menu"],"placement_id":"menu"},"cache_busting_elementid":"lagen-2ff93224cf907401d84deea42696ff19"},"has_js_items":[{"id":10577,"type":"ad","title":"Banner NL su web","blog_id":1},{"id":3559,"type":"group","title":3559}],"inject_before":["<script>advads.move(\"#lagen-2ff93224cf907401d84deea42696ff19\", \"div.header-menu.top-adv > nav.main-menu > ul.load-responsive\", { method: \"appendTo\" });<\/script>"]}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">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</script>	<!-- END body -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

	
	</body>
<!-- END html -->
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 

Served from: www.lagenziadiviaggi.it @ 2021-05-06 08:00:24 by W3 Total Cache
-->