<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"> <!--<![endif]--><head> <style id="aoatfcss" media="all">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</style><link rel="stylesheet" media="print" href="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/css/autoptimize_e849fe0eb3cf5811c6d67ba93eabd913.css?x55439" onload="this.onload=null;this.media='all';" /><noscript id="aonoscrcss"><link media="all" href="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/css/autoptimize_e849fe0eb3cf5811c6d67ba93eabd913.css?x55439" rel="stylesheet" /></noscript><title> Binter debutta a Torino: al via le rotte per le Canarie | www.lagenziadiviaggi.it</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><link rel="shortcut icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/favicon-e1484906817626.jpg?x55439" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/feed/" title="www.lagenziadiviaggi.it latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.lagenziadiviaggi.it/comments/feed/" title="www.lagenziadiviaggi.it latest comments" /><link rel="pingback" href="https://www.lagenziadiviaggi.it/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 10px;
			border-style: solid;
			border-color: #ffffff;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Binter debutta a Torino: al via le rotte per le Canarie | www.lagenziadiviaggi.it</title><link rel="canonical" href="https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Binter debutta a Torino: al via le rotte per le Canarie | www.lagenziadiviaggi.it" /><meta property="og:description" content="Parte da Torino l’espansione di Binter in Italia. La compagnia aerea delle Isole Canarie ha infatti scelto l’aeroporto di Caselle per il suo primo collegamento con la penisola, seguito a" /><meta property="og:url" content="https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/" /><meta property="og:site_name" content="www.lagenziadiviaggi.it" /><meta property="article:published_time" content="2021-07-05T09:13:29+00:00" /><meta property="article:modified_time" content="2021-07-05T11:56:59+00:00" /><meta property="og:image" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-1.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="919" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Maria Grazia Casella" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagenziadiviaggi.it/#website","url":"https://www.lagenziadiviaggi.it/","name":"www.lagenziadiviaggi.it","description":"Network multimediale di informazione turistica","potentialAction":[{"@type":"SearchAction","target":"https://www.lagenziadiviaggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/#primaryimage","inLanguage":"it-IT","url":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-1.jpg","contentUrl":"https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-1.jpg","width":1600,"height":919,"caption":"Binter"},{"@type":"WebPage","@id":"https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/#webpage","url":"https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/","name":"Binter debutta a Torino: al via le rotte per le Canarie | www.lagenziadiviaggi.it","isPartOf":{"@id":"https://www.lagenziadiviaggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/#primaryimage"},"datePublished":"2021-07-05T09:13:29+00:00","dateModified":"2021-07-05T11:56:59+00:00","author":{"@id":"https://www.lagenziadiviaggi.it/#/schema/person/e4fc85acd9efc2c7f91b039d33cb0f62"},"breadcrumb":{"@id":"https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lagenziadiviaggi.it/"},{"@type":"ListItem","position":2,"name":"Pagina articoli","item":"https://www.lagenziadiviaggi.it/113-2/"},{"@type":"ListItem","position":3,"name":"Binter debutta a Torino: al via le rotte per le Canarie"}]},{"@type":"Person","@id":"https://www.lagenziadiviaggi.it/#/schema/person/e4fc85acd9efc2c7f91b039d33cb0f62","name":"Maria Grazia Casella","image":{"@type":"ImageObject","@id":"https://www.lagenziadiviaggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0eb632e2b20332c39f4c908884711ef5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0eb632e2b20332c39f4c908884711ef5?s=96&d=mm&r=g","caption":"Maria Grazia Casella"},"url":"https://www.lagenziadiviaggi.it/author/maria-grazia-casella/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed" href="https://www.lagenziadiviaggi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Feed dei commenti" href="https://www.lagenziadiviaggi.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="www.lagenziadiviaggi.it &raquo; Binter debutta a Torino: al via le rotte per le Canarie Feed dei commenti" href="https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagenziadiviaggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3bd93adf1f7be52bb352c62332bc9d25"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<!--/noptimize--><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/css/ie-ancient.css?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /> <![endif]--> <noscript><link rel='stylesheet'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /></noscript><link rel='stylesheet' id='dynamic-css-css'  href='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link crossorigin="anonymous" rel='stylesheet'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='all' /></noscript><link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3bd93adf1f7be52bb352c62332bc9d25' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' id='jquery-core-js-extra'>var ot = {"THEME_NAME":"gadgetine","adminUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/themes\/gadgetine-theme"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery.min.js?x55439&amp;ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x55439&amp;ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_07a01e48aea2759effb05327778a56eb.js?x55439&amp;ver=1.25.0' id='advanced-ads-advanced-js-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":53098,"token":"8512d32e54","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?x55439&amp;ver=5.3.3' id='wpp-js-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='owl-carousel-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1' id='dynamic-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.lagenziadiviaggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagenziadiviaggi.it/wp-json/wp/v2/posts/53098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagenziadiviaggi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagenziadiviaggi.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.lagenziadiviaggi.it/?p=53098' /><link rel="alternate" type="application/json+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lagenziadiviaggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F&#038;format=xml" /> <style type="text/css">.cff-page-name .cff-author-date {
font-family: 'Roboto' !important;
}</style> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lagen-layer-custom-css"></style><style>@-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }</style> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <script src="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_db7d039381f3a80c478fb67652c30155.js?x55439"></script><script src="https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_fdcec9762e6028f443113b7664fdff4f.js?x55439"></script><style>.carousel-inner > .item > img,.carousel-inner > .item > a > img {  width: 100%;  margin: auto;}.carousel-control {position: absolute;top: 0;bottom: 0;left: 0;width: 44px;height: 44px;top: 40%;background: rgba(0, 0, 0, 0.75);font-size: 20px;color: #fff;text-align: center;text-shadow: 0 1px 2px rgba(0,0,0,.6);}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {width: 22px;height: 30px;font-size: 30px;}.carousel-control .glyphicon-chevron-left, .carousel-control .glyphicon-chevron-right, .carousel-control .icon-next, .carousel-control .icon-prev {position: absolute;top: 35%;z-index: 5;display: inline-block;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script data-cfasync="false" type="text/javascript">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</script><link rel="amphtml" href="https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/amp/"><script data-ad-client="ca-pub-8412776413659514" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-32x32.png?x55439" sizes="32x32" /><link rel="icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-192x192.png?x55439" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-180x180.png?x55439" /><meta name="msapplication-TileImage" content="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/02/cropped-logo_quadrato-270x270.png" /><style type="text/css" id="wp-custom-css">.shortocde-content ol {
	font-family:'Georgia' !important;
	font-size:15px;
}

@media only screen and (max-width: 600px) {
a.adtabstravelid:before {
		content: url('/img/travelid.png')!important;
	}
	}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
		    googletag.defineSlot('/401258762/MM_2_test', [300, 250], 'div-gpt-ad-1486103790040-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });</script> <style type="text/css">/* for skinnable adv */
				.dat-menu-container {
				  background: none !important;
				}
				.lagen-body-background {
				    background-position-x: center;
				    background-position-y: 0px;
				    background-size: initial;
				    background-repeat-x: no-repeat;
				    background-repeat-y: repeat;
				    background-attachment: fixed;
				    background-origin: initial;
				    background-clip: initial;
				    background-color: initial;
				    cursor: pointer;
				    height: auto;
				}
				@media screen and (min-width: 900px) {
					.lagen-body-background {
				    	padding-top: 90px;
				    }
				}
				
				#dat-menu {
				    max-width: 1140px;
				    margin: 0px auto;
				}
				/*END skinnable adv*/</style></head><body data-rsssl=1 class="post-template-default single single-post postid-53098 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-lagen-"><div class="boxed active"><header class="header"><div class="top-line"><div class="wrapper"><div class="left social-content social-content-top"> <a href="https://www.lagenziadiviaggi.it/feed/" target="_blank" class="soc-rss-icon soc-rss-icon-top"><i class="fa fa-rss"></i></a> <a href="https://www.youtube.com/user/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-youtube-icon-top"><i class="fa fa-youtube"></i></a> <a href="https://twitter.com/lagenziaviaggi" target="_blank" class="soc-twitter-icon  soc-twitter-icon-top"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/lagenziadiviaggi/?fref=ts" target="_blank" class="soc-facebook-icon soc-facebook-icon-top"><i class="fa fa-facebook"></i></a> <a href="https://www.flickr.com/photos/lagenziadiviaggi" target="_blank" class="soc-facebook-icon soc-flickr-icon-top"><i class="fa fa-flickr"></i></a></div><nav class="menu-sovratestata-container"><ul class="top-menu load-responsive" rel="Top Menu"><li id="menu-item-99" class="colorblack menu-item menu-item-type-custom menu-item-object-custom single"><a href="/chi-siamo/">Chi siamo</a></li><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/iscriviti-alla-nostra-newsletter/">Newsletter</a></li><li id="menu-item-101" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/media-partner/">Media Partner</a></li><li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/contatti/">Contatti</a></li><li id="menu-item-20436" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/pubblicita/">Pubblicità</a></li><li id="menu-item-21132" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/">Privacy policy</a></li></ul></nav></div></div><div class="wrapper"><div class="header-block"><div class="header-logo"> <a href="https://www.lagenziadiviaggi.it"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-974x162.png?x55439" alt="www.lagenziadiviaggi.it" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x55439" class="lazyload ewww_webp_lazy_load" width="974" height="162" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/01/logopiugrande.png?x55439" alt="www.lagenziadiviaggi.it" data-eio="l" /></noscript></a></div><div class="header-banner"></div></div></div><div class="header-menu top-adv"><nav class="main-menu"><div class="right head-searcher"><form method="get" action="https://www.lagenziadiviaggi.it" name="searchform" > <input type="search" class="head-search-input" value="" placeholder="Cerchi qualcosa?" name="s" id="s"/> <input type="submit" class="head-search-button" value="s" /></form></div> <a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>Apri il menù</a><ul class="load-responsive" rel="Main Menu"><li id="menu-item-155" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>NOTIZIE</span></a><ul class="sub-menu"><li id="menu-item-550" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/attualita/">Attualità</a></li><li id="menu-item-239" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/operatori/">Operatori</a></li><li id="menu-item-634" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a></li><li id="menu-item-554" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/destinazioni/">Destinazioni</a></li><li id="menu-item-560" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/navigare/">Navigare</a></li><li id="menu-item-570" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/trasporti/">Trasporti</a></li><li id="menu-item-236" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/tecnologia/">Tecnologia</a></li><li id="menu-item-557" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/italia/">Italia</a></li><li id="menu-item-547" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/agenti-di-viaggi/">Agenti di viaggi</a></li><li id="menu-item-565" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/ospitalita/">Ospitalità</a></li><li id="menu-item-555" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/fiere/">Fiere</a></li><li id="menu-item-556" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/formazione/">Formazione</a></li><li id="menu-item-552" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/business-travel/">Business Travel</a></li><li id="menu-item-569" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/sostenibilita/">Sostenibilità</a></li><li id="menu-item-28086" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lagenziadiviaggi.it/category/main/assicurazioni/">Assicurazioni</a></li><li id="menu-item-13295" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/gallery-cat/categoriagallery/">Gallery</a></li></ul></li><li id="menu-item-156" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children ot-dropdown"><a href="https://www.lagenziadiviaggi.it/"><span>STRUMENTI</span></a><ul class="sub-menu"><li id="menu-item-537" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/">TravelID Community</a></li><li id="menu-item-2362" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.lagenziadiviaggi.it/magazine-giugno-2021">Magazine</a></li><li id="menu-item-536" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.travelidentity.it/stanze-webinar/">Webinar</a></li><li id="menu-item-18003" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/formazione-adv/">Formazione</a></li><li id="menu-item-32777" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.viaggioff.it/">ViaggiOff</a></li><li id="menu-item-45847" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/appunti-di-viaggio/">Appunti di Viaggio</a></li><li id="menu-item-244" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.lagenziadiviaggi.it/sapevatelo/">#sapevatelo</a></li><li id="menu-item-8445" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="https://www.lagenziadiviaggi.it/premio-turismo-responsabile/">Premio Turismo Responsabile</a></li><li id="menu-item-35637" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a target="_blank" href="https://www.lagenziadiviaggi.it/category/main/advertorial/">Advertorial</a></li></ul></li><li id="menu-item-157" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://lavoro.lagenziadiviaggi.it/">LAVORO</a></li><li id="menu-item-245" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://annuario.lagenziadiviaggi.it/">ANNUARIO</a></li></ul></nav></div></header><section class="content"><div class="wrapper"><div class="main-content-wrapper
 big-sidebar-right					"><div class="main-content"><div class="def-panel"><div class="panel-content shortocde-content"><div class="article-header"><h1>Binter debutta a Torino: al via le rotte per le Canarie</h1><div class="article-header-photo"><div class="cariuslecontainer"><div id="myCarousel-53098" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"><div class="item active"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-1200x545.png?x55439" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-1-1200x545_c.jpg?x55439" class="lazyload" width="1200" height="545"><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-1-1200x545_c.jpg?x55439" data-eio="l"></noscript></div><div class="item"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-1200x545.png?x55439" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-4-1200x545_c.jpg?x55439" class="lazyload" width="1200" height="545"><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/07/Binter-4-1200x545_c.jpg?x55439" data-eio="l"></noscript></div></div> <a class="left carousel-control" href="#myCarousel-53098" role="button" data-slide="prev"> <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> </a> <a class="right carousel-control" href="#myCarousel-53098" role="button" data-slide="next"> <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span> </a></div></div></div><div class="article-header-info"> <span class="article-header-meta"> <span class="article-header-meta-date">05 Luglio</span> <span class="article-header-meta-time"> <span class="head-time">11:13</span> <span class="head-year">2021</span> </span> <span class="article-header-meta-links "> <a  href="https://www.lagenziadiviaggi.it/author/maria-grazia-casella/" title="Articoli scritti da Maria Grazia Casella" rel="author" class="icon-link"><i class="fa fa-user"></i> da Maria Grazia Casella</a> <a  href="https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/print/" target="_blank"><i class="fa fa-print"></i><span>Stampa questo articolo</span></a> </span> </span></div></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Binter%20debutta%20a%20Torino%3A%20al%20via%20le%20rotte%20per%20le%20Canarie https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Binter%20debutta%20a%20Torino%3A%20al%20via%20le%20rotte%20per%20le%20Canarie' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Binter%20debutta%20a%20Torino%3A%20al%20via%20le%20rotte%20per%20le%20Canarie&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagenziadiviaggi.it%2Fbinter-debutta-a-torino-al-via-le-rotte-per-le-canarie%2F&title=Binter%20debutta%20a%20Torino%3A%20al%20via%20le%20rotte%20per%20le%20Canarie")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.lagenziadiviaggi.it/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie/', 'Binter%20debutta%20a%20Torino%3A%20al%20via%20le%20rotte%20per%20le%20Canarie', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p class="caps">Parte da Torino <a href="https://www.lagenziadiviaggi.it/sempre-piu-canarie-ora-binter-vola-da-torino-e-venezia/" target="_blank" rel="noopener">l’espansione di Binter</a> in Italia. La compagnia aerea delle<strong> Isole Canarie</strong> ha infatti scelto l’aeroporto di Caselle per il suo primo collegamento con la penisola, seguito a ruota da un volo su Venezia.</p><p>Il dirett<strong>o Torino &#8211; Gran Canaria</strong> apre di fatto ai viaggiatori piemontesi la possibilità di raggiungere tutte le isole dell’arcipelago spagnolo usufruendo dei voli in connessione senza costi aggiuntivi.</p><p>Con una media di 170 voli al giorno, <strong>Binter</strong> è infatti l’unico vettore che assicura i collegamenti con tutte le isole delle Canarie dotate di aeroporto, con il vantaggio, non indifferente, che i voli interni alle isole sono inclusi nel prezzo finale del biglietto.</p><p>Due le frequenze settimanali, programmate tutto l’anno il martedì e il sabato, per quello che, con una durata di 4,2 ore, è il volo di linea più lungo che l’<strong>Aeroporto di Torino</strong> abbia mai avuto nel suo network.</p><p>I collegamenti sono operati con il nuovo <strong>Embraer E195 E2</strong> di recente introduzione nella flotta. Un aeromobile di ultima generazione che si distingue in termini di sostenibilità e riduzione dell’inquinamento acustico e ambientale, configurato con 144 posti in modo da garantire maggiore spazio tra le file e quindi massima comodità.</p><p>«Per Binter questa nuova avventura è una vera e propria sfida – ha dichiarato <strong>Valentina De Rosa</strong>, area manager di Binter, giunta a Caselle con il volo inaugurale – vista la complicata situazione generata dalla crisi sanitaria dovuta al Covid 19. Ciononostante abbiamo voluto puntare sui collegamenti e sul rilancio turistico di entrambe le aree, avviando <strong>anche la tratta su Venezia</strong>, con una prospettiva di lungo termine. Il nostro obiettivo per ora è portare passeggeri alle Canarie, anche con accordi con i principali tour operator italiani e tramite le agenzie di viaggio, che possono avvalersi per le prenotazioni delle piattaforme disponibili».</p><p>Soddisfatto della scelta del vettore spagnolo, che conferma il ruolo strategico dell’area piemontese nel piano di investimento della compagnia, <strong>Andrea Andorno</strong>, amministratore delegato di Torino Airport ha commentato: «Si tratta di un investimento importante, che dà un segnale positivo in un momento particolarmente complicato per il settore del trasporto aereo e per il turismo. Crediamo molto in questo nuovo collegamento, che amplia il ventaglio di destinazioni da Torino e permette al nostro territorio di essere raggiunto con maggiore facilità da nuovi mercati turistici».</p><p>I due voli su Torino e Venezia si inseriscono in un più ampio programma di espansione di Binter, che ha recentemente accresciuto il proprio <strong>network di destinazioni</strong> anche verso la Francia con nuovi voli diretti per/da le città francesi di Tolosa, Marsiglia e Lille, per un totale di 18 voli settimanali tra le Isole Canarie e le nuove destinazioni europee.</p><div class="panel-tags-cats"> <span><i class="fa fa-tag"></i>&nbsp;&nbsp;Articolo &quot;taggato&quot; come:</span><div class="tagcloud"> <a href="https://www.lagenziadiviaggi.it/tag/aeroporto-di-torino/">Aeroporto di Torino</a><a href="https://www.lagenziadiviaggi.it/tag/andrea-andorno/">Andrea Andorno</a><a href="https://www.lagenziadiviaggi.it/tag/binter/">Binter</a><a href="https://www.lagenziadiviaggi.it/tag/isole-canarie/">Isole Canarie</a></div><div class="article-splitter"></div> <span><i class="fa fa-folder-open"></i>&nbsp;&nbsp;Categorie</span><div class="category-cloud"> <a href="https://www.lagenziadiviaggi.it/category/main/volare/">Volare</a><a href="https://www.lagenziadiviaggi.it/category/zoom/">Zoom</a></div></div></div></div><div class="def-panel"><div class="panel-title"> <a href="https://www.lagenziadiviaggi.it/author/maria-grazia-casella/" class="right"> </a><h2>L&#039;Autore</h2></div><div class="about-author"> <span class="about-author-header"> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Maria Grazia Casella" data-src="https://secure.gravatar.com/avatar/0eb632e2b20332c39f4c908884711ef5?s=100&#038;d=mm&#038;r=g" class="lazyload" /><noscript><img src="https://secure.gravatar.com/avatar/0eb632e2b20332c39f4c908884711ef5?s=100&#038;d=mm&#038;r=g" alt="Maria Grazia Casella" data-eio="l" /></noscript> </span><div class="about-author-content"><div class="right"></div> <strong>Maria Grazia Casella</strong><p></p> <a href="https://www.lagenziadiviaggi.it/author/maria-grazia-casella/" class="read-more-link">Guarda altri articoli<i class="fa fa-chevron-right"></i></a></div></div></div><div class="def-panel"><div class="panel-title"> <a href="https://www.lagenziadiviaggi.it/113-2/?cat=63,24" class="right"> </a><h2 class="adv-related-article">Nella stessa categoria</h2></div><div class="related-articles"><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/787-dreamliner-neos-al-debutto/';"> <a href="https://www.lagenziadiviaggi.it/787-dreamliner-neos-al-debutto/" title="Neos, il Dreamliner scortato dalle Frecce tricolori"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/787-dreamliner-neos-al-debutto/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x55439" alt="Neos, il Dreamliner scortato dalle Frecce tricolori" title="neos" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/neos-367x269_c.jpg?x55439" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/neos-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2017/12/neos-367x269_c.jpg?x55439" alt="Neos, il Dreamliner scortato dalle Frecce tricolori" title="neos" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/787-dreamliner-neos-al-debutto/">Neos, il Dreamliner scortato dalle Frecce tricolori</a></h4></div></div><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/air-france-klm-cresce-in-italia-novita-olbia-e-palermo/';"> <a href="https://www.lagenziadiviaggi.it/air-france-klm-cresce-in-italia-novita-olbia-e-palermo/" title="La scalata di Air France-Klm: novità Olbia e Palermo"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/air-france-klm-cresce-in-italia-novita-olbia-e-palermo/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x55439" alt="La scalata di Air France-Klm: novità Olbia e Palermo" title="salemi_af_klm" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/01/salemi_af_klm-367x269_c.jpg?x55439" class="lazyload ewww_webp_lazy_load" width="367" height="269" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/01/salemi_af_klm-367x269_c.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2019/01/salemi_af_klm-367x269_c.jpg?x55439" alt="La scalata di Air France-Klm: novità Olbia e Palermo" title="salemi_af_klm" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/air-france-klm-cresce-in-italia-novita-olbia-e-palermo/">La scalata di Air France-Klm: novità Olbia e Palermo</a></h4></div></div><div class="item"><div class="item-header"><div class="image-overlay-icons" onclick="javascript:location.href = 'https://www.lagenziadiviaggi.it/la-grande-crisi-dei-cieli-i-vettori-hanno-perso-132-miliardi/';"> <a href="https://www.lagenziadiviaggi.it/la-grande-crisi-dei-cieli-i-vettori-hanno-perso-132-miliardi/" title="La grande crisi dei cieli: i vettori hanno perso 132 miliardi"> <i class="fa fa-search"></i> </a></div> <a href="https://www.lagenziadiviaggi.it/la-grande-crisi-dei-cieli-i-vettori-hanno-perso-132-miliardi/" class="hover-image"> <img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-367x269.png?x55439" alt="La grande crisi dei cieli: i vettori hanno perso 132 miliardi" title="" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/aerei-voli--scaled-367x269_c.jpg?x55439" class="lazyload" width="367" height="269" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2020/11/aerei-voli--scaled-367x269_c.jpg?x55439" alt="La grande crisi dei cieli: i vettori hanno perso 132 miliardi" title="" data-eio="l" /></noscript> </a></div><div class="item-content"><h4> <a href="https://www.lagenziadiviaggi.it/la-grande-crisi-dei-cieli-i-vettori-hanno-perso-132-miliardi/">La grande crisi dei cieli: i vettori hanno perso 132 miliardi</a></h4></div></div></div></div><div id="disqus_thread"></div></div><aside id="sidebar"><div class="widget-1 first widget"><div class="textwidget"><hr class="line-pad-sep-video"></div></div><div class="widget-2 widget"><div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;"><span style="color: #00456e;">Iscriviti alla <b>Newsletter</b></span></p></div></div><div class="widget-3 widget"><div class="textwidget"><p style="text-align: center;"><a href="https://www.lagenziadiviaggi.it/iscriviti-alla-nostra-newsletter/"><img class="alignnone wp-image-19552 size-full lazyload ewww_webp_lazy_load" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-151x48.png?x55439" width="151" height="48" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x55439" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png.webp" /><noscript><img class="alignnone wp-image-19552 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2018/07/registrati.png?x55439" width="151" height="48" data-eio="l" /></noscript></a></p></div></div><div class="widget-4 widget"><div class="lagen-cs-banner-skyscraper" id="lagen-614293259"><div data-advadstrackid="6289" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-382185374"><div data-advadstrackid="52801" data-advadstrackbid="1" data-advadsredirect="1" class="lagen-target" id="lagen-856733536"><a data-bid="1" href="https://www.lagenziadiviaggi.it/linkout/52801" class="notrack" target="_blank"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-300x600.png?x55439" alt="Rispondi al QUIZ e diventa Expedia TAAP Expert"  width="300" height="600" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/EXPEDIA-RISPONDI-300x600-1.jpg?x55439" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/EXPEDIA-RISPONDI-300x600-1.jpg.webp" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/EXPEDIA-RISPONDI-300x600-1.jpg?x55439" alt="Rispondi al QUIZ e diventa Expedia TAAP Expert"  width="300" height="600" data-eio="l" /></noscript></a></div></div></div></div><div class="widget_text widget-5 widget"><div class="textwidget custom-html-widget"><h6 style="text-align: center;"><a href="https://www.viaggioff.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-35878 size-full lazyload ewww_webp_lazy_load" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-201x49.png?x55439" alt="" width="201" height="49" data-src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x55439" data-src-webp="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png.webp" /><noscript><img class="aligncenter wp-image-35878 size-full" src="https://www.lagenziadiviaggi.it/wp-content/uploads/2021/02/logo-transp-off.png?x55439" alt="" width="201" height="49" data-eio="l" /></noscript></a></h6><h5 style="text-align: center;margin-bottom:0px;">Un altro mondo</h5><style>::marker {
color:#f6f7f7;
}
	
.widget-6 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-bottom: 1px solid !important;
    border-color: #cccccc !important;
	padding-left: 10px !important;
	padding-right:10px !important;
	padding-top:0px !important;
	margin-bottom:20px !important;
}
	
	.widget-5 {
    background: #f6f7f7;
    border-left: 1px solid !important;
		border-right: 1px solid !important;
		border-top: 1px solid !important;
    border-color: #cccccc !important;
		padding: 10px !important;
		padding-bottom:1px !important;
		margin-bottom:0px !important;
}
	
	.content .widget > div {
    margin-bottom: 20px;
    border-bottom: none;
}

.widget > h3 {
display:none;
}

.widget > ul {
    border-bottom: 0px !important;
    margin-bottom: 5px !important;
}

.rsswidget {
font-size:15px;
font-weight:800;
color:black !important;
}

.rsswidget:hover {
font-size:15px;
font-weight:800;
color:red !important;
}

.rssSummary {
    color: #000000 !important;
    font-size: 13px;
}</style></div></div><div class="widget-6 widget"><h3><a class="rsswidget" href="https://www.viaggioff.it/feed/"><img class="rss-widget-icon lazyload" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-14x14.png?x55439" alt="RSS" data-src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x55439" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lagenziadiviaggi.it/wp-includes/images/rss.png?x55439" alt="RSS" data-eio="l" /></noscript></a> <a class="rsswidget" href="https://www.viaggioff.it/">ViaggiOff</a></h3><ul><li><a class='rsswidget' href='https://www.viaggioff.it/sail-for-the-planet-la-crociera-diventa-green-con-horca-myseria/'>Sail for the Planet, la crociera diventa green con Horca Myseria</a><div class="rssSummary">Le crociere di ricerca del Wwf, la sostenibilità di una vacanza in barca a vela. Se il viaggio in mare è tra i trend dell’estate 2021, l’attenzione al green sta...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/la-street-art-sbarca-a-fiumicino-con-flying-away-from-covid/'>La street art sbarca a Fiumicino con “Flying Away from Covid”</a><div class="rssSummary">Chi parte e arriva a Fiumicino da oggi sarà accolto dalla street art: Aeroporti di Roma ha affidato alla creatività di TvBoy l’opera che celebra la ripartenza e che lancia un...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/nel-regno-dellauto-il-tour-di-torino-industriale-e-anche-digitale/'>Nel regno dell’auto: il tour di Torino industriale è (anche) digitale</a><div class="rssSummary">Dici Torino e pensi alla Capitale italiana dell’auto per antonomasia. Ma non si tratta solo di motori: fabbriche storiche e siti innovativi si possono visitare per scoprirne il lungo e...</div></li><li><a class='rsswidget' href='https://www.viaggioff.it/il-sentiero-dellinglese-il-cammino-calabrese-che-celebra-edward-lear/'>Il Sentiero dell’Inglese, il cammino calabrese che celebra Edward Lear</a><div class="rssSummary">Atmosfere da grand tour, viaggi d’epoca e fascino remoto si intrecciano nel Sentiero dell’Inglese, il cammino che vi presentiamo oggi grazie all’Aigae – Associazione Italiana Guide Ambientali Escursionistiche, con cui...</div></li></ul></div><div class="widget-7 widget"><div class="textwidget"><p style="text-align: left; color: #000000; line-height: 110%; font-family: 'Roboto Condensed',sans-serif !important; font-size: 1.87em; font-weight: 300; margin-bottom: 0px;">I più letti della<b> Settimana</b><u></u></p></div></div><div class="widget-8 widget"><ul class="wpp-list"><li> <a href="https://www.lagenziadiviaggi.it/sos-outgoing-la-voce-delle-agenzie-di-viaggi/" class="wpp-post-title" target="_self">Sos outgoing: la voce delle agenzie di viaggi</a></li><li> <a href="https://www.lagenziadiviaggi.it/caso-maiorca-scatta-lallarme-vacanze-si-ma-prima-il-vaccino/" title="Caso Maiorca, scatta l&#8217;allarme: «Vacanze sì, ma con vaccino»" class="wpp-post-title" target="_self">Caso Maiorca, scatta l&#8217;allarme: <br>«Vacanze sì, ma con vaccino»</a></li><li> <a href="https://www.lagenziadiviaggi.it/turismo-al-rallentatore-deloitte-ripresa-nel-2023/" title="Turismo al rallentatore. Deloitte: &#8220;Ripresa nel 2023&#8221;" class="wpp-post-title" target="_self">Turismo al rallentatore.<br> Deloitte: &#8220;Ripresa nel 2023&#8221;</a></li><li> <a href="https://www.lagenziadiviaggi.it/superbonus-in-arrivo-lo-sgravio-dell80-per-il-turismo/" class="wpp-post-title" target="_self">Superbonus, in arrivo lo sgravio dell&#8217;80% per il turismo</a></li><li> <a href="https://www.lagenziadiviaggi.it/il-green-pass-ue-e-le-sue-eccezioni/" class="wpp-post-title" target="_self">Il green pass Ue e le sue eccezioni</a></li><li> <a href="https://www.lagenziadiviaggi.it/il-lusso-e-leffetto-molla-sulla-ripresa-del-travel/" class="wpp-post-title" target="_self">Il lusso e l&#8217;effetto molla sulla ripresa del travel</a></li><li> <a href="https://www.lagenziadiviaggi.it/dal-glamping-ai-treni-le-nuove-tendenze-dei-viaggi-luxury/" class="wpp-post-title" target="_self">Dal glamping ai treni: le tendenze 2021 dei viaggi luxury</a></li><li> <a href="https://www.lagenziadiviaggi.it/assicurazioni-anti-fallimento-si-alza-il-profilo-di-rischio/" class="wpp-post-title" target="_self">Assicurazioni anti fallimento: «Si alza il profilo di rischio»</a></li><li> <a href="https://www.lagenziadiviaggi.it/expedia-taap-expert-4-focus-su-tariffe-pacchetto-e-b2b/" class="wpp-post-title" target="_self">Expedia TAAP Expert 4/ Focus su Tariffe pacchetto e B2B</a></li><li> <a href="https://www.lagenziadiviaggi.it/a-bergamo-debutta-il-b737-8200-di-ryanair/" class="wpp-post-title" target="_self">A Bergamo debutta il B737-8200 di Ryanair</a></li></ul></div><div class="widget-9 widget"><div class="textwidget"><div class="short-tabs"><ul><li class="active" 0><a class="adtabsfacebook" href="javascript:void(0);">Facebook</a></li><li 1><a class="adtabstwitter" href="javascript:void(0);">Twitter</a></li><li 2><a class="adtabstraveld" href="javascript:void(0);">TravelD</a></li></ul><div class="active"><p><div class="cff-wrapper"><div class="cff-wrapper-ctn  cff-wrapper-fixed-height"  style="height:500px;" ><div id="cff"  class="cff cff-list-container  cff-fixed-height  cff-default-styles "   style="width:100%;"   data-char="400" ><section class="cff-likebox cff-top" > <iframe src="" class="fb_iframe_widget" data-likebox-id="121868177833793" data-likebox-width="500" data-likebox-header="" data-hide-cover="" data-hide-cta="" data-likebox-faces="" data-height="130" data-locale="it_IT" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe></section><div class="cff-posts-wrap"><div id="cff_121868177833793_4357243287629573" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 58 minutes ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Parte da <a href="https://facebook.com/261190847349005">#Torino</a> l’espansione di <a href="https://facebook.com/53605626552">Binter</a> in Italia. La compagnia aerea delle Isole #Canarie ha infatti scelto l’aeroporto di Caselle per il suo primo collegamento con la penisola, seguito a ruota da un volo su #Venezia ✈️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/binter-decolla-da-torino-al-via-le-operazioni-per-le-canarie/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Binter decolla da Torino: al via le operazioni per le Canarie | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Parte da Torino l’espansione di Binter in Italia. La compagnia aerea delle Isole Canarie ha infatti scelto l’aeroporto di Caselle per il suo primo collegamento con la penisola, seguito a</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4357243287629573" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357243287629573" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357243287629573" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357243287629573" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357243287629573&#038;title=%09%09%09Parte%20da%20%23Torino%20l%E2%80%99espansione%20di%20Binter%20in%20Italia.%20La%20compagnia%20aerea%20delle%20Isole%20%23Canarie%20ha%20infatti%20scelto%20l%E2%80%99aeroporto%20di%20Caselle%20per%20il%20suo%20primo%20collegamento%20con%20la%20penisola%2C%20seguito%20a%20ruota%20da%20un%20volo%20su%20%23Venezia%20%E2%9C%88%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357243287629573%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Parte%20da%20%23Torino%20l%E2%80%99espansione%20di%20Binter%20in%20Italia.%20La%20compagnia%20aerea%20delle%20Isole%20%23Canarie%20ha%20infatti%20scelto%20l%E2%80%99aeroporto%20di%20Caselle%20per%20il%20suo%20primo%20collegamento%20con%20la%20penisola%2C%20seguito%20a%20ruota%20da%20un%20volo%20su%20%23Venezia%20%E2%9C%88%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4357224157631486" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 1 hour ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Arriva anche <a href="https://facebook.com/33539818141">Gambero Rosso</a> a sancire la popolarità del Sol Levante sulle tavole d'Italia: ecco la prima guida dedicata al Sushi, dalle forchette alle bacchette ⬇⬇🇯🇵🥢🍣 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/guida-al-sushi-ditalia-ci-pensa-gambero-rosso/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Guida al sushi d'Italia: ci pensa Gambero Rosso - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Raccoglie 250 locali in giro per il Paese ed è stata realizzata in collaborazione con Q-Eat, un'applicazione che traccia i prodotti alimentari</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4357224157631486" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357224157631486" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357224157631486" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357224157631486" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357224157631486&#038;title=%09%09%09%23ViaggiOff%20%7C%20Arriva%20anche%20Gambero%20Rosso%20a%20sancire%20la%20popolarit%C3%A0%20del%20Sol%20Levante%20sulle%20tavole%20d%27Italia%3A%20ecco%20la%20prima%20guida%20dedicata%20al%20Sushi%2C%20dalle%20forchette%20alle%20bacchette%20%E2%AC%87%E2%AC%87%F0%9F%87%AF%F0%9F%87%B5%F0%9F%A5%A2%F0%9F%8D%A3%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357224157631486%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Arriva%20anche%20Gambero%20Rosso%20a%20sancire%20la%20popolarit%C3%A0%20del%20Sol%20Levante%20sulle%20tavole%20d%27Italia%3A%20ecco%20la%20prima%20guida%20dedicata%20al%20Sushi%2C%20dalle%20forchette%20alle%20bacchette%20%E2%AC%87%E2%AC%87%F0%9F%87%AF%F0%9F%87%B5%F0%9F%A5%A2%F0%9F%8D%A3%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4357117657642136" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 2 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Dopo il focolaio di Maiorca, la variante <a href="https://facebook.com/472427369477598">#Delta</a> continua a la sua corsa in Europa. Tra i primi Paesi a prendere serie contromisure c’è il #Portogallo👇 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/allarme-varianti-in-portogallo-torna-il-coprifuoco/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Allarme varianti, in Portogallo torna il coprifuoco | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >La Germania ha già informato la Commissione europea della scelta di imporre nuove restrizioni agli arrivi portoghesi.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4357117657642136" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357117657642136" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357117657642136" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357117657642136" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357117657642136&#038;title=%09%09%09Dopo%20il%20focolaio%20di%20Maiorca%2C%20la%20variante%20%23Delta%20continua%20a%20la%20sua%20corsa%20in%20Europa.%20Tra%20i%20primi%20Paesi%20a%20prendere%20serie%20contromisure%20c%E2%80%99%C3%A8%20il%20%23Portogallo%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357117657642136%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Dopo%20il%20focolaio%20di%20Maiorca%2C%20la%20variante%20%23Delta%20continua%20a%20la%20sua%20corsa%20in%20Europa.%20Tra%20i%20primi%20Paesi%20a%20prendere%20serie%20contromisure%20c%E2%80%99%C3%A8%20il%20%23Portogallo%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4357041027649799" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 hours ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Manifesto per il turismo: il rinascimento secondo <a href="https://facebook.com/94355986224">Costa</a> 🆕⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/manifesto-per-il-turismo-il-rinascimento-secondo-costa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Manifesto per il turismo: il rinascimento secondo Costa | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Costa Firenze è finalmente entrata in servizio. L’attesa è finita per la nave consegnata da Fincantieri a fine 2020 e rimasta per mesi in stand by a causa della pandemia,</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4357041027649799" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357041027649799" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357041027649799" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357041027649799" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357041027649799&#038;title=%09%09%09Manifesto%20per%20il%20turismo%3A%20il%20rinascimento%20secondo%20Costa%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4357041027649799%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Manifesto%20per%20il%20turismo%3A%20il%20rinascimento%20secondo%20Costa%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4349033445117224" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> L’#Egitto aspetta gli italiani (e viceversa) 🆕⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/legitto-aspetta-gli-italiani-e-viceversa/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">L'Egitto aspetta gli italiani (e viceversa) | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Il ministro del Turismo, Massimo Garavaglia, ha incontrato nelle scorse ore l’ambasciatore egiziano in Italia, Hisham Badr.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4349033445117224" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4349033445117224" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4349033445117224" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4349033445117224" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4349033445117224&#038;title=%09%09%09L%E2%80%99%23Egitto%20aspetta%20gli%20italiani%20%28e%20viceversa%29%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4349033445117224%20-%20%0D%0A%0D%0A%09%0D%0A%09%09L%E2%80%99%23Egitto%20aspetta%20gli%20italiani%20%28e%20viceversa%29%20%F0%9F%86%95%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4348921948461707" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> #ViaggiOff | Grande <a href="https://facebook.com/164917036994822">#streetart</a> a Fiumicino per celebrare la ripartenza. E non a caso è proprio “A Second Renaissance – Flying Away from Covid” il nome dell'opera di <a href="https://facebook.com/357967502366172">TVBOY</a> con un Leonardo e una Gioconda decisamente pop 😉<img class="cff-linebreak" /><a href="https://facebook.com/193595230684124">Aeroporti di Roma: Fiumicino - Ciampino</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.viaggioff.it/la-street-art-sbarca-a-fiumicino-con-flying-away-from-covid/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">La street art sbarca a Fiumicino con “Flying Away from Covid” - ViaggiOff</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.viaggioff.it</p> <span class="cff-post-desc"  style="font-size:13px;" >L'aeroporto romano ha affidato a TvBoy l'opera che celebra la ripartenza e che lancia un messaggio di positività attraverso l’arte</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4348921948461707" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348921948461707" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348921948461707" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348921948461707" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348921948461707&#038;title=%09%09%09%23ViaggiOff%20%7C%20Grande%20%23streetart%20a%20Fiumicino%20per%20celebrare%20la%20ripartenza.%20E%20non%20a%20caso%20%C3%A8%20proprio%20%E2%80%9CA%20Second%20Renaissance%20%E2%80%93%20Flying%20Away%20from%20Covid%E2%80%9D%20il%20nome%20dell%27opera%20di%20TVBOY%20con%20un%20Leonardo%20e%20una%20Gioconda%20decisamente%20pop%20%F0%9F%98%89Aeroporti%20di%20Roma%3A%20Fiumicino%20-%20Ciampino%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348921948461707%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%23ViaggiOff%20%7C%20Grande%20%23streetart%20a%20Fiumicino%20per%20celebrare%20la%20ripartenza.%20E%20non%20a%20caso%20%C3%A8%20proprio%20%E2%80%9CA%20Second%20Renaissance%20%E2%80%93%20Flying%20Away%20from%20Covid%E2%80%9D%20il%20nome%20dell%27opera%20di%20TVBOY%20con%20un%20Leonardo%20e%20una%20Gioconda%20decisamente%20pop%20%F0%9F%98%89Aeroporti%20di%20Roma%3A%20Fiumicino%20-%20Ciampino%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4348907741796461" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 🗒 <a href="https://facebook.com/356543301113857">#blocknotes</a> | Tutto pronto per partecipare al quiz e diventare #ExpediaTAAPExpert. Proprio da adesso, a partire dalle ore 12, è ATTIVO IL LINK per accedere al questionario online dedicato agli agenti di viaggi, ultima fase del percorso di formazione sul programma di <a href="https://facebook.com/272917579405724">Expedia</a> dedicato alle adv ✅<img class="cff-linebreak" /><img class="cff-linebreak" />👉 Clicca qui e PARTECIPA 👉 <a href="https://formazione.lagenziadiviaggi.it/expedia-expert/" rel='nofollow noopener noreferrer'>formazione.lagenziadiviaggi.it/expedia-expert/</a> <img class="cff-linebreak" /><img class="cff-linebreak" />🔴 Gli agenti che risponderanno correttamente a tutte le 12 domande diventeranno Expedia TAAP Expert, riceveranno un attestato e potranno aggiudicarsi anche un premio: in palio per i più bravi e veloci ci sono infatti CINQUE VOUCHER AMAZON del valore di 200 euro ciascuno 🔴<img class="cff-linebreak" /><img class="cff-linebreak" /><a href="https://facebook.com/358051690988846">#agenziediviaggi</a> <a href="https://facebook.com/224460034345948">#formazione</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/online-il-quiz-finale-per-diventare-expedia-taap-expert/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Online il quiz finale per diventare Expedia TAAP Expert | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Block Notes, programma di elearning per agenti di viaggi organizzato da Expedia Partner Solutions con L’Agenzia di Viaggi Magazine</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4348907741796461" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348907741796461" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348907741796461" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348907741796461" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348907741796461&#038;title=%09%09%09%F0%9F%97%92%20%23blocknotes%20%7C%20Tutto%20pronto%20per%20partecipare%20al%20quiz%20e%20diventare%20%23ExpediaTAAPExpert.%20Proprio%20da%20adesso%2C%20a%20partire%20dalle%20ore%2012%2C%20%C3%A8%20ATTIVO%20IL%20LINK%20per%20accedere%20al%20questionario%20online%20dedicato%20agli%20agenti%20di%20viaggi%2C%20ultima%20fase%20del%20percorso%20di%20formazione%20sul%20programma%20di%20Expedia%20dedicato%20alle%20adv%20%E2%9C%85%F0%9F%91%89%20Clicca%20qui%20e%20PARTECIPA%20%F0%9F%91%89%20formazione.lagenziadiviaggi.it%2Fexpedia-expert%2F%20%F0%9F%94%B4%20Gli%20agenti%20che%20risponderanno%20correttamente%20a%20tutte%20le%2012%20domande%20diventeranno%20Expedia%20TAAP%20Expert%2C%20riceveranno%20un%20attestato%20e%20potranno%20aggiudicarsi%20anche%20un%20premio%3A%20in%20palio%20per%20i%20pi%C3%B9%20bravi%20e%20veloci%20ci%20sono%20infatti%20CINQUE%20VOUCHER%20AMAZON%20del%20valore%20di%20200%20euro%20ciascuno%20%F0%9F%94%B4%23agenziediviaggi%20%23formazione%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348907741796461%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%97%92%20%23blocknotes%20%7C%20Tutto%20pronto%20per%20partecipare%20al%20quiz%20e%20diventare%20%23ExpediaTAAPExpert.%20Proprio%20da%20adesso%2C%20a%20partire%20dalle%20ore%2012%2C%20%C3%A8%20ATTIVO%20IL%20LINK%20per%20accedere%20al%20questionario%20online%20dedicato%20agli%20agenti%20di%20viaggi%2C%20ultima%20fase%20del%20percorso%20di%20formazione%20sul%20programma%20di%20Expedia%20dedicato%20alle%20adv%20%E2%9C%85%F0%9F%91%89%20Clicca%20qui%20e%20PARTECIPA%20%F0%9F%91%89%20formazione.lagenziadiviaggi.it%2Fexpedia-expert%2F%20%F0%9F%94%B4%20Gli%20agenti%20che%20risponderanno%20correttamente%20a%20tutte%20le%2012%20domande%20diventeranno%20Expedia%20TAAP%20Expert%2C%20riceveranno%20un%20attestato%20e%20potranno%20aggiudicarsi%20anche%20un%20premio%3A%20in%20palio%20per%20i%20pi%C3%B9%20bravi%20e%20veloci%20ci%20sono%20infatti%20CINQUE%20VOUCHER%20AMAZON%20del%20valore%20di%20200%20euro%20ciascuno%20%F0%9F%94%B4%23agenziediviaggi%20%23formazione%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4348875045133064" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> 🆕 Frontiere Ue sempre più aperte ⤵️ </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/frontiere-ue-sempre-piu-aperte-e-tra-i-viaggiatori-torna-la-fiducia/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Frontiere Ue sempre più aperte. E tra i viaggiatori torna la fiducia | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Più aperture ai turisti stranieri, più voglia di viaggiare da parte degli italiani: il doppio movimento che fa bene all’industria del travel.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4348875045133064" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348875045133064" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348875045133064" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348875045133064" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348875045133064&#038;title=%09%09%09%F0%9F%86%95%20Frontiere%20Ue%20sempre%20pi%C3%B9%20aperte%20%E2%A4%B5%EF%B8%8F%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348875045133064%20-%20%0D%0A%0D%0A%09%0D%0A%09%09%F0%9F%86%95%20Frontiere%20Ue%20sempre%20pi%C3%B9%20aperte%20%E2%A4%B5%EF%B8%8F%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4348772605143308" class="cff-item cff-status-post cff-album author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> La Costa Firenze in tutto il suo splendore.  Inaugurazione oggi a Savona, le foto in anteprima del nuovo gioiello della flotta <a href="https://facebook.com/94355986224">Costa</a> <a href="https://facebook.com/2756826687675880">#CostaFirenze</a> <a href="https://facebook.com/151532118348855">#costacrociere</a> </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><p class="cff-media-link"> <a href="https://www.facebook.com/121868177833793/posts/4348772605143308/" target="_blank" style="color: #" rel="noopener"> <span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Photo </a></p><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793/posts/4348772605143308/" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4348772605143308%2F" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4348772605143308%2F" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4348772605143308%2F" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4348772605143308%2F&#038;title=%09%09%09La%20Costa%20Firenze%20in%20tutto%20il%20suo%20splendore.%20%20Inaugurazione%20oggi%20a%20Savona%2C%20le%20foto%20in%20anteprima%20del%20nuovo%20gioiello%20della%20flotta%20Costa%20%23CostaFirenze%20%23costacrociere%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793%2Fposts%2F4348772605143308%2F%20-%20%0D%0A%0D%0A%09%0D%0A%09%09La%20Costa%20Firenze%20in%20tutto%20il%20suo%20splendore.%20%20Inaugurazione%20oggi%20a%20Savona%2C%20le%20foto%20in%20anteprima%20del%20nuovo%20gioiello%20della%20flotta%20Costa%20%23CostaFirenze%20%23costacrociere%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div><div id="cff_121868177833793_4348625965157972" class="cff-item cff-link-item author-l-agenzia-di-viaggi-magazine"  style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><div class="cff-page-name cff-author-date"  style="font-size:14px;" > <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;">L'Agenzia di Viaggi magazine</a> <span class="cff-story"> </span></div><p class="cff-date" > 3 days ago</p></div><div class="cff-author-img " data-avatar="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A"> <a href="https://facebook.com/121868177833793" target="_blank" rel="nofollow noopener" style="font-size:14px;"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-40x40.png?x55439" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" class="lazyload"><noscript><img src="https://scontent-dus1-1.xx.fbcdn.net/v/t1.18169-1/cp0/p50x50/16113896_1390400134313918_5116870246151759911_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kd9C0bimeHUAX_HhZVH&#038;_nc_ht=scontent-dus1-1.xx&#038;tp=27&#038;oh=44ad90ea3289f9ec4c48c5dcbbbabe6b&#038;oe=60E7744A" title="L&#039;Agenzia di Viaggi magazine" alt="L&#039;Agenzia di Viaggi magazine" width=40 height=40 onerror="this.style.display='none'" data-eio="l"></noscript></a></div></div><h3 class="cff-post-text"  style="font-size:14px;font-weight:normal;" > <span class="cff-text" data-color=""> Scongiurato, almeno per il momento, lo spettro dei licenziamenti per i lavoratori di <a href="https://facebook.com/401770556597580">#airitaly</a>👇 </span> <span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></h3><div class="cff-shared-link " ><div class="cff-text-link cff-no-image"><h3 class="cff-link-title" style="font-size:14px;"> <a href="https://www.lagenziadiviaggi.it/air-italy-non-licenzia-i-1-400-lavoratori-restano-in-cig/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Air Italy non licenzia: i 1.400 lavoratori restano in cig | www.lagenziadiviaggi.it</a></h3><p class="cff-link-caption"  style="font-size:14px;" >www.lagenziadiviaggi.it</p> <span class="cff-post-desc"  style="font-size:13px;" >Al termine di una riunione interministeriale fiume, è stata firmata la proroga fino al 31 dicembre della cassa integrazione.</span></div></div><div class="cff-post-links"> <a class="cff-viewpost-facebook" href="https://www.facebook.com/121868177833793_4348625965157972" title="View on Facebook" target="_blank" rel="nofollow noopener">View on Facebook</a><div class="cff-share-container"> <span class="cff-dot" >&middot;</span> <a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348625965157972" title="Share" >Share</a><p class="cff-share-tooltip"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348625965157972" target="_blank" class="cff-facebook-icon" rel="noopener"> <span class="fa fab fa-facebook-square" aria-hidden="true"></span> <span class="cff-screenreader">Share on Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348625965157972" target="_blank" class="cff-twitter-icon" rel="noopener"> <span class="fa fab fa-twitter" aria-hidden="true"></span> <span class="cff-screenreader">Share on Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348625965157972&#038;title=%09%09%09Scongiurato%2C%20almeno%20per%20il%20momento%2C%20lo%20spettro%20dei%20licenziamenti%20per%20i%20lavoratori%20di%20%23airitaly%F0%9F%91%87%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener"> <span class="fa fab fa-linkedin" aria-hidden="true"></span> <span class="cff-screenreader">Share on Linked In</span> </a> <a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2F121868177833793_4348625965157972%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Scongiurato%2C%20almeno%20per%20il%20momento%2C%20lo%20spettro%20dei%20licenziamenti%20per%20i%20lavoratori%20di%20%23airitaly%F0%9F%91%87%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener"> <span class="fa fab fa-envelope" aria-hidden="true"></span> <span class="cff-screenreader">Share by Email</span> </a></p></div></div></div></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="53098" data-feed-id="121868177833793"></div></div><div class="cff-clear"></div></div></p></div><div><p><a class="twitter-timeline" data-width="260" data-height="500" href="https://twitter.com/lagenziaviaggi?ref_src=twsrc%5Etfw">Tweets by lagenziaviaggi</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><div><p><div class="advrssdiv"><ul class="advrssul"><li class="advrssli "><span class="author-signature"><b>Gruppo Teloni Travel</b></span> - <span class="rss-date">04/07/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/expo-2020-dubai-speciale-individuali/" rel="noopener">Expo 2020 Dubai – Speciale Individuali</a><div class="advrssSummary">Consigliamo questo pacchetto per i viaggiatori che vogliono esplorare Dubai e Abu Dhabi e ... <a target="_blank" class="rssred" href="https://www.travelidentity.it/expo-2020-dubai-speciale-individuali/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Gruppo Teloni Travel</b></span> - <span class="rss-date">26/06/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/le-nostre-maldive/" rel="noopener">Le nostre Maldive</a><div class="advrssSummary">DESCRIZIONE DEL VIAGGIO Un’isola appartata e tranquilla con una vegetazione lussureggian... <a target="_blank" class="rssred" href="https://www.travelidentity.it/le-nostre-maldive/" rel="noopener">Continua ></a></div></li><li class="advrssli "><span class="author-signature"><b>Mike Bosmann</b></span> - <span class="rss-date">04/06/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/vacanza-in-corsica-cosa-visitare/" rel="noopener">Vacanza in Corsica: cosa visitare</a><div class="advrssSummary">Una delle mete più gettonate per le vacanze estive è sicuramente la Corsica, vera e prop... <a target="_blank" class="rssred" href="https://www.travelidentity.it/vacanza-in-corsica-cosa-visitare/" rel="noopener">Continua ></a></div></li><li class="advrssli advrsslast"><span class="author-signature"><b>Rita Fuccillo</b></span> - <span class="rss-date">27/05/2021</span><br><a target="_blank" class="advrsswidget" href="https://www.travelidentity.it/mostra-del-chianti-tariffa-per-due-persone/" rel="noopener">Mostra del Chianti – tariffa per due persone</a><div class="advrssSummary">Un evento unico nel suo genere dove enogastronomia e rievocazioni si coniugano perfettamen... <a target="_blank" class="rssred" href="https://www.travelidentity.it/mostra-del-chianti-tariffa-per-due-persone/" rel="noopener">Continua ></a></div></li></ul></div></p></div></div></div></div><div class="widget-10 widget"><div class="lagen-fs-banner-iab-laterale-dx" id="lagen-555183125"><div data-advadstrackid="4553" data-advadstrackbid="1" data-advadsredirect="" class="lagen-target" id="lagen-409880663"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8412776413659514" 
data-ad-slot="9117910809"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="widget-11 widget"><div class="textwidget"><h3><strong>Cerca nei TAG</strong></h3><hr / ></div></div><div class="widget-12 widget"><h3>Cerca nei TAG</h3><div class="color-bg-tag-cloud"><div class="cbtcsilver"><div class="yahei" style="text-transform:none!important;"><a href="https://www.lagenziadiviaggi.it/tag/gattinoni-mondo-di-vacanze/" class="tag-cloud-link tag-link-367 tag-link-position-1" style="font-size: 10px;" aria-label="Gattinoni Mondo di Vacanze (168 elementi)">Gattinoni Mondo di Vacanze</a><a href="https://www.lagenziadiviaggi.it/tag/fs/" class="tag-cloud-link tag-link-698 tag-link-position-2" style="font-size: 10px;" aria-label="Fs (169 elementi)">Fs</a><a href="https://www.lagenziadiviaggi.it/tag/delta-air-lines/" class="tag-cloud-link tag-link-1681 tag-link-position-3" style="font-size: 10.075757575758px;" aria-label="Delta Air Lines (171 elementi)">Delta Air Lines</a><a href="https://www.lagenziadiviaggi.it/tag/alpitour/" class="tag-cloud-link tag-link-892 tag-link-position-4" style="font-size: 10.227272727273px;" aria-label="Alpitour (182 elementi)">Alpitour</a><a href="https://www.lagenziadiviaggi.it/tag/trenitalia/" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 10.30303030303px;" aria-label="Trenitalia (184 elementi)">Trenitalia</a><a href="https://www.lagenziadiviaggi.it/tag/air-italy/" class="tag-cloud-link tag-link-3264 tag-link-position-6" style="font-size: 10.378787878788px;" aria-label="Air Italy (188 elementi)">Air Italy</a><a href="https://www.lagenziadiviaggi.it/tag/emirates/" class="tag-cloud-link tag-link-88 tag-link-position-7" style="font-size: 10.530303030303px;" aria-label="Emirates (198 elementi)">Emirates</a><a href="https://www.lagenziadiviaggi.it/tag/federalberghi/" class="tag-cloud-link tag-link-245 tag-link-position-8" style="font-size: 10.681818181818px;" aria-label="Federalberghi (210 elementi)">Federalberghi</a><a href="https://www.lagenziadiviaggi.it/tag/fiavet/" class="tag-cloud-link tag-link-926 tag-link-position-9" style="font-size: 11.060606060606px;" aria-label="Fiavet (231 elementi)">Fiavet</a><a href="https://www.lagenziadiviaggi.it/tag/fto/" class="tag-cloud-link tag-link-1587 tag-link-position-10" style="font-size: 11.060606060606px;" aria-label="Fto (231 elementi)">Fto</a><a href="https://www.lagenziadiviaggi.it/tag/mibact/" class="tag-cloud-link tag-link-172 tag-link-position-11" style="font-size: 11.060606060606px;" aria-label="Mibact (232 elementi)">Mibact</a><a href="https://www.lagenziadiviaggi.it/tag/easyjet/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 11.060606060606px;" aria-label="easyJet (232 elementi)">easyJet</a><a href="https://www.lagenziadiviaggi.it/tag/lufthansa/" class="tag-cloud-link tag-link-107 tag-link-position-13" style="font-size: 11.136363636364px;" aria-label="Lufthansa (238 elementi)">Lufthansa</a><a href="https://www.lagenziadiviaggi.it/tag/enit/" class="tag-cloud-link tag-link-25 tag-link-position-14" style="font-size: 11.363636363636px;" aria-label="Enit (258 elementi)">Enit</a><a href="https://www.lagenziadiviaggi.it/tag/costa-crociere/" class="tag-cloud-link tag-link-444 tag-link-position-15" style="font-size: 11.818181818182px;" aria-label="Costa Crociere (294 elementi)">Costa Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/iata/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 11.969696969697px;" aria-label="Iata (308 elementi)">Iata</a><a href="https://www.lagenziadiviaggi.it/tag/msc-crociere/" class="tag-cloud-link tag-link-6746 tag-link-position-17" style="font-size: 12.045454545455px;" aria-label="Msc Crociere (318 elementi)">Msc Crociere</a><a href="https://www.lagenziadiviaggi.it/tag/coronavirus/" class="tag-cloud-link tag-link-10235 tag-link-position-18" style="font-size: 13.106060606061px;" aria-label="Coronavirus (434 elementi)">Coronavirus</a><a href="https://www.lagenziadiviaggi.it/tag/ryanair/" class="tag-cloud-link tag-link-221 tag-link-position-19" style="font-size: 13.333333333333px;" aria-label="Ryanair (470 elementi)">Ryanair</a><a href="https://www.lagenziadiviaggi.it/tag/alitalia/" class="tag-cloud-link tag-link-73 tag-link-position-20" style="font-size: 15px;" aria-label="Alitalia (767 elementi)">Alitalia</a></div></div></div></div></aside></div></div></section><footer class="footer"><div class="footer-widgets"><div class="wrapper"><div class="clear-float"></div></div></div><div class="wrapper"><p><p style="text-align: center;">lagenziadiviaggi magazine by Editoriale 3.0 Soc.Coop. Via Tacito, 74 00193 Roma - Copyright 2021 - Tutti i diritti riservati - <span style="color: #000000;"><a style="color: #000000;" href="https://www.lagenziadiviaggi.it/informazioni-sul-trattamento-dati-personali/" target="_blank">Privacy Policy</a></span></p><p style="text-align: center;">powered by OfficineValis <span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="mailto:info@officinevalis.it">www.officinevalis.it</a></span></span></p></p></div></footer></div><div class="lightbox"><div class="lightcontent-loading"> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Chiudi Finestra</a><div class="loading-box"><h3>Caricamento...</h3> <span>Ci vorrà solo un secondo...</span> <span class="loading-image"><img src="https://www.lagenziadiviaggi.it/wp-content/ewww/lazy/placeholder-47x47.png?x55439" title="" alt="" data-src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x55439" class="lazyload" width="47" height="47" /><noscript><img src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/images/loading.gif?x55439" title="" alt="" data-eio="l" /></noscript></span></div></div><div class="lightcontent"></div></div> <script type="text/javascript">jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});</script>  <script type="text/javascript">var cffajaxurl = "https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";</script> <script>jQuery( window ).resize(function() {		resize();	});	jQuery(document).ready(function() {	    resize();	});function resize() {    if(jQuery(window).width() < 601)     {         jQuery(".column4").insertAfter(".column8");     }     else     {         jQuery(".column8").insertAfter(".column4");     } }</script><!--[if lte IE 9]><script src="https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/ie-fix.js?x55439".js"></script><![endif]--> <script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x55439&amp;ver=617.0' id='eio-lazy-load-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"newlagenziadiviaggi"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b460f3e81ba63bfac78933670036ac69.js?x55439&amp;ver=3.0.22' id='disqus_count-js'></script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"53098 https:\/\/www.lagenziadiviaggi.it\/?p=53098","disqusShortname":"newlagenziadiviaggi","disqusTitle":"Binter debutta a Torino: al via le rotte per le Canarie","disqusUrl":"https:\/\/www.lagenziadiviaggi.it\/binter-debutta-a-torino-al-via-le-rotte-per-le-canarie\/","postId":"53098"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_3d7dd9e216a30eb59934f4f8feb143e2.js?x55439&amp;ver=3.0.22' id='disqus_embed-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?x55439&amp;ver=1.7.1' id='wpctc_jquery-tagcanvas-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?x55439&amp;ver=1.7.1' id='wpctc_wpctc-tagcanvas-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?x55439&amp;ver=1.7.1' id='wpctc_jquery-style-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?x55439&amp;ver=1.7.1' id='wpctc_wp-category-tag-cloud-js'></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>var advanced_ads_layer_settings = {"layer_class":"lagen-layer","placements":["pop-up"]};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_132eae41dfd7533f78e522eab9a3b719.js?x55439&amp;ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_0a7ada463a9d7187857c0e11566939db.js?x55439&amp;ver=2.12.0' id='advanced-ds-pro/front-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect.min.js?x55439&amp;ver=1.12.1' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/jquery/ui/effect-slide.min.js?x55439&amp;ver=1.12.1' id='jquery-effects-slide-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_20a0023596a032da17c48c7ffe08087a.js?x55439&amp;ver=1.0' id='cookies-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?x55439&amp;ver=1.0' id='banner-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_33871e69c39d4de0c9b06747c53866fb.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='modernizr-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_d2f426203cd8f0f8d1dc1fb63e9a30c0.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='iscroll-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_a478eaf9ca1aa137da277ea700fe2306.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='dat-menu-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_5afd7c1ddb86095f949df9cd6e88e2fa.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/-scripts-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b37ce7a39ca2dd3f7399b71b83b95ab3.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='lightbox-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_1d062374f7df54c90c497edbe267f56a.js?x55439&amp;ver=1.3.1' id='move-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_d3a967c9af7f6f0b8a85b0fdf9ebe508.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='swipe-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?x55439&amp;ver=6.5.0' id='isotope-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/imagesloaded.min.js?x55439&amp;ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/masonry.min.js?x55439&amp;ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='infinitescroll-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/comment-reply.min.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_27e871d57f9e00c95ef29aa20b91e0ee.js?x55439&amp;ver=1.0' id='ot-gallery-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_92091cbca57c0cdaf1765c4ae21f1317.js?x55439&amp;ver=1.0' id='ot-scripts-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_5aab852c34bb568616aa1c9b2d932435.js?x55439&amp;ver=1.0.0' id='scripts-wp-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_b768efb5feec5353391e2705f08abf7f.js?x55439&amp;ver=2.19.1' id='cffscripts-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.lagenziadiviaggi.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.lagenziadiviaggi.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_76211d9207465dddfd47d184551b80c1.js?x55439&amp;ver=3.3.20' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.lagenziadiviaggi.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":300,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_8f88e00e7bfce9ac7a4f95a84445a4fc.js?x55439&amp;ver=2.12.0' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"lagen-target","blogId":"1"};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_477653f82b62d1f6108525c51f958e1f.js?x55439&amp;ver=2.0.1' id='advadsTrackingScript-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_df8d6734684e3a172318e73a97024371.js?x55439&amp;ver=2.0.1' id='advadsTrackingDelayed-js'></script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-includes/js/wp-embed.min.js?x55439&amp;ver=3bd93adf1f7be52bb352c62332bc9d25' id='wp-embed-js'></script> <script type='text/javascript' id='eucookielaw-scripts-js-extra'>var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <script type='text/javascript' src='https://www.lagenziadiviaggi.it/wp-content/cache/autoptimize/js/autoptimize_single_a0bc4eea01f3428c10fc2663b588b6db.js?x55439&amp;ver=3.1.6' id='eucookielaw-scripts-js'></script> <div class="lagen-skin" id="lagen-2115648995"><style>body {
			    background: url(https://www.lagenziadiviaggi.it/wp-content/uploads/2021/06/OKskin-expedia-min.png) no-repeat fixed;
			    background-size: 100% auto;
					    }
				    body { cursor: pointer; } body > * { cursor: default; }</style> <script>( window.advanced_ads_ready || document.readyState === 'complete' ).call( null, function () {
					var pluginActive         = true;
					var clickTrackingActive = true;
										// Use event delegation because $selector may be not in the DOM yet.
					document.addEventListener( 'click', function ( e ) {

						if ( e.target.matches( 'body' ) ) {
							var url = 'https://formazione.lagenziadiviaggi.it/quiz-expedia-expert/';

							if ( pluginActive ) {
								var cloaking = true;

								if ( cloaking || typeof AdvAdsClickTracker === 'undefined' ) {
									// Fallback to redirect url if cloaking is activated or AdvAdsClickTracker is not defined, e.g. Tracking 1.x.
									url = 'https://www.lagenziadiviaggi.it/linkout/52797';
									e.target.setAttribute( 'data-advadsredirect', Number( cloaking ) );
								}

								// Use ajax click tracking if available.
								if ( typeof AdvAdsClickTracker !== 'undefined' && clickTrackingActive ) {
									// Gather information for tracking call.
									e.target.setAttribute( 'data-advadstrackid', 52797);
									e.target.setAttribute( 'data-advadstrackbid', 1);

									AdvAdsClickTracker.ajaxSend( e.target );
								}
							}

							// Open url in new tab.
							window.open( url, '_blank' );
						}
					} );
										document.querySelector( 'body' ).classList.add( 'lagen-body-background' );
				} );</script> </div><div  class="lagen-d1fc5c674f06290893b21ede4cbfd66a lagen-a-banner-testata" id="lagen-d1fc5c674f06290893b21ede4cbfd66a"></div><div  class="lagen-bd8d5c82190a180e8b3e3c923da0fd33 lagen-b-banner-sottotestata" id="lagen-bd8d5c82190a180e8b3e3c923da0fd33"></div><div  class="lagen-74cffa65952eb18fd5132bfd5728e50f lagen-menu" id="lagen-74cffa65952eb18fd5132bfd5728e50f"></div><!--noptimize--><script>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</script><!--/noptimize--><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:FFFFFF;background:rgb(229,229,229);background: rgba(229,229,229,0.85);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Scorrendo, o continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo. <a style="color:FFFFFF;" href="https://www.lagenziadiviaggi.it/la-privacy-policy-di-questo-sito/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:FFFFFF;background-color: rgba(229,229,229,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div><script>var advads_tracking_ads = {"1":[52801,6289,4553,52797]};var advads_tracking_urls = {"1":"https:\/\/www.lagenziadiviaggi.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.lagenziadiviaggi.it\/linkout\/"};</script>  <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">try {
		var pageTracker = _gat._getTracker("UA-11875067-1"); // UA-9044425-4
		_gat._anonymizeIp();
		pageTracker._trackPageview();
		} catch(err) {}</script> </body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 44/248 queries in 0.180 seconds using memcache (Request-wide modification query)

Served from: www.lagenziadiviaggi.it @ 2021-07-05 13:57:51 by W3 Total Cache
-->